<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Invitación conferencia de prensa, sobre situacion jurídica de Luis Fernando Sotelo y se informara sobre agresiones a Fernando Bárcenas | Adherentes Bcn</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://adherentesalasextabcn.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Adherentes Bcn &raquo; Feed" href="https://adherentesalasextabcn.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Adherentes Bcn &raquo; RSS de los comentarios" href="https://adherentesalasextabcn.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Adherentes Bcn &raquo; Invitación conferencia de prensa, sobre situacion jurídica de Luis Fernando Sotelo y se informara sobre agresiones a Fernando&nbsp;Bárcenas RSS de los comentarios" href="https://adherentesalasextabcn.wordpress.com/2017/07/27/invitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkltywyAMRTdUSh+eTPrR6VoEVmwSsBiE43r3BZPWcdMy+bF1QQddCeTkhaYh4hClG4W3Y2cGlpPX5AQ7Y3H+pR4184P8G7PmhCyPGD3ok1jUTbqy1K11KLTQsuwsKbD35cYpbc1pX5xfamY0BUzrzkPMGQ5bA2jRpbQa5vzum8phnzqp9lyGo5QPyCzS15nRidinQlUuUdlKmZJMiduVgho5UDSJ5p/g5sxSSvpRraORHGeLYvFWNW/aDiPLA2hUROXOFH0W/h6SSRuwoni8FjW4QxKWNERDw0aIgwUTamjA/ChS2C0zW2UNAp0PVxDWqJbuiWNxIrmHkGtd/jXq0nyyQ1vx3431zdW7/3Dvz83bfvfUNPvX4xfiw1q3' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adherentesalasextabcn.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ejido Bachajon Chiapas, denuncia la agresión y desaparición de uno de sus integrantes: Sebastián Saragos. 26 de&nbsp;julio.' href='https://adherentesalasextabcn.wordpress.com/2017/07/27/ejido-bachajon-chiapas-denuncia-la-agresion-y-desaparicion-de-uno-de-sus-integrantes-sebastian-saragos-26-de-julio/' />
<link rel='next' title='CompArte por la Humanidad 2017 – Día 3  ( Audios y Fotos&nbsp;)' href='https://adherentesalasextabcn.wordpress.com/2017/07/28/comparte-por-la-humanidad-2017-dia-3/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://adherentesalasextabcn.wordpress.com/2017/07/27/invitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas/" />
<link rel='shortlink' href='http://wp.me/p5P0J9-17Q' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fadherentesalasextabcn.wordpress.com%2F2017%2F07%2F27%2Finvitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fadherentesalasextabcn.wordpress.com%2F2017%2F07%2F27%2Finvitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Invitación conferencia de prensa, sobre situacion jurídica de Luis Fernando Sotelo y se informara sobre agresiones a Fernando Bárcenas" />
<meta property="og:url" content="https://adherentesalasextabcn.wordpress.com/2017/07/27/invitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas/" />
<meta property="og:description" content="INVITACIÓN CONFERENCIA DE PRENSA Por este medio les invitamos a la conferencia de prensa que se llevará a cabo el día 28 de julio de 2017, a las 10:30am, en Dr. Carmona y Valle #32, colonia Doctore…" />
<meta property="article:published_time" content="2017-07-27T13:40:46+00:00" />
<meta property="article:modified_time" content="2017-07-27T16:48:02+00:00" />
<meta property="og:site_name" content="Adherentes Bcn" />
<meta property="og:image" content="https://adherentesalasextabcn.files.wordpress.com/2017/07/luisfernandoweb.jpg" />
<meta property="og:image:width" content="2448" />
<meta property="og:image:height" content="3264" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Invitación conferencia de prensa, sobre situacion jurídica de Luis Fernando Sotelo y se informara sobre agresiones a Fernando&nbsp;Bárcenas" />
<meta name="twitter:image" content="https://adherentesalasextabcn.files.wordpress.com/2017/07/luisfernandoweb.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://adherentesalasextabcn.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://adherentesalasextabcn.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://adherentesalasextabcn.wordpress.com/osd.xml" title="Adherentes Bcn" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#D31900" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Adherentes Bcn" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Quisieron enterrarnos, pero no sabían que somos semilla" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://adherentesalasextabcn.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Invitación conferencia de prensa, sobre situacion jurídica de Luis Fernando Sotelo y se informara sobre agresiones a Fernando&nbsp;Bárcenas | Adherentes Bcn en WordPress.com" />
<meta name="description" content="INVITACIÓN CONFERENCIA DE PRENSA Por este medio les invitamos a la conferencia de prensa que se llevará a cabo el día 28 de julio de 2017, a las 10:30am, en Dr. Carmona y Valle #32, colonia Doctores, en la que se darán a conocer los detalles de la situación jurídica de Luis Fernando Sotelo Zambrano,&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #D31900; background-image: url("https://adherentesalasextabcn.files.wordpress.com/2015/02/fondorojo1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'adherentesalasextabcn.wordpress.com',
				pageURL: 'https://adherentesalasextabcn.wordpress.com/2017/07/27/invitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://adherentesalasextabcn.wordpress.com/2017/07/27/invitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-4330 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://adherentesalasextabcn.wordpress.com/" title="Adherentes Bcn" rel="home">Adherentes Bcn</a>
					</span>
				</div>
				<div id="site-description">Quisieron enterrarnos, pero no sabían que somos semilla</div>

										<a class="home-link" href="https://adherentesalasextabcn.wordpress.com/" title="Adherentes Bcn" rel="home">
							<img src="https://adherentesalasextabcn.files.wordpress.com/2015/02/cropped-bannerblogsextafinal11.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Ir al contenido">Ir al contenido</a></div>
								<div class="menu"><ul>
<li ><a href="https://adherentesalasextabcn.wordpress.com/">Inicio</a></li><li class="page_item page-item-1 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/">DENUNCIAS</a>
<ul class='children'>
	<li class="page_item page-item-1062"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/no-al-cierre-del-alicia/">¡No al cierre del&nbsp;Alicia!</a></li>
	<li class="page_item page-item-2581"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/salvemos-a-la-karakola/">¡SALVEMOS A LA&nbsp;KARAKOLA!</a></li>
	<li class="page_item page-item-1384"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/mexico-en-quintana-roo-no-hay-cabida-para-anarquistas-contra-sus-amenazas-nuestra-accion-colectiva/">(México) &#8220;En Quintana Roo No Hay Cabida Para Anarquistas&#8221;: Contra Sus Amenazas, Nuestra Acción&nbsp;Colectiva</a></li>
	<li class="page_item page-item-1016"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/libro-la-masacre-de-aguas-blancas-20-anos-de-impunidad/">[Libro] La masacre de Aguas Blancas. 20 años de&nbsp;impunidad</a></li>
	<li class="page_item page-item-1579"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/5-aniversario-del-incendio-de-la-guarderia-abc-5-de-junio-del-2014-que-pena-nieto-y-karam-nos-den-la-cara/">5 aniversario del incendio de la guardería ABC, 5 de junio del 2014: que Peña Nieto y Karam nos den la&nbsp;cara</a></li>
	<li class="page_item page-item-2481"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/a-un-ano-del-asesinato-en-la-narvarte-la-justicia-no-vendra-de-los-culpables-dicen-en-xalapa-amigos-de-nadia-y-ruben/">A UN AÑO DEL ASESINATO EN LA NARVARTE. LA JUSTICIA NO VENDRÁ DE LOS CULPABLES DICEN EN XALAPA AMIGOS DE NADIA Y&nbsp;RUBÉN</a></li>
	<li class="page_item page-item-1871"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/accion-urgente-desaparicion-forzada-de-maximiliano-gordillo/">ACCION URGENTE: Desaparición Forzada de Maximiliano&nbsp;Gordillo</a></li>
	<li class="page_item page-item-685 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/alarmante-cifra-de-feminicidios-en-latinoamerica/">Alarmante cifra de feminicidios en&nbsp;Latinoamérica</a>
	<ul class='children'>
		<li class="page_item page-item-985"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/alarmante-cifra-de-feminicidios-en-latinoamerica/mexico-pronunciamiento-sobre-los-feminicidios-y-asesinato-a-periodista-en-la-colonia-narvarte-del-d-f/">México: Pronunciamiento sobre los feminicidios y asesinato a periodista en la Colonia Narvarte del&nbsp;D.F.</a></li>
		<li class="page_item page-item-1004"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/alarmante-cifra-de-feminicidios-en-latinoamerica/semblanza-de-nadia-perez-asesinada-en-mexico/">Semblanza de Nadia Pérez, asesinada en&nbsp;México</a></li>
	</ul>
</li>
	<li class="page_item page-item-816"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/asesinan-a-miembro-de-la-sociedad-civil-las-abejas-de-acteal-en-pantelho/">Asesinan a miembro de la Sociedad Civil Las Abejas de Acteal en&nbsp;Pantelhó</a></li>
	<li class="page_item page-item-979"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/asesinan-en-df-a-ruben-espinosa-fotoperiodista-desplazado-por-violencia-en-veracruz/">Asesinan en DF a Rubén Espinosa, fotoperiodista desplazado por violencia en&nbsp;Veracruz.</a></li>
	<li class="page_item page-item-1896"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/audios-familias-de-banavil-a-cuatro-anos-y-cinco-meses-de-desplazamiento-forzado/">Audios: Familias de Banavil a cuatro años y cinco meses de desplazamiento&nbsp;forzado</a></li>
	<li class="page_item page-item-92 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/">AYOTZINAPA</a>
	<ul class='children'>
		<li class="page_item page-item-2112"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/2112-2/">¿Dónde están?</a></li>
		<li class="page_item page-item-523"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/tragedia-nacional-25-mil-821-personas-desaparecidas-en-mexico/">“Tragedia nacional”: 25 mil 821 personas desaparecidas en&nbsp;México</a></li>
		<li class="page_item page-item-2471"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/22-meses-de-reclamo-de-verdad-y-justicia-para-los-43-normalistas-de-ayotzinapa/">22 MESES DE RECLAMO DE VERDAD Y JUSTICIA PARA LOS 43 NORMALISTAS DE&nbsp;AYOTZINAPA.</a></li>
		<li class="page_item page-item-782"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/3-de-junio-alerta-ayotzinapa-continua-y-arrecia-el-sitio-y-represion-federal-a-escuela-normal-isidro-burgos/">3 de junio ALERTA AYOTZINAPA: Continua y arrecia el sitio y represión federal a escuela normal Isidro&nbsp;Burgos.</a></li>
		<li class="page_item page-item-798"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/accion-de-disturbio-por-ayotzinapa-al-ayuntamiento-de-lugano-suiza/">Acciòn de &#8220;disturbio&#8221; por Ayotzinapa al ayuntamiento de Lugano,&nbsp;Suiza.</a></li>
		<li class="page_item page-item-675"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/alerta-nuevas-detenciones-de-estudiantes-normalistas-en-ayotzinapa/">ALERTA! Nuevas detenciones de estudiantes normalistas en&nbsp;Ayotzinapa</a></li>
		<li class="page_item page-item-997"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/asesinan-en-mexico-a-coordinador-de-busqueda-de-43-normalistas/">Asesinan en México a coordinador de búsqueda de 43&nbsp;normalistas</a></li>
		<li class="page_item page-item-924"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/ayotzinapa-con-pueblos-originarios-del-edomex-la-unica-lucha-que-se-pierde-es-la-que-se-abandona/">Ayotzinapa con Pueblos Originarios del EdoMex: ‘La única lucha que se pierde es la que se&nbsp;abandona’</a></li>
		<li class="page_item page-item-2704"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/ayotzinapa-la-rebelion-del-dolor/">Ayotzinapa: la rebelión del&nbsp;dolor</a></li>
		<li class="page_item page-item-621"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/cgt-publicacion-especial-ayotzinapa-vive-mayo-2015/">CGT (Publicación) Especial: &#8220;Ayotzinapa VIVE&#8221;. Mayo&nbsp;2015</a></li>
		<li class="page_item page-item-2381"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/cgt-a-22-meses-de-ayotzinapa-por-la-memoria-y-la-educacion/">CGT a 22 meses de Ayotzinapa, por la memoria y la&nbsp;educación</a></li>
		<li class="page_item page-item-1271"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/colectivo-lo-de-menos-colima-2-de-acotubre-1968-semillas-y-frutos/">Colectivo lo de Menos, Colima: 2 de octubre 1968. Semillas y&nbsp;frutos</a></li>
		<li class="page_item page-item-773"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/comunicado-de-la-escuela-rural-isidro-burgos-de-ayotzinapa/">Comunicado de la Escuela Rural Isidro Burgos de&nbsp;Ayotzinapa</a></li>
		<li class="page_item page-item-779"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/comunicado-urgente-asamblea-comunitaria-no-habra-elecciones/">Comunicado urgente Asamblea Comunitaria de Eloxochitlán, no habrá&nbsp;elecciones</a></li>
		<li class="page_item page-item-1423"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/del-charco-a-ayotzinapa-decadas-de-impunidad/">Del Charco a Ayotzinapa: décadas de&nbsp;impunidad</a></li>
		<li class="page_item page-item-792"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/denuncian-estudiantes-y-familias-de-ayotznapa-asedio-militar-en-tixtla/">Denuncian estudiantes y familias de Ayotznapa asedio militar en&nbsp;Tixtla</a></li>
		<li class="page_item page-item-803"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/desde-dusseldorfalemania-protesta-en-contra-de-la-cumbre-ue-mexico/">Desde Düsseldorf/Alemania: Protesta en contra de la cumbre&nbsp;UE-México</a></li>
		<li class="page_item page-item-790"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/desde-paris-francia-5-de-junio-de-2015-en-solidaridad-con-ayotzinapa/">DESDE PARIS, FRANCIA – 5 DE JUNIO DE 2015 &#8211; EN SOLIDARIDAD CON&nbsp;AYOTZINAPA</a></li>
		<li class="page_item page-item-362"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/entrevista-con-omar-garcia-estudiante-sobreviviente-de-ayotzinapa/">Entrevista con Omar García: estudiante sobreviviente de&nbsp;Ayotzinapa</a></li>
		<li class="page_item page-item-777"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/estado-de-sitio-en-tixtla-de-guerrero-gro/">ESTADO DE SITIO EN TIXTLA DE GUERRERO,&nbsp;GRO.</a></li>
		<li class="page_item page-item-738"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/guerrero-los-focos-rojos-se-estan-fundiendo/">Guerrero: Los focos rojos se están&nbsp;fundiendo</a></li>
		<li class="page_item page-item-307"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/hip-hop-activista-por-ayotzinapa/">Hip hop activista por&nbsp;Ayotzinapa</a></li>
		<li class="page_item page-item-347"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/informaciones-ayotzinapa-marzo-2015/">Informaciones Ayotzinapa (Marzo&nbsp;2015)</a></li>
		<li class="page_item page-item-2738"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/la-union-sindical-solidaires-denuncia-2-anos-de-impunidad-para-los-43-estudiantes-desaparecidos-y-los-6-muertos-de-ayotzinapa-en-mexico/">LA UNIÓN SINDICAL SOLIDAIRES DENUNCIA 2 AÑOS DE IMPUNIDAD PARA LOS 43 ESTUDIANTES DESAPARECIDOS Y LOS 6 MUERTOS DE AYOTZINAPA EN&nbsp;MEXICO</a></li>
		<li class="page_item page-item-1698"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/las-palabras-de-la-selva-y-ayotzinapa/">Las palabras de la selva y&nbsp;Ayotzinapa</a></li>
		<li class="page_item page-item-256"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/mexico-no-me-voy-a-tomar-fotos-con-el-senor-que-trabaja-en-el-consulado/">México: “No me voy a tomar fotos con el señor que trabaja en el&nbsp;consulado”</a></li>
		<li class="page_item page-item-748"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/mexico-agresion-policial-en-tlapa-guerrero-cobra-la-vida-de-joven-profesor/">México: Agresión policial en Tlapa, Guerrero, cobra la vida de joven&nbsp;profesor</a></li>
		<li class="page_item page-item-1238"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/mexico-el-eaaf-considera-que-es-baja-la-coincidencia-genetica-con-el-normalista-jhosivani-de-la-cruz/">México: El EAAF considera que es baja la coincidencia genética con el normalista Jhosivani de la&nbsp;Cruz</a></li>
		<li class="page_item page-item-1250"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/mexico-invitan-a-la-marcha-por-el-dia-de-la-indignacion-26septiembre/">México: Invitan a la marcha por el Día de la Indignación&nbsp;#26Septiembre</a></li>
		<li class="page_item page-item-1338"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/otra-vez-la-represion-se-descarga-sobre-los-normalistas-de-ayotzinapa/">Otra vez la represión se descarga sobre los normalistas de&nbsp;Ayotzinapa</a></li>
		<li class="page_item page-item-1274"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/palabras-del-cni-en-el-zocalo-el-26-de-septiembre-de-2015/">Palabras del CNI en el zócalo el 26 de septiembre de&nbsp;2015</a></li>
		<li class="page_item page-item-775"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/policia-federal-abre-fuego-en-contra-de-poblacion-de-tlapa-de-comonfort-despues-de-un-operativo-fallido/">POLICIA FEDERAL ABRE FUEGO EN CONTRA DE POBLACIÓN DE TLAPA DE COMONFORT DESPUÉS DE UN OPERATIVO&nbsp;FALLIDO</a></li>
		<li class="page_item page-item-688"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/por-quinto-dia-consecutivo-maestros-padres-de-familia-y-companeros-de-los-normalistas-de-ayotzinapa-marchan-en-chilpancingo/">Por quinto día consecutivo maestros, padres de familia y compañeros de los normalistas de Ayotzinapa, marchan en&nbsp;Chilpancingo</a></li>
		<li class="page_item page-item-90"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/ayotzinapa-una-lucha-por-la-justicia-y-contra-el-olvido/">Ayotzinapa, una lucha por la Justicia y contra el&nbsp;Olvido.</a></li>
		<li class="page_item page-item-188"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/de-oxnard-hasta-ferguson-pasando-por-ayotzinapa/">De Oxnard hasta Ferguson pasando por&nbsp;Ayotzinapa!</a></li>
		<li class="page_item page-item-301"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/novena-movilizacion-global-por-ayotzinapa/">NOVENA MOVILIZACIÓN GLOBAL POR&nbsp;AYOTZINAPA</a></li>
		<li class="page_item page-item-262"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/ayotzinapa-vive-primer-festival-de-las-resistencias/">¡Ayotzinapa vive! &#8211; Primer Festival de las&nbsp;Resistencias</a></li>
	</ul>
</li>
	<li class="page_item page-item-2232"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/balean-al-activista-jairo-guarneros-en-orizaba/">Balean al activista Jairo Guarneros, en&nbsp;Orizaba</a></li>
	<li class="page_item page-item-2725"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/bloquean-entrada-y-salida-de-la-comunidad-de-san-francisco-teopisca-chiapas/">Bloquean entrada y salida de la comunidad de San Francisco, Teopisca,&nbsp;Chiapas</a></li>
	<li class="page_item page-item-2788"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/brujula-roja-asesinan-companera-de-la-comunidad-tlanezi-calli/">Brújula Roja: Asesinan compañera de la comunidad Tlanezi&nbsp;Calli</a></li>
	<li class="page_item page-item-383 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/">CHIAPAS</a>
	<ul class='children'>
		<li class="page_item page-item-1254"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/avances-en-la-lucha-contra-la-mineria-en-el-soconusco-chiapas/">Avances en la lucha contra la minería en el Soconusco,&nbsp;Chiapas</a></li>
		<li class="page_item page-item-388"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/desde-chiapas-solidaridad-con-el-poblado-1ro-de-agosto/">Desde Chiapas: Solidaridad con el Poblado 1ro. de&nbsp;agosto</a></li>
		<li class="page_item page-item-1340"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/el-codiciado-mineral-que-amenaza-la-vida-de-los-pueblos-en-chiapas/">El codiciado mineral que amenaza la vida de los pueblos en&nbsp;Chiapas</a></li>
		<li class="page_item page-item-1701"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/el-sistema-de-terror-en-mexico-tiene-un-objetivo-de-destierro/">El sistema de terror en México tiene un objetivo de&nbsp;destierro</a></li>
		<li class="page_item page-item-1269"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/frayba-riesgo-de-nuevo-desplazamiento-forzado-a-tojolabales-del-poblado-primero-de-agosto/">FRAYBA: Riesgo de nuevo desplazamiento forzado a tojolabales del poblado Primero de&nbsp;Agosto</a></li>
		<li class="page_item page-item-1296"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/gobierno-de-chiapas-obstruye-la-documentacion-de-violaciones-a-los-derechos-humanos/">Gobierno de Chiapas obstruye la documentación de violaciones a los Derechos&nbsp;Humanos</a></li>
		<li class="page_item page-item-1155"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/nota-sobre-conferencia-de-prensa-por-la-libertad-de-nestora-salgado/">Nota sobre conferencia de prensa por la libertad de Nestora&nbsp;Salgado</a></li>
		<li class="page_item page-item-1298"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/presos-denuncian-malos-tratos-discriminacion-e-injusticias/">Presos denuncian malos tratos, discriminación e&nbsp;injusticias</a></li>
		<li class="page_item page-item-1519"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/privacion-arbitraria-de-la-libertad-y-violacion-a-garantias-judiciales-a-base-de-apoyo-del-ezln/">Privación Arbitraria de la Libertad y violación a garantías judiciales a Base de Apoyo del&nbsp;EZLN</a></li>
		<li class="page_item page-item-1552"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/rvsr-contra-las-agresiones-a-los-adherentes-a-la-sextajulio-cesar-y-cesar-ivan-no-estan-solos/">RvsR: Contra las agresiones a los adherentes a la Sexta:¡Julio César y César Iván no están&nbsp;solos!</a></li>
		<li class="page_item page-item-385"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/quiero-regresar-lo-mas-pronto-posible-a-mi-casa-porque-quiero-que-mi-bebe-nazca-bien-indigena-tojolabal-desplazada-en-chiapas/">“Quiero regresar lo más pronto posible a mi casa, porque quiero que mi bebé nazca bien”, indígena tojolabal desplazada en&nbsp;Chiapas.</a></li>
	</ul>
</li>
	<li class="page_item page-item-1528"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/cni-frente-a-la-tormenta-que-se-avecina/">CNI: Frente a la tormenta que se&nbsp;avecina</a></li>
	<li class="page_item page-item-2912"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunicado-sierra-costa-de-michoacan/">COMUNICADO SIERRA-COSTA DE&nbsp;MICHOACÁN</a></li>
	<li class="page_item page-item-1320 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-adherente-a-la-sexta-en-zinacantan-denuncia-corte-de-agua-electricidad-y-telefono/">Comunidad adherente a la Sexta en Zinacantán denuncia corte de agua, electricidad y&nbsp;teléfono</a>
	<ul class='children'>
		<li class="page_item page-item-2563"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-adherente-a-la-sexta-en-zinacantan-denuncia-corte-de-agua-electricidad-y-telefono/alerta-en-la-comunidad-cinco-de-marzo-adherente-a-la-sexta-en-san-cristobal-de-las-casas-chiapas/">ALERTA EN LA COMUNIDAD CINCO DE MARZO ADHERENTE A LA SEXTA EN SAN CRISTOBAL DE LAS CASAS,&nbsp;CHIAPAS</a></li>
	</ul>
</li>
	<li class="page_item page-item-635 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/">COMUNIDAD INDÍGENA DE SANTA MARÍA OSTULA, Municipio de Aquila,&nbsp;Michoacán</a>
	<ul class='children'>
		<li class="page_item page-item-617"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/ataque-contra-santa-maria-ostula-y-su-policia-comunitaria/">B-1. Ataque contra Santa María Ostula y su Policía&nbsp;Comunitaria</a></li>
		<li class="page_item page-item-619"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/sobre-los-hechos-ocurridos-recientemente-en-la-comunidad-indigena-de-santa-maria-ostula/">B-2. Sobre los hechos ocurridos recientemente en la comunidad indígena de Santa María&nbsp;Ostula</a></li>
		<li class="page_item page-item-1126"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/boletin-5-situacion-del-comandante-cemei-verdia/">Boletín 5. Situación del Comandante Cemeí&nbsp;Verdía</a></li>
		<li class="page_item page-item-913"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/comuneros-de-ostula-michocan-daran-testimonio-sobre-agresion-de-fuerzas-federales/">Comuneros de Ostula, Michocán, darán testimonio sobre agresión de fuerzas&nbsp;federales</a></li>
		<li class="page_item page-item-1084"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/comunicado-conjunto-del-cni-y-el-ccri-cg-del-ezln-sobre-el-ataque-de-fuerzas-federales-contra-la-comunidad-indigena-de-santa-maria-ostula/">Comunicado conjunto del CNI y el CCRI-CG del EZLN sobre el ataque de fuerzas federales contra la comunidad indígena de Santa María&nbsp;Ostula.</a></li>
		<li class="page_item page-item-908"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/comunicado-de-la-asamblea-autoridades-y-comandantes-de-la-comunidad-indigena-de-santa-maria-ostula/">COMUNICADO de LA ASAMBLEA, AUTORIDADES Y COMANDANTES DE LA COMUNIDAD INDÍGENA DE SANTA MARÍA&nbsp;OSTULA</a></li>
		<li class="page_item page-item-623"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/comunicado-de-la-comision-para-la-defensa-de-los-bienes-comunales-de-santa-maria-ostula/">Comunicado de la comisión para la Defensa de los Bienes Comunales de Santa María&nbsp;Ostula</a></li>
		<li class="page_item page-item-1124"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/comunicado-urgente-de-la-comunidad-de-santa-maria-ostula-6-agosto-2015/">COMUNICADO URGENTE DE LA COMUNIDAD DE SANTA MARIA OSTULA (6 agosto&nbsp;2015)</a></li>
		<li class="page_item page-item-892"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/dos-menores-asesinados-un-adulto-y-varios-heridos-por-agresion-de-fuerzas-federales-en-santa-maria-ostula/">Dos menores asesinados, un adulto y varios heridos, por agresión de fuerzas federales en Santa María&nbsp;Ostula</a></li>
		<li class="page_item page-item-919"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/mexico-cni-ezln-condenan-el-criminal-ataque-a-la-comunidad-de-santa-maria-ostula-michoacan/">México: CNI-EZLN condenan el criminal ataque a la comunidad de Santa Maria Ostula,&nbsp;Michoacán</a></li>
		<li class="page_item page-item-1224"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/ostula-exige-que-cemei-verdia-zepeda-no-sea-trasladado-al-penal-de-lazaro-cardenas-porque-temen-por-su-vida/">Ostula exige que Cemeí Verdía Zepeda no sea trasladado al penal de Lázaro Cárdenas porque temen por su&nbsp;vida.</a></li>
		<li class="page_item page-item-1068"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/pronunciamiento-en-solidaridad-a-santa-maria-ostula-del-grupo-de-trabajo-no-estamos-todxs/">Pronunciamiento en solidaridad a Santa Maria Ostula del Grupo de Trabajo No Estamos&nbsp;Todxs</a></li>
		<li class="page_item page-item-1070"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/santa-maria-ostula-no-esta-sola-ante-la-guerra-de-conquista-solidaridad-y-organizacion/">Santa María Ostula no está sola. Ante la guerra de conquista: solidaridad y&nbsp;organización</a></li>
		<li class="page_item page-item-885"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/urgente-represion-en-ostula/">Urgente!!!! Represión en&nbsp;Ostula</a></li>
	</ul>
</li>
	<li class="page_item page-item-2479"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/conferencia-de-prensa-en-tlatelolco-de-las-victimas-de-la-masacre-de-nochixtlan-oaxaca/">CONFERENCIA DE PRENSA EN TLATELOLCO DE LAS VÍCTIMAS DE LA MASACRE DE NOCHIXTLÁN,&nbsp;OAXACA.</a></li>
	<li class="page_item page-item-2469"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/congreso-nacional-indigena-repudia-energicamente-el-hostigamiento-que-esta-sufriendo-la-comunidad-chol-del-ejido-tila-en-chiapas/">Congreso Nacional Indígena repudia enérgicamente el hostigamiento que está sufriendo la comunidad Chol del ejido Tila en&nbsp;Chiapas</a></li>
	<li class="page_item page-item-2848"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/crece-la-guerra-en-contra-de-santa-maria-ostula-y-los-pueblos-libres-de-la-costa-sierra-de-michoacan/">Crece la Guerra en contra de Santa María Ostula y los pueblos libres de la Costa-Sierra de&nbsp;Michoacán</a></li>
	<li class="page_item page-item-2277"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/crimenes-atroces-en-mexico/">Crímenes atroces en&nbsp;México</a></li>
	<li class="page_item page-item-1761"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/de-xochicuautla-al-despojo-en-acolman-y-nexquipayac-por-el-nuevo-aeropuerto-internacional-de-la-ciudad-de-mexico/">De Xochicuautla al despojo en Acolman y Nexquipayac por el Nuevo Aeropuerto Internacional de la Ciudad de&nbsp;México</a></li>
	<li class="page_item page-item-809"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/mexico-denuncia-de-acoso-policial-a-integrantes-de-la-cna-mexico/">Denuncia de acoso policial a integrantes de la CNA&nbsp;México</a></li>
	<li class="page_item page-item-614"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/denuncia-de-la-comunidad-de-cruzton/">Denuncia de la comunidad de&nbsp;Cruztón</a></li>
	<li class="page_item page-item-1838"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/denuncia-de-la-comunidad-de-san-isidro-los-laureles/">Denuncia de la comunidad de San Isidro los&nbsp;Laureles</a></li>
	<li class="page_item page-item-2493"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/denuncia-de-la-organizacion-sociedad-civil-las-abejas-de-acteal-para-difundir/">Denuncia de la Organización sociedad civil las abejas de Acteal para&nbsp;difundir</a></li>
	<li class="page_item page-item-606"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/denuncia-de-los-desplazados-del-poblado-primero-de-agosto/">Denuncia de los desplazados del Poblado Primero de&nbsp;Agosto.</a></li>
	<li class="page_item page-item-1976"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/denuncia-de-san-francisco-teopisca/">Denuncia de San Francisco,&nbsp;Teopisca</a></li>
	<li class="page_item page-item-2430"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/denuncia-del-espacio-kruz-comunidad-de-san-juan-chilateca-en-el-valle-de-ocotlan-oaxaca/">Denuncia del Espacio KRUZ, comunidad de San Juan Chilateca en el valle de Ocotlán,&nbsp;Oaxaca</a></li>
	<li class="page_item page-item-2794"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/desde-europa-ante-la-agresion-a-domingo-perez-alvaro-companero-adherente-de-san-sebastian-de-bachajon/">Desde Europa: Ante la agresión a Domingo Pérez Álvaro, compañero adherente de San Sebastíán de&nbsp;Bachajón</a></li>
	<li class="page_item page-item-1523"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/disparos-y-detenciones-en-el-centro-social-casa-naranja-del-defe/">Disparos y detenciones en el Centro Social Casa Naranja del&nbsp;Defe</a></li>
	<li class="page_item page-item-1369"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ejido-tila-denunciamos-operativos-militar-policiaco-paramilitar/">Ejido Tila denunciamos operativos militar policiaco&nbsp;paramilitar</a></li>
	<li class="page_item page-item-2432"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ejido-tila-sexta-chiapas-03-de-agosto-%e2%80%aa%e2%80%8ealerta%e2%80%ac/">Ejido Tila Sexta Chiapas, 03 de agosto.&nbsp;‪#‎ALERTA‬</a></li>
	<li class="page_item page-item-2652"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ejido-tila-chiapas-denuncia-asesinato-violento-de-dos-jovenes-en-territorio-ejidal/">Ejido Tila, Chiapas, denuncia asesinato violento de dos jóvenes en territorio&nbsp;ejidal</a></li>
	<li class="page_item page-item-954 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/el-pueblo-yaqui-y-su-digan-lucha-por-el-agua/">EL PUEBLO YAQUI Y SU DIGNA LUCHA POR EL&nbsp;AGUA</a>
	<ul class='children'>
		<li class="page_item page-item-1214"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/el-pueblo-yaqui-y-su-digan-lucha-por-el-agua/liberan-al-lider-yaqui-mario-luna/">Liberan al líder yaqui Mario&nbsp;Luna</a></li>
		<li class="page_item page-item-956"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/el-pueblo-yaqui-y-su-digan-lucha-por-el-agua/lucha-del-pueblo-yaqui-por-el-agua/">Lucha del pueblo Yaqui por el&nbsp;agua</a></li>
	</ul>
</li>
	<li class="page_item page-item-1804"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/estados-unidos-amenaza-derechos-indigenas/">Estados Unidos amenaza derechos&nbsp;indígenas</a></li>
	<li class="page_item page-item-2491"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/fuerza-indigena-chinanteca-se-solidariza-con-el-espacio-cruz-en-oaxaca/">Fuerza Indígena Chinanteca se solidariza con el Espacio Cruz, en&nbsp;Oaxaca</a></li>
	<li class="page_item page-item-990"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/gobierno-mexicano-viola-derechos-de-indigenas-por-transgenicos/">Gobierno mexicano viola derechos de indígenas por&nbsp;transgénicos</a></li>
	<li class="page_item page-item-2365"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/granaderos-de-la-ciudad-de-mexico-agreden-a-indigenas-e-integrantes-de-pueblos-originarios/">Granaderos de la Ciudad de México agreden a indígenas e integrantes de pueblos&nbsp;originarios</a></li>
	<li class="page_item page-item-1446"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/hace-hoy-4-anos-que-se-desplazaron-las-familias-de-banavil-alonso-lopez-luna-sigue-desaparecido/">Hace hoy 4 años que se desplazaron las familias de Banavil, Alonso Lopez Luna sigue desaparecido&nbsp;&#8230;</a></li>
	<li class="page_item page-item-1685"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/honduras-asesinada-la-dirigente-indigena-berta-caceres/">Honduras: Asesinada la dirigente indígena Berta&nbsp;Cáceres</a></li>
	<li class="page_item page-item-995"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/indigenas-mayas-protestan-en-mexico-contra-la-violencia/">Indígenas mayas protestan en México contra la&nbsp;violencia</a></li>
	<li class="page_item page-item-2489"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/individuales-colectivos-y-organizaciones-de-chiapas-mexico-y-del-mundo-denuncian-la-incursion-militar-en-el-ejido-tila/">Individuales, Colectivos y Organizaciones de Chiapas, México, y del mundo denuncian la incursión militar en el ejido&nbsp;Tila</a></li>
	<li class="page_item page-item-2664"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/irrumpieron-el-espacio-del-centro-cultural-ricardo-flores-magon-una-opcion-autonoma-y-autogestiva-en-baja-california-sur/">IRRUMPIERON EL ESPACIO DEL CENTRO CULTURAL RICARDO FLORES MAGÓN: UNA OPCIÓN AUTÓNOMA Y AUTOGESTIVA EN BAJA CALIFORNIA&nbsp;SUR</a></li>
	<li class="page_item page-item-2559"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/la-comunidad-cruzton-denuncia-invasiones-a-su-territorio-y-agresiones/">La Comunidad Cruztón denuncia invasiones a su territorio y&nbsp;agresiones</a></li>
	<li class="page_item page-item-2675"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/la-comunidad-organizada-de-san-francisco-teopisca-denuncia-hostigamiento-paramilitar/">La comunidad organizada de San Francisco, Teopisca, denuncia hostigamiento&nbsp;paramilitar</a></li>
	<li class="page_item page-item-640 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/la-garrucha/">LA GARRUCHA</a>
	<ul class='children'>
		<li class="page_item page-item-812"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/la-garrucha/nuevo-ataque-de-paramilitares-caracol-resistencia-hacia-un-nuevo-amanecer-la-garrucha/">(EZLN) Nuevo ataque de paramilitares. Caracol Resistencia Hacia un Nuevo Amanecer. La&nbsp;Garrucha.</a></li>
		<li class="page_item page-item-572"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/la-garrucha/ezlndenuncia-de-la-junta-de-buen-gobierno-el-camino-del-futuro-caracol-iii-la-garrucha/">(EZLN)Denuncia de la Junta de Buen Gobierno El Camino del Futuro Caracol III. La&nbsp;Garrucha</a></li>
		<li class="page_item page-item-1128"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/la-garrucha/desde-italia-solidaridad-a-ls-zapatistas-del-poblado-el-rosario-municipio-autonomo-de-san-manuel-caracol-iii-la-garrucha/">Desde Italia, solidaridad a l@s zapatistas del poblado el Rosario, municipio autónomo de San Manuel, Caracol III la&nbsp;Garrucha</a></li>
		<li class="page_item page-item-602"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/la-garrucha/elcor-pronunciamiento-por-garrucha/">ELCOR: Pronunciamiento por La&nbsp;Garrucha</a></li>
	</ul>
</li>
	<li class="page_item page-item-643 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/la-realidad/">LA REALIDAD</a>
	<ul class='children'>
		<li class="page_item page-item-597"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/la-realidad/i-n-f-o-r-m-e-la-realidad-contexto-de-guerra/">I N F O R M E: La Realidad, contexto de&nbsp;guerra</a></li>
	</ul>
</li>
	<li class="page_item page-item-1375"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/1375-2/">Las Abejas de Acteal: El objetivo de la visita del &#8220;gobernador&#8221;de Chiapas a Acteal es promover el Olvido, negar la&nbsp;Verdad.</a></li>
	<li class="page_item page-item-900"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/lunes-rojo-para-los-movimientos-sociales-mexicanos/">Lunes rojo para los movimientos sociales&nbsp;mexicanos</a></li>
	<li class="page_item page-item-1240"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/mexico-alerta-en-tlaxcala-amenaza-de-desalojo-forzoso-por-gasoducto/">México: Alerta en Tlaxcala. Amenaza de desalojo forzoso por&nbsp;gasoducto</a></li>
	<li class="page_item page-item-481"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/miembros-de-las-fuerzas-armadas-de-eeuu-vendian-armas-a-carteles-mexicanos/">Miembros de las Fuerzas Armadas de EEUU vendían armas a cárteles&nbsp;mexicanos.</a></li>
	<li class="page_item page-item-2656"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ostula-anuncia-instalacion-de-reten-ante-la-reactivacion-de-templarios-y-los-intereses-mineros/">Ostula anuncia instalación de retén ante la reactivación de templarios y los intereses&nbsp;mineros</a></li>
	<li class="page_item page-item-1596"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/pronunciamiento-internacional-ante-la-agresion-a-julio-cesar-ortega-y-a-su-hijo/">Pronunciamiento internacional ante la agresión a Julio César Ortega y a su&nbsp;hijo</a></li>
	<li class="page_item page-item-1276"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/recuento-de-los-danos-violencia-y-destruccion-contra-la-comunicacion-libre/">Recuento de los daños, violencia y destrucción contra la comunicación&nbsp;libre</a></li>
	<li class="page_item page-item-1211"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/regeneracion-radio-cesa-sus-transmisiones/">REGENERACIÓN RADIO CESA SUS&nbsp;TRANSMISIONES</a></li>
	<li class="page_item page-item-589"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/resumen-de-informaciones/">Resumen de informaciones</a></li>
	<li class="page_item page-item-566"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ricardo-cadena-las-calles-te-nombran/">Ricardo Cadena, las calles te&nbsp;nombran</a></li>
	<li class="page_item page-item-2790"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/rvsr-ante-asesinato-de-la-companera-joseline-peralta-de-tlanezi-calli/">RvsR: ante asesinato de la compañera Joseline Peralta, de Tlanezi&nbsp;Calli</a></li>
	<li class="page_item page-item-2557"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-francisco-teopisca-denuncia-hostigamiento-de-grupo-de-choque/">San Francisco, Teopisca denuncia hostigamiento de grupo de&nbsp;choque</a></li>
	<li class="page_item page-item-2755"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-pedro-tlanixco-quien-dice-que-todo-esta-perdido/">San Pedro Tlanixco: ¿quién dice que todo está&nbsp;perdido?</a></li>
	<li class="page_item page-item-726 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-quintin/">SAN Quintín</a>
	<ul class='children'>
		<li class="page_item page-item-682"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-quintin/aumentan-salario-de-jornaleros-de-san-quintin-entre-150-y-180-pesos-la-jornada/">Aumentan salario de jornaleros de San Quintín, entre 150 y 180 pesos la&nbsp;jornada</a></li>
		<li class="page_item page-item-594"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-quintin/cgt-denuncia-brutalidad-policiaca-contra-jornalerosas-en-san-quintin/">CGT denuncia brutalidad policíaca contra jornaleros/as en San&nbsp;Quintín</a></li>
		<li class="page_item page-item-323"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-quintin/las-mujeres-de-la-rebelion-de-san-quintin/">Las mujeres de la Rebelión de San&nbsp;Quintín</a></li>
	</ul>
</li>
	<li class="page_item page-item-115 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/">SAN SEBASTIÁN DE&nbsp;BACHAJÓN</a>
	<ul class='children'>
		<li class="page_item page-item-2667"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/comunicado-de-san-sebastian-bachajon/">Comunicado de San Sebastián&nbsp;Bachajón</a></li>
		<li class="page_item page-item-1798"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/en-ejido-san-sebastian-bachajon/">EN EJIDO SAN SEBASTIAN&nbsp;BACHAJON</a></li>
		<li class="page_item page-item-320"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/320-2/">Entrevista a vocero de los Adherentes a la Sexta en&nbsp;Bachajón</a></li>
		<li class="page_item page-item-394"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/fin-del-proceso-juridico-para-los-comps-de-bachajon-el-tribunal-nego-el-amparo/">Fin del proceso jurídico para los Comp@s de bachajon. El Tribunal negó el&nbsp;amparo</a></li>
		<li class="page_item page-item-2846"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/la-sexta-de-san-sebastian-bachajon-saludos-en-audio-de-esteban-gomez-jimenez-preso-politico/">La Sexta de San Sebastián Bachajón: Saludos en audio de Esteban Gómez Jiménez, preso&nbsp;político</a></li>
		<li class="page_item page-item-2781"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/rvsr-ante-agresion-a-integrante-de-la-sexta-de-san-sebastian-bachajon/">RvsR Ante agresión a integrante de la Sexta de San Sebastián&nbsp;Bachajón</a></li>
		<li class="page_item page-item-2760"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/san-sebastian-bachajon-ante-actos-de-comisariado-oficialista/">San Sebastián Bachajón ante actos de comisariado&nbsp;oficialista</a></li>
		<li class="page_item page-item-1962"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/san-sebastian-bachajon-denuncia-violenta-agresion-a-familia/">San Sebastián Bachajón denuncia violenta agresión a&nbsp;familia</a></li>
		<li class="page_item page-item-1373"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/san-sebastian-bachajon-recuerda-la-digna-rabia-y-la-lucha-de-zapata/">San Sebastián Bachajón recuerda la digna rabia y la lucha de&nbsp;Zapata</a></li>
		<li class="page_item page-item-2783"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/san-sebastian-bachajon-amenzan-comisariado-oficial-a-integrantes-de-la-sexta-bachajon/">San Sebastián Bachajón: amenazan comisariado oficial a integrantes de la Sexta&nbsp;Bachajón</a></li>
		<li class="page_item page-item-2773"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/san-sebastian-bachajon-camionetas-de-policias-y-paramilitares-llegan-a-la-region-de-cascadas-de-agua-azul/">San Sebastián Bachajón: camionetas de policías y paramilitares llegan a la región de Cascadas de Agua&nbsp;Azul</a></li>
		<li class="page_item page-item-2765"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/san-sebastian-bachajon-grave-tras-fuertes-golpes-el-companero-domingo-perez-alvarado/">San Sebastián Bachajón: Grave tras fuertes golpes el compañero Domingo Pérez&nbsp;Alvarado</a></li>
		<li class="page_item page-item-625"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/san-sebastian-bachajon-protestas-contra-el-despojo-de-nuestro-territorio-y-los-asesinatos-cometidos-por-el-mal-gobierno/">San Sebastián Bachajón: protestas contra el despojo de nuestro territorio y los asesinatos cometidos por el mal&nbsp;gobierno</a></li>
		<li class="page_item page-item-1816"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/solidaridad-con-san-sebastian-bachajon/">Solidaridad con San Sebastián&nbsp;Bachajón</a></li>
		<li class="page_item page-item-1800"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/tercer-aniversario-del-asesinato-de-juan-vazquez-guzman-de-san-sebastian-bachajon-chiapas-mexico/">Tercer aniversario del asesinato de  Juan Vazquez Guzman de San Sebastián Bachajón, Chiapas,&nbsp;México</a></li>
		<li class="page_item page-item-604"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/video-del-acto-de-conmemoracion-a-la-memoria-de-juan-vazquez-guzman-companero-nuestro-asesinado/">Vídeo del acto de conmemoración a la memoria de Juan Vázquez Guzmán, compañero nuestro&nbsp;asesinado.</a></li>
		<li class="page_item page-item-120"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/san-sebastian-bachajon-en-defensa-del-territorio-fragmentos/">San Sebastián Bachajón. En defensa del territorio&nbsp;(fragmentos)</a></li>
		<li class="page_item page-item-124"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/policia-acompana-a-priista-para-intimidar-y-amenazar-los-komps-de-bachajon/">Policía acompaña a Priista para intimidar y amenazar los komp@s de&nbsp;Bachajón</a></li>
	</ul>
</li>
	<li class="page_item page-item-2685"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/sobre-la-situacion-del-compa-cesar-detenido-en-2015-y-procesado-por-danos/">Sobre la situación del compa César, detenido en 2015 y procesado por&nbsp;daños.</a></li>
	<li class="page_item page-item-2487"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/urgente-comunicado-de-apoyo-a-tila-tras-incursion-militar/">Urgente: Comunicado de apoyo a tila tras incursion&nbsp;militar</a></li>
	<li class="page_item page-item-170 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/violencia-sexual/">VIOLENCIA sexual</a>
	<ul class='children'>
		<li class="page_item page-item-710"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/violencia-sexual/atenco-9-anos-desde-el-mayo-rojo/">Atenco: 9 años desde el Mayo&nbsp;Rojo</a></li>
		<li class="page_item page-item-756"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/violencia-sexual/desmontando-la-tortura-sexual-campana-contra-la-represion-politica-y-la-tortura-sexual/">Desmontando la tortura sexual. Campaña contra la represión política y la tortura&nbsp;sexual</a></li>
		<li class="page_item page-item-1573"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/violencia-sexual/documental-la-guerra-contra-las-mujeres-la-violencia-sexual-como-arma-de-guerra/">Documental “La guerra contra las mujeres”, la violencia sexual como arma de&nbsp;guerra</a></li>
		<li class="page_item page-item-722"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/violencia-sexual/justicia-y-no-dinero-piden-11-victimas-de-tortura-sexual-en-san-salvador-atenco/">Justicia y no dinero, piden 11 víctimas de tortura sexual en San Salvador&nbsp;Atenco</a></li>
		<li class="page_item page-item-1628"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/violencia-sexual/la-prima-de-marylin-zuniga-encarcelada-en-tepic/">La prima de Marylin Zuniga encarcelada en&nbsp;Tepic</a></li>
		<li class="page_item page-item-1791"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/violencia-sexual/mayo-rojo-a-los-10-anos-atenco-resiste-un-nuevo-despojo/">Mayo Rojo a los 10 años: Atenco resiste un nuevo&nbsp;despojo</a></li>
		<li class="page_item page-item-570"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/violencia-sexual/pronunciamiento-de-la-campana-contra-la-represion-politica-y-la-tortura-sexual-a-9-anos-de-lo-ocurrido-en-texcoco-y-san-salvador-atenco/">Pronunciamiento de la Campaña contra la represión política y la tortura sexual a 9 años de lo ocurrido en Texcoco y San Salvador&nbsp;Atenco.</a></li>
		<li class="page_item page-item-1802"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/violencia-sexual/rvsr-atenco-memoria-de-la-lucha-y-cuentas-pendientes/">RvsR: Atenco: Memoria de la lucha y cuentas&nbsp;pendientes</a></li>
		<li class="page_item page-item-168"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/violencia-sexual/mexico-omision-del-estado-para-indagar-violaciones-a-maestras/">México: Omisión del Estado para indagar violaciones a&nbsp;maestras</a></li>
	</ul>
</li>
	<li class="page_item page-item-104"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/congreso-nacional-indigena-ezln/">Denuncia en el Congreso Nacional Indígena &#8211;&nbsp;EZLN</a></li>
	<li class="page_item page-item-337"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/tepoz-sigue-resistiendo/">¡Tepoz sigue resistiendo!</a></li>
	<li class="page_item page-item-303 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/alerta-xochicuatla/">ALERTA XOCHICUATLA</a>
	<ul class='children'>
		<li class="page_item page-item-1264"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/alerta-xochicuatla/alerta-xochicuautla-septiembre-29-2015-apoyo-europeo-al-contradecreto-de-xochicuautla/">ALERTA XOCHICUAUTLA SEPTIEMBRE 29, 2015 &#8211; Apoyo Europeo al Contradecreto de&nbsp;#Xochicuautla</a></li>
		<li class="page_item page-item-1130"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/alerta-xochicuatla/apoyo-a-xochicuautla-de-cni-y-ezln/">Apoyo a Xochicuautla de CNI y&nbsp;EZLN</a></li>
		<li class="page_item page-item-969"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/alerta-xochicuatla/xochicuautla-contra-los-profesionales-en-despojo-y-corrupcion/">Xochicuautla contra los profesionales en despojo y&nbsp;corrupción.</a></li>
		<li class="page_item page-item-964"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/alerta-xochicuatla/xochicuautla-por-la-reapropiacion-del-bosque-otomi-que-por-derecho-ancestral-le-pertenece/">Xochicuautla por la reapropiación del bosque otomí que por derecho ancestral le&nbsp;pertenece</a></li>
	</ul>
</li>
	<li class="page_item page-item-333"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/mensaje-a-velasco-coello-de-indigenas-desplazados/">Mensaje a Velasco Coello de indígenas&nbsp;desplazados</a></li>
	<li class="page_item page-item-299"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/denuncias-24-y-25-febrero/">Denuncias 24 y 25&nbsp;Febrero</a></li>
	<li class="page_item page-item-331"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/unico-testigo-de-la-muerte-de-francisco-kuykendall-en-2012/">Único testigo de la muerte de Francisco Kuykendall en&nbsp;2012</a></li>
</ul>
</li>
<li class="page_item page-item-34 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/campanas/">CAMPAÑAS</a>
<ul class='children'>
	<li class="page_item page-item-1982"><a href="https://adherentesalasextabcn.wordpress.com/campanas/a-la-marcha-de-la-cnte-viernes-17-de-junio-a-las-400-pm-del-angel-al-zocalo/">A la marcha de la CNTE: viernes 17 de junio a las 4:00 PM, del Ángel al&nbsp;Zócalo</a></li>
	<li class="page_item page-item-1408"><a href="https://adherentesalasextabcn.wordpress.com/campanas/adherentes-de-barcelona-apoyan-la-jornada-global-por-la-libertad-de-nuestrxs-companerxs-presxs/">Adherentes de Barcelona, apoyan la jornada global por la libertad de nuestrxs compañerxs&nbsp;presxs</a></li>
	<li class="page_item page-item-1635"><a href="https://adherentesalasextabcn.wordpress.com/campanas/biblioteca-social-reconstruir-bsr-mexico-d-f/">Biblioteca Social Reconstruir (BSR), México&nbsp;D.F.</a></li>
	<li class="page_item page-item-172 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/campanas/campana-pro-encuentro-con-familiares-de-ayotzinapa/">Campaña pro encuentro con familiares de&nbsp;Ayotzinapa</a>
	<ul class='children'>
		<li class="page_item page-item-541"><a href="https://adherentesalasextabcn.wordpress.com/campanas/campana-pro-encuentro-con-familiares-de-ayotzinapa/comunicado-assemblea-ayotzinapa-catalunya-ante-la-visita-de-los-familiares-de-ayotzinapa-a-barclona/">COMUNICADO ASSEMBLEA AYOTZINAPA CATALUNYA ANTE LA VISITA DE LOS FAMILIARES DE AYOTZINAPA A&nbsp;BARCELONA.</a></li>
		<li class="page_item page-item-496"><a href="https://adherentesalasextabcn.wordpress.com/campanas/campana-pro-encuentro-con-familiares-de-ayotzinapa/concentracio-de-suport-a-leurocaravana-dayotzinapa-concentracion-de-apoyo-a-la-eurocaravana-de-ayotzinapa/">CONCENTRACIÓ DE SUPORT A L’EUROCARAVANA D’AYOTZINAPA. CONCENTRACIÓN DE APOYO A LA EUROCARAVANA DE&nbsp;AYOTZINAPA.</a></li>
		<li class="page_item page-item-532"><a href="https://adherentesalasextabcn.wordpress.com/campanas/campana-pro-encuentro-con-familiares-de-ayotzinapa/escrito-para-adherirse-a-la-solidaridad-con-ayotzinapa/">Escrito para adherirse a la solidaridad con&nbsp;Ayotzinapa</a></li>
		<li class="page_item page-item-440"><a href="https://adherentesalasextabcn.wordpress.com/campanas/campana-pro-encuentro-con-familiares-de-ayotzinapa/llega-a-europa-central-eurocaravana43-paises-nordicos-permaneceran-organizados-por-la-presentacion-con-vida-de-los-43-de-ayotzinapa/">Llega a Europa Central #EuroCaravana43, países nórdicos permanecerán organizados por la presentación con vida de los 43 de&nbsp;Ayotzinapa</a></li>
		<li class="page_item page-item-504"><a href="https://adherentesalasextabcn.wordpress.com/campanas/campana-pro-encuentro-con-familiares-de-ayotzinapa/zaragoza-seminario-de-solidaridad-politica-brigada-ayotzinapa-43/">ZARAGOZA – SEMINARIO de Solidaridad Política &#8211; Brigada Ayotzinapa&nbsp;43</a></li>
		<li class="page_item page-item-446"><a href="https://adherentesalasextabcn.wordpress.com/campanas/campana-pro-encuentro-con-familiares-de-ayotzinapa/ayotzinapa-en-los-medios-libres/">Ayotzinapa en los medios&nbsp;libres</a></li>
		<li class="page_item page-item-163"><a href="https://adherentesalasextabcn.wordpress.com/campanas/campana-pro-encuentro-con-familiares-de-ayotzinapa/actos-previos-para-sufragar-los-gastos-de-lxs-familiares-de-ayotzinapa-en-su-encuentro-con-colectivos-de-europa/">Actos previos para sufragar los gastos de lxs familiares de Ayotzinapa, en su encuentro con colectivos de&nbsp;Europa</a></li>
		<li class="page_item page-item-135"><a href="https://adherentesalasextabcn.wordpress.com/campanas/campana-pro-encuentro-con-familiares-de-ayotzinapa/charla-proyeccion-y-debate-ayotzinapa-y-bachajon/">CHARLA, PROYECCIÓN Y DEBATE. AYOTZINAPA Y&nbsp;BACHAJÓN</a></li>
		<li class="page_item page-item-141"><a href="https://adherentesalasextabcn.wordpress.com/campanas/campana-pro-encuentro-con-familiares-de-ayotzinapa/terrassa-amb-mexic/">TERRASSA AMB MÈXIC</a></li>
	</ul>
</li>
	<li class="page_item page-item-1914"><a href="https://adherentesalasextabcn.wordpress.com/campanas/castro-urdiales-charla-sobre-chiapas/">Castro Urdiales. Charla sobre&nbsp;Chiapas.</a></li>
	<li class="page_item page-item-2373"><a href="https://adherentesalasextabcn.wordpress.com/campanas/comparte-bahia-brasil-barrio-bravo-de-calabar/">CompARTE Bahía, Brasil: Barrio &#8220;bravo&#8221; de&nbsp;Calabar</a></li>
	<li class="page_item page-item-2377"><a href="https://adherentesalasextabcn.wordpress.com/campanas/comparte-por-la-humanidad-cideci-dia-dos-reporte-de-radio-zapatista/">CompARTE por la humanidad – Cideci: día dos, reporte de Radio&nbsp;Zapatista</a></li>
	<li class="page_item page-item-2379"><a href="https://adherentesalasextabcn.wordpress.com/campanas/comparte-por-la-humanidad-cideci-dia-tres-reporte-de-radio-zapatista/">CompARTE por la humanidad – Cideci: día tres, reporte de Radio&nbsp;Zapatista</a></li>
	<li class="page_item page-item-2375"><a href="https://adherentesalasextabcn.wordpress.com/campanas/comparte-por-la-humanidad-cideci-dia-uno-reporte-de-radio-zapatista/">CompARTE por la humanidad – Cideci: Día uno, reporte de Radio&nbsp;Zapatista</a></li>
	<li class="page_item page-item-1978"><a href="https://adherentesalasextabcn.wordpress.com/campanas/comparte-regional-casa-del-amanecer-iztapalapa/">Comparte Regional: Casa del Amanecer,&nbsp;Iztapalapa</a></li>
	<li class="page_item page-item-630"><a href="https://adherentesalasextabcn.wordpress.com/campanas/convocatoria-a-protestas-en-contra-de-la-visita-de-enrique-pena-nieto-epn-10-de-junio-en-bruselas/">Convocatoria a protestas en contra de la visita de Enrique Peña Nieto (EPN): 10 de Junio en&nbsp;Bruselas</a></li>
	<li class="page_item page-item-1966"><a href="https://adherentesalasextabcn.wordpress.com/campanas/convocatoria-comparte-en-chilpancingo-guerrero/">Convocatoria: CompArte en Chilpancingo,&nbsp;Guerrero</a></li>
	<li class="page_item page-item-2401"><a href="https://adherentesalasextabcn.wordpress.com/campanas/dia-4-comparte-por-la-humanidad-cideci/">Día 4 – CompARTE por la humanidad&nbsp;Cideci</a></li>
	<li class="page_item page-item-2411"><a href="https://adherentesalasextabcn.wordpress.com/campanas/dia-5-comparte-por-la-humanidad-cideci/">Día 5 – CompARTE por la humanidad –&nbsp;Cideci</a></li>
	<li class="page_item page-item-2409"><a href="https://adherentesalasextabcn.wordpress.com/campanas/dia-6-comparte-por-la-humanidad-cideci/">Día 6 – CompARTE por la humanidad –&nbsp;Cideci</a></li>
	<li class="page_item page-item-2399"><a href="https://adherentesalasextabcn.wordpress.com/campanas/dia-8-comparte-por-la-humanidad-cideci/">Día 8 – CompARTE por la humanidad –&nbsp;Cideci</a></li>
	<li class="page_item page-item-1993"><a href="https://adherentesalasextabcn.wordpress.com/campanas/en-la-red-contra-la-represion-todo-nuestro-apoyo-a-la-lucha-magisterial/">En la Red Contra la Represión: ¡todo nuestro apoyo a la lucha&nbsp;Magisterial!</a></li>
	<li class="page_item page-item-2418"><a href="https://adherentesalasextabcn.wordpress.com/campanas/2418-2/">EZLN: El arte que no se ve, ni se&nbsp;escucha</a></li>
	<li class="page_item page-item-1404"><a href="https://adherentesalasextabcn.wordpress.com/campanas/jornada-nacional-e-internacional-por-nuestrs-press-del-6-al-13-de-diciembre/">JORNADA NACIONAL E INTERNACIONAL POR NUESTR@S PRES@S DEL 6 AL 13 DE&nbsp;DICIEMBRE</a></li>
	<li class="page_item page-item-1289"><a href="https://adherentesalasextabcn.wordpress.com/campanas/jornadastalleres-ejemplo-de-construccion-de-otro-mundo/">Jornadas/Talleres: Ejemplo de construcción de otro&nbsp;mundo</a></li>
	<li class="page_item page-item-1952"><a href="https://adherentesalasextabcn.wordpress.com/campanas/mexico-jorge-yorch-esquivel-en-riesgo-de-entrar-nuevamente-a-prision/">México: Jorge &#8220;Yorch&#8221; Esquivel en riesgo de entrar nuevamente a&nbsp;prisión</a></li>
	<li class="page_item page-item-2407"><a href="https://adherentesalasextabcn.wordpress.com/campanas/orgullosamente-indigenas-y-zapatistas-dia-7-comparte-por-la-humanidad-oventic/">Orgullosamente Indígenas y Zapatistas.-Día 7 CompARTE por la humanidad&nbsp;Oventic</a></li>
	<li class="page_item page-item-2403"><a href="https://adherentesalasextabcn.wordpress.com/campanas/voces-y-cantos-diversos-en-el-festival-comparte-por-la-humanidad/">Voces y cantos diversos en el Festival CompARTE por la&nbsp;Humanidad</a></li>
	<li class="page_item page-item-83 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/campanas/otras-luchas/">OTRAS luchas</a>
	<ul class='children'>
		<li class="page_item page-item-106"><a href="https://adherentesalasextabcn.wordpress.com/campanas/otras-luchas/solidaridad-para-evitar-el-desalojo-de-las-obreras-en-huelga-en-maquilas-cartagena/">¡Solidaridad para evitar el desalojo de las obreras en huelga en maquilas&nbsp;Cartagena!</a></li>
		<li class="page_item page-item-341"><a href="https://adherentesalasextabcn.wordpress.com/campanas/otras-luchas/olvidados-e-invisibles/">Olvidados e invisibles</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-31 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/">COMUNICADOS</a>
<ul class='children'>
	<li class="page_item page-item-2495"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicado-para-el-9-de-agosto-dia-internacional-del-pueblos-indigenas-organizacion-sociedad-civil-las-abejas-de-acteal/">Comunicado para el 9 de agosto, día internacional del pueblos indígenas, Organización sociedad civil las abejas de&nbsp;Acteal</a></li>
	<li class="page_item page-item-2927"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicado-por-lxs-presxs-y-contra-la-represion-del-encuentro-de-la-otra-europa-de-colectivos-de-la-sexta-solidarios-con-el-zapatismo/">Comunicado por lxs presxs y contra la represión del encuentro de la otra Europa de colectivos de la Sexta solidarios con el&nbsp;zapatismo</a></li>
	<li class="page_item page-item-2932"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/declaratoria-final-del-encuentro-de-la-otra-europa-de-colectivos-de-la-sexta-solidarios-con-el-zapatismo/">Declaratoria final del encuentro de la otra Europa de colectivos de la Sexta solidarios con el&nbsp;zapatismo</a></li>
	<li class="page_item page-item-2367"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/ezln-a-la-maestra-con-carino/">EZLN: A LA MAESTRA, CON&nbsp;CARIÑO</a></li>
	<li class="page_item page-item-1726"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/la-okupache-un-espacio-autonomo-se-defiende/">La OkupaChe: Un espacio autónomo se&nbsp;defiende</a></li>
	<li class="page_item page-item-80"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/los-acuerdos-de-san-andres/">Los Acuerdos de San&nbsp;Andrés</a></li>
	<li class="page_item page-item-1720"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/mujeres-y-la-sexta-pronunciamiento-de-mujeres-y-la-sexta-por-el-dia-de-la-mujer-que-lucha/">Mujeres y la Sexta: Pronunciamiento de Mujeres y la Sexta por el día de la Mujer que&nbsp;Lucha</a></li>
	<li class="page_item page-item-2830"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/primer-analisis-de-la-propuesta-cni-ezln-para-consultar-la-posibilidad-de-la-candidatura-de-una-mujer-indigena/">Primer análisis de la propuesta CNI-EZLN para consultar la posibilidad de la candidatura de una mujer&nbsp;indígena</a></li>
	<li class="page_item page-item-2812"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/propuesta-de-candidatura-independiente-del-cniezln-reflexiones-de-la-sexta-y-de-los-medios-libres/">Propuesta de candidatura independiente del CNI/EZLN: Reflexiones de la Sexta y de los medios&nbsp;libres</a></li>
	<li class="page_item page-item-1957"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/rvsr-nueve-anos-de-resistencia-frente-a-la-represion/">RvsR: Nueve años de resistencia frente a la&nbsp;represión</a></li>
	<li class="page_item page-item-1038 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/solidaridad-con-los-y-las-zapatistas/">SOLIDARIDAD CON LOS Y LAS&nbsp;ZAPATISTAS</a>
	<ul class='children'>
		<li class="page_item page-item-1036"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/solidaridad-con-los-y-las-zapatistas/en-contra-de-la-represion-y-del-despojo-solidaridad/">¡EN CONTRA DE LA REPRESIÓN Y DEL DESPOJO,&nbsp;SOLIDARIDAD!</a></li>
		<li class="page_item page-item-1086"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/solidaridad-con-los-y-las-zapatistas/solidaridad-con-ls-zapatistas-desde-monterrey-nuevo-leon/">Acciones solidaridad con l@s zapatistas. Llamamiento Acción&nbsp;Global</a></li>
		<li class="page_item page-item-1072"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/solidaridad-con-los-y-las-zapatistas/carta-de-solidaridad-al-ezln-de-parte-de-alumns-de-la-escuelita-zapatista-sao-paulobrasil/">Carta de solidaridad al EZLN de parte de Alumn@s de la Escuelita Zapatista (São&nbsp;Paulo/Brasil)</a></li>
		<li class="page_item page-item-1041"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/solidaridad-con-los-y-las-zapatistas/carta-de-solidaridad-con-ls-zapatistas-desde-grecia/">Carta de solidaridad con l@s zapatistas desde&nbsp;Grecia</a></li>
		<li class="page_item page-item-1045"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/solidaridad-con-los-y-las-zapatistas/desde-dusseldorfalemania-ls-zapatistas-no-estan-sols/">Desde Düsseldorf/Alemania: ¡L@s Zapatistas no están&nbsp;sól@s!</a></li>
		<li class="page_item page-item-1082"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/solidaridad-con-los-y-las-zapatistas/en-tijuana-a-unirnos-a-la-jornada-global-de-solidaridad-con-ls-zapatistas/">En Tijuana a unirnos a la Jornada Global de Solidaridad con l@s&nbsp;Zapatistas</a></li>
		<li class="page_item page-item-1043"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/solidaridad-con-los-y-las-zapatistas/feliz-cumpleanos-a-las-juntas-de-buen-gobierno-y-a-los-caracoles-zapatistas/">Feliz cumpleaños a las Juntas de Buen Gobierno y a los Caracoles&nbsp;Zapatistas</a></li>
		<li class="page_item page-item-1721"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/solidaridad-con-los-y-las-zapatistas/luchando-desde-abajo-en-la-ciudad-de-nueva-york-en-ee-uu-y-a-escala-mundial-desafiando-al-desplazamiento-impuesto-desde-arriba/">Luchando desde abajo en la ciudad de Nueva York, en EE.UU. y a escala mundial desafíando al desplazamiento impuesto desde&nbsp;arriba</a></li>
		<li class="page_item page-item-1744"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/solidaridad-con-los-y-las-zapatistas/sci-galeano-las-artes-las-ciencias-los-pueblos-originarios-y-los-sotanos-del-mundo/">SCI Galeano: Las artes, las ciencias, los pueblos originarios y los sótanos del&nbsp;mundo</a></li>
	</ul>
</li>
	<li class="page_item page-item-1442"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/va-por-kuykendall-de-la-companera-eva-palma/">Va por Kuykendall, de la compañera Eva&nbsp;Palma</a></li>
	<li class="page_item page-item-67 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/">COMUNICADOS EZLN y&nbsp;CNI</a>
	<ul class='children'>
		<li class="page_item page-item-369"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/por-que-tan-serios-el-supgaleano/">¿Por qué tan serios? El&nbsp;SupGaleano</a></li>
		<li class="page_item page-item-1670"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/y-en-las-comunidades-zapatistas/">¿Y EN LAS COMUNIDADES&nbsp;ZAPATISTAS?</a></li>
		<li class="page_item page-item-943"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/el-pensamiento-critico-frente-a-la-hidra-capitalista/">“El Pensamiento Crítico frente a la Hidra&nbsp;Capitalista”</a></li>
		<li class="page_item page-item-2014"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/apunte-sobre-la-guerra-contra-el-magisterio-en-resistencia/">Apunte sobre la guerra contra el magisterio en&nbsp;resistencia:</a></li>
		<li class="page_item page-item-2075"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/apunte-sobre-la-guerra-contra-el-magisterio-en-resistencia-2/">Apunte sobre la guerra contra el magisterio en&nbsp;resistencia:</a></li>
		<li class="page_item page-item-1741"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/asi-que-mejor-autoprescribanse-esto/">ASÍ QUE MEJOR AUTOPRESCRÍBANSE ESTO</a></li>
		<li class="page_item page-item-1751"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/avances-del-encuentro-ls-zapatistas-y-las-conciencias-por-la-humanidad/">Avances del Encuentro “L@s Zapatistas y las ConCiencias por la Humanidad&nbsp;“</a></li>
		<li class="page_item page-item-2352"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/carta-abierta-sobre-la-agresion-al-movimiento-popular-en-san-cristobal-de-las-casas-chiapas/">Carta abierta sobre la agresión al movimiento popular en San Cristóbal de las Casas,&nbsp;Chiapas</a></li>
		<li class="page_item page-item-2727"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/cni-y-ezln-parte-de-guerra-y-de-resistencia-44/">CNI y EZLN: Parte de guerra y de resistencia #&nbsp;44</a></li>
		<li class="page_item page-item-2762"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/cni-yezln-que-retiemble-en-sus-centros-la-tierra/">CNI y EZLN: QUE RETIEMBLE EN SUS CENTROS LA&nbsp;TIERRA</a></li>
		<li class="page_item page-item-1787"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/comunicado-cni-alerta-maxima-xochicuautla-y-ostula/">Comunicado CNI: Alerta Máxima Xochicuautla y&nbsp;Ostula</a></li>
		<li class="page_item page-item-1867"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/comunicado-conjunto-cni-ezln-sobre-la-agresion-al-pueblo-de-alvaro-obregon/">COMUNICADO CONJUNTO CNI-EZLN SOBRE LA AGRESIÓN AL PUEBLO DE ÁLVARO&nbsp;OBREGóN</a></li>
		<li class="page_item page-item-2792"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/comunicado-conjunto-del-cni-y-el-ezln-en-apoyo-a-la-digna-resistencia-de-la-tribu-yaqui/">COMUNICADO CONJUNTO DEL CNI Y EL EZLN EN APOYO A LA DIGNA RESISTENCIA DE LA TRIBU&nbsp;YAQUI.</a></li>
		<li class="page_item page-item-2855"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/comunicado-conjunto-del-cni-y-el-ezln-en-solidaridad-con-la-comunidad-indigena-de-santa-maria-ostula-michoacan/">COMUNICADO CONJUNTO DEL CNI Y EL EZLN EN SOLIDARIDAD CON LA COMUNIDAD INDÍGENA DE SANTA MARÍA OSTULA,&nbsp;MICHOACÁN</a></li>
		<li class="page_item page-item-2615"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/convocatoria-al-quinto-congreso-nacional-indigena/">CONVOCATORIA  AL QUINTO CONGRESO NACIONAL&nbsp;INDÍGENA</a></li>
		<li class="page_item page-item-1749"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/convocatoria-zapatista-a-actividades-2016/">CONVOCATORIA ZAPATISTA A ACTIVIDADES&nbsp;2016</a></li>
		<li class="page_item page-item-1753"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/de-comparte-pocas-preguntas-pocas-respuestas-subcomandante-insurgente-moises-subcomandante-insurgente-galeano/">De CompArte: pocas preguntas, pocas respuestas. Subcomandante Insurgente Moisés. Subcomandante Insurgente&nbsp;Galeano</a></li>
		<li class="page_item page-item-2073"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/desde-la-tempestad/">DESDE LA TEMPESTAD.</a></li>
		<li class="page_item page-item-558"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/el-muro-y-la-grieta/">El Muro y la&nbsp;Grieta.</a></li>
		<li class="page_item page-item-2394"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/ezln-pueblo-de-mexico-organicemonos-y-luchemos-como-lo-que-somos/">EZLN: “Pueblo de México: organicémonos y luchemos como lo que&nbsp;somos”</a></li>
		<li class="page_item page-item-2658"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/ezln-una-casa-otros-mundos/">EZLN: Una casa, otros&nbsp;mundos.</a></li>
		<li class="page_item page-item-515"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/homenaje-al-maestro-zapatista-galeano-y-a-don-luis-villoro/">Homenaje al maestro zapatista Galeano y a Don Luis&nbsp;Villoro</a></li>
		<li class="page_item page-item-2071"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/la-hora-del-policia-4/">La Hora del Policía&nbsp;4.</a></li>
		<li class="page_item page-item-2284"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/las-lecciones-en-junio/">Las lecciones en&nbsp;Junio.</a></li>
		<li class="page_item page-item-509"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/luis-el-zapatista/">Luis el zapatista</a></li>
		<li class="page_item page-item-2920"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/ma-tuluk-skop-anzt-winik/">M´a tuluk skop anzt,&nbsp;winik.</a></li>
		<li class="page_item page-item-511"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/maestro-zapatista-galeano-apuntes-de-una-vida/">Maestro Zapatista Galeano: Apuntes de una&nbsp;vida</a></li>
		<li class="page_item page-item-1920"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/mayo-entre-el-autoritarismo-y-la-resistencia/">MAYO: ENTRE EL AUTORITARISMO Y LA&nbsp;RESISTENCIA.</a></li>
		<li class="page_item page-item-1576"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/mexico-ezln-palabras-en-el-22-aniversario-del-inicio-de-la-guerra-contra-el-olvido/">México-EZLN: Palabras en el 22 Aniversario del inicio de la guerra contra el&nbsp;olvido</a></li>
		<li class="page_item page-item-2356"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/mexico-ezln-confirma-y-extiende-su-participacion-en-el-festival-comparte/">México: EZLN confirma y extiende su participación en el festival&nbsp;compARTE</a></li>
		<li class="page_item page-item-2919"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/no-es-decision-de-una-persona/">No es decisión de una&nbsp;persona</a></li>
		<li class="page_item page-item-2758"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/palabras-de-la-comandancia-general-del-ezln-en-la-apertura-del-quinto-congreso-nacional-indigena/">Palabras de la Comandancia General del EZLN en la apertura del Quinto Congreso Nacional&nbsp;Indígena</a></li>
		<li class="page_item page-item-513"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/palabras-del-subcomandante-insurgente-moises/">Palabras del Subcomandante Insurgente&nbsp;Moisés</a></li>
		<li class="page_item page-item-2826"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/preguntas-sin-respuestas-respuestas-sin-preguntas-concejos-y-consejos-notas-tomadas-del-cuaderno-de-apuntes-del-gato-perro/">Preguntas sin respuestas, respuestas sin preguntas, concejos y consejos. (notas tomadas del cuaderno de apuntes del&nbsp;Gato-Perro)</a></li>
		<li class="page_item page-item-550"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/sobre-las-elecciones-organizarse/">Sobre las elecciones:&nbsp;Organizarse!</a></li>
		<li class="page_item page-item-1672"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/y-mientras-tanto-en-las-comunidades-partidistas/">Y MIENTRAS TANTO EN… las comunidades partidistas&#8230;</a></li>
		<li class="page_item page-item-325"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/la-tormenta-el-centinela-y-el-sindrome-del-vigia/">La Tormenta, el Centinela y el Síndrome del&nbsp;Vigía</a></li>
		<li class="page_item page-item-318"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/posicionamiento-del-cni-sobre-la-ola-represiva-en-contra-de-los-pueblos/">Posicionamiento del CNI sobre la ola represiva en contra de los&nbsp;pueblos</a></li>
		<li class="page_item page-item-264"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/en-el-tablon-de-avisos-el-conserje/">EN EL TABLÓN DE AVISOS. El&nbsp;Conserje.</a></li>
		<li class="page_item page-item-266"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/gracias-i/">GRACIAS I.</a></li>
		<li class="page_item page-item-274"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/gracias-ii-el-capitalismo-destruye-los-pueblos-construyen-subcomandante-insurgente-moises/">GRACIAS II. EL CAPITALISMO DESTRUYE. LOS PUEBLOS CONSTRUYEN. Subcomandante Insurgente&nbsp;Moisés</a></li>
		<li class="page_item page-item-282"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/gracias-iii-la-construccion-mas-cara-del-mundo-subcomandante-insurgente-moises-subcomandante-insurgente-galeano/">GRACIAS III. LA CONSTRUCCIÓN MÁS CARA DEL MUNDO. Subcomandante Insurgente Moisés. Subcomandante Insurgente&nbsp;Galeano</a></li>
		<li class="page_item page-item-240"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/sobre-homenaje-y-seminario-el-supgaleano/">Sobre Homenaje y Seminario. El&nbsp;SupGaleano</a></li>
	</ul>
</li>
	<li class="page_item page-item-71 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/declaraciones-selva-lacandona/">DECLARACIONES Selva Lacandona</a>
	<ul class='children'>
		<li class="page_item page-item-78"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/declaraciones-selva-lacandona/tercera-declaracion-de-la-selva-lacandona/">Tercera Declaración de la Selva&nbsp;Lacandona</a></li>
		<li class="page_item page-item-59"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/declaraciones-selva-lacandona/sexta-declaracion-de-la-selva-lacandona/">SEXTA Declaración de la Selva&nbsp;Lacandona</a></li>
	</ul>
</li>
	<li class="page_item page-item-110"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/fallecio-el-mayor-insurgente-honorario-del-ezln-felix-serdan-najera/">Falleció el Mayor Insurgente Honorario del EZLN, Felix Serdán&nbsp;Nájera.</a></li>
	<li class="page_item page-item-41"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/ls-medias/">L@S MEDIAS</a></li>
</ul>
</li>
<li class="page_item page-item-38 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/">NOSOTR@S</a>
<ul class='children'>
	<li class="page_item page-item-563"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/a-9-anos-de-la-represion-en-san-salvador-atenco-ni-olvidamos-ni-perdonamos/">A 9 años de la represión en San Salvador Atenco ni olvidamos, ni&nbsp;perdonamos</a></li>
	<li class="page_item page-item-867"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/accion-global-en-solidaridad-con-lxs-zapatistas-y-con-nuestros-companerxs-presxs-en-mexico/">Acción global en solidaridad con lxs zapatistas y con nuestros compañerxs presxs en&nbsp;México</a></li>
	<li class="page_item page-item-1704"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/adhesiones-frente-a-la-criminalizacion-y-el-desalojo-de-la-okupa-che/">Adhesiones frente a la criminalización y el desalojo de la Okupa&nbsp;Che</a></li>
	<li class="page_item page-item-1829"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/comparte-por-la-humanidad-barcelona/">CompARTE POR LA HUMANIDAD&nbsp;(Barcelona)</a></li>
	<li class="page_item page-item-834"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/comunicado-de-solidaridad-ante-los-graves-hechos-denunciados-por-la-junta-de-buen-gobierno-zapatista-de-la-garrucha/">Comunicado de solidaridad ante los graves hechos denunciados por la Junta de Buen Gobierno Zapatista de La&nbsp;Garrucha</a></li>
	<li class="page_item page-item-842"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/con-las-companeras-de-la-llamborda-y-la-gordissima/">Con las compañeras de La Llamborda y La&nbsp;Gordissima</a></li>
	<li class="page_item page-item-1959"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/dijous-30-de-juny-manifestacio-si-lopressio-es-internacional-que-tambe-ho-sigui-la-resistencia/">Dijous 30 de Juny, MANIFESTACIÓ. Si l’opressió és internacional, que també ho sigui la&nbsp;resistència.</a></li>
	<li class="page_item page-item-1768"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/expo-subasta-pro-presxs-2016/">EXPO-SUBASTA PRO-PRESXS 2016</a></li>
	<li class="page_item page-item-860"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/frente-a-la-represion-nuestras-convicciones-y-solidaridad-se-fortalecen/">Frente a la represión, nuestras convicciones y solidaridad se&nbsp;fortalecen</a></li>
	<li class="page_item page-item-1292"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/jornadastalleres-ejemplo-de-construccion-de-otro-mundo/">Jornadas/Talleres: Ejemplo de construcción de otro&nbsp;mundo</a></li>
	<li class="page_item page-item-1461"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/el-pensamiento-critico-frente-a-la-hidra-capitalista/">Libro: &#8220;El Pensamiento Crítico frente a la Hidra Capitalista&#8221;</a></li>
	<li class="page_item page-item-1717"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/palabras-en-solidaridad-con-nuestro-companero-jorge-emilio-esquivel-munoz-yorch-estrategias-para-miopes-estupidos/">Palabras en solidaridad con nuestro compañero Jorge Emilio Esquivel Muñoz “Yorch”: ESTRATEGIAS PARA “MIOPES”&nbsp;ESTÚPIDOS.</a></li>
	<li class="page_item page-item-2066"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/2066-2/">Pronunciamiento en Solidaridad con la lucha del magisterio en resistencia en México &#8211; Barcelona, 22 de junio de&nbsp;2016</a></li>
	<li class="page_item page-item-878"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/jornada-global-de-solidaridad-con-ls-zapatistas/">Pronunciamiento para la Jornada Global de Solidaridad con l@s&nbsp;Zapatistas</a></li>
	<li class="page_item page-item-560"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/solidaridad-con-lxs-compas-del-csoa-la-industria-ante-el-desalojo/">Solidaridad con lxs compas del CSOA La Industria ante el&nbsp;desalojo</a></li>
	<li class="page_item page-item-1302"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/solidaridad-con-nuestras-companeras-detenidas-y-represaliadas-en-la-nueva-operacion-pandora/">Solidaridad con nuestras compañeras detenidas y represaliadas en la nueva Operación&nbsp;Pandora</a></li>
	<li class="page_item page-item-1308"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/solidaridad-con-nuestros-companeros-presos-y-un-abrazo-especial-a-luis-fernando-sotelo/">Solidaridad con nuestros compañeros presos y un abrazo especial a Luís Fernando&nbsp;Sotelo</a></li>
	<li class="page_item page-item-1925"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/xii-mostra-del-llibre-presentacion-del-pensamiento-critico-frente-a-la-hidra-capitalista/">XII Mostra del llibre @. Presentación del Pensamiento Crítico frente a la Hidra&nbsp;Capitalista.</a></li>
	<li class="page_item page-item-230"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/no-son-solo-43/">No son solo&nbsp;43</a></li>
	<li class="page_item page-item-194"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/pronunciamiento-ante-los-actos-de-acoso-y-hostigamiento-por-parte-del-ejercito-mexicano-a-la-junta-de-buen-gobierno-zapatista-de-la-realidad/">Pronunciamiento ante los actos de acoso y hostigamiento por parte del Ejército mexicano a la Junta de Buen Gobierno Zapatista de La&nbsp;Realidad.</a></li>
	<li class="page_item page-item-151"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/declaracion-adherentes-a-la-sexta-barcelona/">Declaración Adherentes a la Sexta&nbsp;Barcelona</a></li>
	<li class="page_item page-item-148"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/148-2/">Espacio de Adherentes a la Sexta en Barcelona. Comunicado de un&nbsp;nacimiento.</a></li>
</ul>
</li>
<li class="page_item page-item-201 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/">AUTONOMIA</a>
<ul class='children'>
	<li class="page_item page-item-697"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/en-mexico-no-habra-elecciones/">¿Elecciones en México?</a></li>
	<li class="page_item page-item-1494"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/bosque-de-hambach-colonia-alemania-florian-y-marte-en-libertad/">[Bosque de Hambach, Colonia &#8211; Alemania] Florian y Marte en&nbsp;libertad.</a></li>
	<li class="page_item page-item-1510"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/bosque-de-hambach-juicio-contra-mrblue-el-18-de-diciembre/">[Bosque de Hambach] Juicio contra MrBlue el 18 de&nbsp;diciembre!</a></li>
	<li class="page_item page-item-1559"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/francia-la-zad-de-notre-dame-des-landes-se-declara-zona-autonoma-en-solidaridad-con-kurdistan/">[Francia] La ZAD de Notre Dame des Landes se declara zona autónoma en solidaridad con&nbsp;Kurdistán</a></li>
	<li class="page_item page-item-717"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/a-tods-nuestrs-hermans-de-los-pueblos-a-la-orilla-del-agua/">A tod@s nuestr@s herman@s de los pueblos a la orilla del&nbsp;agua</a></li>
	<li class="page_item page-item-1893"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/articulo-la-democracia-participativa-impulsa-el-movimiento-en-contra-de-la-gentrificacion-en-el-barrio-nueva-york/">Articulo: La Democracia Participativa Impulsa el Movimiento en contra de la Gentrificación en El Barrio, Nueva&nbsp;York</a></li>
	<li class="page_item page-item-659 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/libertad-para-el-pueblo-kurdo/">AUTODETERMINACIÓN PARA EL PUEBLO&nbsp;KURDO</a>
	<ul class='children'>
		<li class="page_item page-item-2817"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/libertad-para-el-pueblo-kurdo/1-de-novembre-dia-mundial-de-suport-a-kobane/">1 de Novembre: Dia mundial de suport a&nbsp;Kobane</a></li>
		<li class="page_item page-item-463"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/libertad-para-el-pueblo-kurdo/1o-de-mayo-en-kobane/">1º de Mayo en&nbsp;Kobane</a></li>
		<li class="page_item page-item-1171"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/libertad-para-el-pueblo-kurdo/autonomia-y-confederalismo-democratico-en-el-kurdistan/">Autonomía y confederalismo democrático en el&nbsp;Kurdistán</a></li>
		<li class="page_item page-item-1621"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/libertad-para-el-pueblo-kurdo/concentracio-a-barcelona-el-27-de-gener-19h-crida-a-la-solidaritat-amb-kurdistan/">Concentració a Barcelona el 27 de gener 19h: Crida a la solidaritat amb&nbsp;Kurdistan</a></li>
		<li class="page_item page-item-86"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/libertad-para-el-pueblo-kurdo/el-mundo-entero-habla-de-nosotras-las-mujeres-kurdas/">El mundo entero habla de nosotras, las mujeres&nbsp;kurdas</a></li>
		<li class="page_item page-item-1388"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/libertad-para-el-pueblo-kurdo/el-surgimiento-desde-abajo-del-confederalismo-democratico-kurdo/">El surgimiento “desde abajo” del Confederalismo Democrático&nbsp;kurdo</a></li>
		<li class="page_item page-item-1569"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/libertad-para-el-pueblo-kurdo/la-resistencia-kurda-contra-los-toques-de-queda-en-bakur-un-resumen-y-un-mensaje-anarquista/">La resistencia kurda contra los toques de queda en Bakur: un resumen y un mensaje&nbsp;anarquista</a></li>
		<li class="page_item page-item-1583"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/libertad-para-el-pueblo-kurdo/los-kurdos-lanzan-un-llamado-a-la-autonomia/">Los Kurdos Lanzan un Llamado a la&nbsp;Autonomía</a></li>
		<li class="page_item page-item-465"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/libertad-para-el-pueblo-kurdo/rojava-fantasias-y-realidades/">Rojava: Fantasías y&nbsp;Realidades</a></li>
	</ul>
</li>
	<li class="page_item page-item-203 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/cheran/">CHERÁN</a>
	<ul class='children'>
		<li class="page_item page-item-1350"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/cheran/entrevista-la-guerra-social-en-mexico/">[Entrevista] La guerra social en&nbsp;México</a></li>
		<li class="page_item page-item-343"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/cheran/cheran-keri-para-nosotros-aqui-en-el-pueblo-los-partidos-politicos-estan-muertos/">Cherán K’eri: «Para nosotros aquí en el pueblo, los partidos políticos están&nbsp;muertos»</a></li>
		<li class="page_item page-item-205"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/cheran/cheran-otra-democracia-es-posible/">CHERÁN: OTRA DEMOCRACIA ES&nbsp;POSIBLE</a></li>
		<li class="page_item page-item-207"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/cheran/sin-partidos-politicos-ni-campanas-cheran-nombrara-a-sus-autoridades/">SIN PARTIDOS POLÍTICOS NI CAMPAÑAS, CHERÁN NOMBRARÁ A SUS&nbsp;AUTORIDADES</a></li>
		<li class="page_item page-item-214"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/cheran/mientras-michoacan-se-derrumba-cheran-se-reconstruye/">MIENTRAS MICHOACÁN SE DERRUMBA, CHERÁN SE&nbsp;RECONSTRUYE</a></li>
		<li class="page_item page-item-335"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/cheran/contra-el-poder-y-sin-partidos-cheran-defiende-su-autonomia/">Contra el poder y sin partidos,  Cherán defiende su&nbsp;autonomía</a></li>
	</ul>
</li>
	<li class="page_item page-item-1563"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/chile-mapuche-coordinadora-de-comunidades-en-conflicto-arauco-malleco-recupera-territorio-en-manos-de-empresas-forestales/">Chile / Mapuche. Coordinadora de Comunidades en Conflicto Arauco Malleco recupera territorio en manos de empresas&nbsp;forestales</a></li>
	<li class="page_item page-item-2669"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/ejido-tila-chiapas-celebracion-de-independencia-y-aclaraciones-sobre-cobach-14/">Ejido Tila Chiapas, Celebración de Independencia y aclaraciones sobre Cobach&nbsp;14</a></li>
	<li class="page_item page-item-1561"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/el-pueblo-mapuche-y-la-transicion-democratica/">El pueblo mapuche y la transición&nbsp;democrática</a></li>
	<li class="page_item page-item-1880"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/guixhi-ro-defender-el-mar-detener-las-elecciones/">GUI’XHI’ RO’: DEFENDER EL MAR, DETENER LAS&nbsp;ELECCIONES</a></li>
	<li class="page_item page-item-2534"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/nochixtlan-rumbo-al-autogobierno-entrevista-con-companeros-mixtecos-del-comite-ciudadano/">Nochixtlán rumbo al autogobierno: Entrevista con compañeros mixtecos del Comité&nbsp;Ciudadano</a></li>
	<li class="page_item page-item-1006"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/obstaculos-para-las-autonomias-de-los-pueblos-indigenas/">Obstáculos para las autonomías de los pueblos&nbsp;indígenas</a></li>
	<li class="page_item page-item-1491"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/proceso-desconstituyente-y-autogobierno-comunitario/">Proceso desconstituyente y autogobierno&nbsp;comunitario</a></li>
	<li class="page_item page-item-1481"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/resistencia-contra-aeropuerto-en-nantes/">Resistencia contra Aeropuerto en&nbsp;Nantes</a></li>
	<li class="page_item page-item-345"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/santa-maria-ostula-ahora-la-comunidad-esta-mas-fuerte-y-no-tenemos-miedo/">Santa María Ostula: «ahora la comunidad está más fuerte y no tenemos&nbsp;miedo»</a></li>
	<li class="page_item page-item-1877"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/zapata-y-el-indigenismo/">Zapata y el&nbsp;indígenismo</a></li>
</ul>
</li>
<li class="page_item page-item-153 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/">KOMPAS RE-PRESXS</a>
<ul class='children'>
	<li class="page_item page-item-1233"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-a-los-presos-de-bachajon/">¡Libertad a los presos de&nbsp;Bachajón!</a></li>
	<li class="page_item page-item-1836"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/besancon-francia-jornadas-de-solidaridad-con-los-presos-en-lucha-en-mexico/">[Besançon, Francia] Jornadas de Solidaridad con los presos en lucha en&nbsp;México</a></li>
	<li class="page_item page-item-1909"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/estado-espanol-que-el-estado-no-cierre-sus-garras-sobre-los-rebeldes/">[Estado español] QUE EL ESTADO NO CIERRE SUS GARRAS SOBRE LOS&nbsp;REBELDES</a></li>
	<li class="page_item page-item-3380"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/turquia-preso-anarquista-umut-firat-en-huelga-de-hambre-desde-el-131216/">[Turquía] Preso anarquista Umut Firat, en huelga de hambre desde el&nbsp;13/12/16</a></li>
	<li class="page_item page-item-2527"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/usa-huelga-de-presos-el-992016-contra-la-esclavitud-en-prision/">[USA] Huelga de presos el 9/9/2016, contra la esclavitud en&nbsp;prisión</a></li>
	<li class="page_item page-item-1783"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/17-de-abril-a-la-calle-contra-la-prision-politica/">17 de abril: A la calle, contra la prisión&nbsp;política!</a></li>
	<li class="page_item page-item-1873"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/a-las-y-los-compas-maestros-y-maestras-de-oaxaca/">A LAS Y LOS COMPAS MAESTROS Y MAESTRAS DE&nbsp;OAXACA</a></li>
	<li class="page_item page-item-1219"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/absuelven-de-otro-delito-a-cemei-verdia-continua-preso/">Absuelven de otro delito a Cemeí Verdía; continúa&nbsp;preso</a></li>
	<li class="page_item page-item-1900"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/actualizacion-del-caso-del-preso-politico-loxicha-alvaro-sebastian/">ACTUALIZACIÓN DEL CASO DEL PRESO POLÍTICO LOXICHA ALVARO&nbsp;SEBASTIAN</a></li>
	<li class="page_item page-item-2677"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/agreden-violentamente-a-esteban-gomez-jimenez-preso-politico-de-san-sebastian-bachajon/">Agreden violentamente a Esteban Gómez Jiménez, preso político de San Sebastián&nbsp;Bachajón</a></li>
	<li class="page_item page-item-1594"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/audio-de-contrabanda-fm-de-la-jornada-global-por-la-libertad-de-lxs-presxs-politicxs/">Audio de Contrabanda FM de la Jornada Global por la libertad de lxs presxs&nbsp;políticxs</a></li>
	<li class="page_item page-item-2104"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/campana-luis-fernando-sotelo-libre-convocatoria-cartas-hacia-el-juzgado-de-amparo/">Campaña Luis Fernando Sotelo Libre: Convocatoria cartas hacia el juzgado de&nbsp;amparo</a></li>
	<li class="page_item page-item-1948"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/carta-de-alejandro-diaz-santiz-solidario-de-la-voz-del-amate/">Carta de Alejandro Diaz Santiz, Solidario de la Voz del&nbsp;Amate</a></li>
	<li class="page_item page-item-2660"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/carta-de-esteban-gomez-jimenez-preso-del-ejido-de-san-sebastian-bachajon/">Carta de Esteban Gómez Jimenez, preso del Ejido de San Sebastián&nbsp;Bachajón</a></li>
	<li class="page_item page-item-2729"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/carta-de-roberto-paciencia-cruz-no-hay-nada-que-festejar-en-el-dia-del-presxo/">Carta de Roberto Paciencia Cruz: no hay nada que festejar en el día del&nbsp;presx</a></li>
	<li class="page_item page-item-1905"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/carta-de-santiago-moreno-y-emilio-jimenez-presos-del-ejido-de-san-sebastian-bachajon/">Carta de Santiago Moreno y Emilio Jimenez, presos del Ejido de San Sebastian&nbsp;Bachajón</a></li>
	<li class="page_item page-item-2269"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/carta-de-solidaridad-con-el-movimiento-magisterial-popular-de-alvaro-sebastian-ramirez-preso-politico/">Carta de solidaridad con el movimiento magisterial popular, de Álvaro Sebastián Ramírez, preso&nbsp;político.</a></li>
	<li class="page_item page-item-2698"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/carta-de-solidaridad-con-san-pedro-tlanixco/">Carta de solidaridad con San Pedro&nbsp;Tlanixco</a></li>
	<li class="page_item page-item-3361"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/carta-desde-el-amate/">Carta desde el&nbsp;Amate</a></li>
	<li class="page_item page-item-1850"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/carta-desde-la-otra-europa-a-ls-press-del-cni/">Carta desde la otra Europa a l@s Pres@s del&nbsp;CNI</a></li>
	<li class="page_item page-item-848"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/ciudad-de-mexico-varios-detenidos-en-mitin-por-los-presos-politicosconcentracion-solidaria-en-el-mp-de-cuauhtemoc/">Ciudad de México: Varios detenidos en mitin por los presos políticos/concentración solidaria en el MP de&nbsp;Cuauhtemoc</a></li>
	<li class="page_item page-item-3614 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/companeros-presos-de-la-voz-verdadera-del-amate/">Compañeros presos de la Voz Verdadera del&nbsp;Amate</a>
	<ul class='children'>
		<li class="page_item page-item-3630"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/companeros-presos-de-la-voz-verdadera-del-amate/denuncia-de-diego-lopez-mendez-de-la-organizacion-de-presos-en-lucha-voz-verdadera-del-aamate/">Denuncia de Diego López Mendez de la organización de presos en lucha Voz Verdadera del&nbsp;Aamate</a></li>
		<li class="page_item page-item-3632"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/companeros-presos-de-la-voz-verdadera-del-amate/denuncias-de-companeros-presos-del-amate-adrian-gomez/">Denuncias de compañeros presos del Amate: Adrián&nbsp;Gómez</a></li>
		<li class="page_item page-item-3627"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/companeros-presos-de-la-voz-verdadera-del-amate/denuncias-de-companeros-presos-del-amate-diego-lopez/">Denuncias de compañeros presos del Amate: Diego&nbsp;López</a></li>
		<li class="page_item page-item-3624"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/companeros-presos-de-la-voz-verdadera-del-amate/denuncias-de-companeros-presos-del-amate-esteban-mendez/">Denuncias de compañeros presos del Amate: Esteban&nbsp;Méndez</a></li>
		<li class="page_item page-item-3621"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/companeros-presos-de-la-voz-verdadera-del-amate/denuncias-de-companeros-presos-del-amate-german-y-abraham-lopez-montejo/">Denuncias de compañeros presos del Amate: Germán y Abraham López&nbsp;Montejo</a></li>
		<li class="page_item page-item-3618"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/companeros-presos-de-la-voz-verdadera-del-amate/denuncias-de-companeros-presos-del-amate-pascual-gomez/">Denuncias de compañeros presos del Amate: Pascual&nbsp;Gómez</a></li>
	</ul>
</li>
	<li class="page_item page-item-1680"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/comunicado-en-solidaridad-con-monica-y-francisco-la-tormenta-ya-sacude-los-cielos-y-los-suelos-de-este-mundo-nos-preparamos-para-lo-peor/">COMUNICADO EN SOLIDARIDAD CON MÓNICA Y FRANCISCO: La tormenta ya sacude los cielos y los suelos de este mundo, NOS PREPARAMOS PARA LO&nbsp;PEOR</a></li>
	<li class="page_item page-item-1361"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/comunicado-por-lxs-presxs-del-encuentro-eurozapatista-de-barcelona/">Comunicado por lxs presxs del Encuentro Eurozapatista de&nbsp;Barcelona</a></li>
	<li class="page_item page-item-2585"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/comunicados-de-roberto-paciencia-y-alejandro-diaz-santiz/">Comunicados de Roberto Paciencia y Alejandro Díaz&nbsp;Sàntiz</a></li>
	<li class="page_item page-item-1844"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/conferencia-de-prensa-18-de-abril-libertad-inmediata-para-alejandro-diaz-santiz/">Conferencia de Prensa 18 de Abril ¡ Libertad Inmediata para Alejandro Diaz&nbsp;Santiz!</a></li>
	<li class="page_item page-item-1426"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/convocatorias-para-la-jornada-global-por-la-libertad-de-lxs-presxs-politicxs-que-son-todxs/">Convocatorias para la jornada global por la libertad de lxs presxs políticxs, que son&nbsp;todxs…!</a></li>
	<li class="page_item page-item-1657"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/denuncia-publica-situacion-miguel-peralta/">Denuncia pública situación Miguel&nbsp;Peralta</a></li>
	<li class="page_item page-item-2768"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/denuncia-roberto-pacienca-cruz-14-de-octubre/">Denuncia Roberto Pacienca Cruz 14 de&nbsp;Octubre</a></li>
	<li class="page_item page-item-1020"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/descanse-en-libertad-hugo-yogui-pinell/">Descanse en libertad Hugo &#8216;Yogui&#8217; Pinell</a></li>
	<li class="page_item page-item-2087"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/desde-el-interior-del-cereso-no-5-roberto-paciencia-se-solidariza-con-la-lucha-magisterial/">Desde el interior del CERESO No 5 Roberto Paciencia se solidariza con la lucha&nbsp;magisterial</a></li>
	<li class="page_item page-item-1789"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/dia-de-los-presos-palestinos/">Día de los Presos&nbsp;Palestinos</a></li>
	<li class="page_item page-item-1940"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/el-companero-anarquista-gabriel-pombo-por-fin-fuera-de-los-muros/">El compañero anarquista Gabriel Pombo por fin fuera de los&nbsp;muros</a></li>
	<li class="page_item page-item-2523"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/el-sistema-de-injusticia-penal-del-regimen-de-eeuu/">El sistema de injusticia penal del régimen de&nbsp;EEUU</a></li>
	<li class="page_item page-item-1865"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/elcor-y-gt-pronunciamiento-en-solidaridad-a-las-comunidades-de-san-sebastian-bachajon-san-isidro-los-laureles-y-cruzton/">Elcor y GT: pronunciamiento en solidaridad a las comunidades de San Sebastián Bachajón, San Isidro los Laureles y&nbsp;Cruztón</a></li>
	<li class="page_item page-item-1158"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/ensayo-sobre-hugo-pinell-por-mumia-abu-jamal/">Ensayo sobre Hugo Pinell por Mumia&nbsp;Abu-Jamal</a></li>
	<li class="page_item page-item-2683"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/fernando-barcenas-llama-a-solidarizarse-con-lxs-presxs-en-ee-uu/">Fernando Bárcenas llama a solidarizarse con lxs presxs en&nbsp;EE.UU.</a></li>
	<li class="page_item page-item-2775"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/fernando-barcenas-y-abraham-cortes-se-declaran-en-huelga-de-hambre/">Fernando Bárcenas y Abraham Cortés se declaran en Huelga de&nbsp;Hambre</a></li>
	<li class="page_item page-item-1820"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/grupo-de-trabajo-no-estamos-todxs/">Grupo de Trabajo &#8220;No estamos&nbsp;todxs&#8221;</a></li>
	<li class="page_item page-item-608"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/grupo-de-trabajo-no-estamos-todxs-presionemos-por-la-libertad-de-alejandro/">Grupo de Trabajo No Estamos Todxs: Presionemos por la libertad de&nbsp;Alejandro</a></li>
	<li class="page_item page-item-1378"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/hace-93-anos-ricardo-flores-magon-murio-en-una-carcel-hoy-sigue-lo-mismo/">HACE 93 AÑOS, RICARDO FLORES MAGON MURIÓ EN UNA CARCEL. HOY, SIGUE LO&nbsp;MISMO.</a></li>
	<li class="page_item page-item-2538"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/inicio-de-la-jornada-por-la-libertad-de-los-presos-politicos-de-tlanixco/">Inicio de la Jornada por la libertad de los presos políticos de&nbsp;Tlanixco</a></li>
	<li class="page_item page-item-2891"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/justicia-para-roberto-paciencia-cruz/">Justicia para Roberto Paciencia&nbsp;Cruz</a></li>
	<li class="page_item page-item-1911"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/laudiencia-nacional-ordena-lextradicio-de-la-companya-detinguda-el-13-a-convocatoria-de-manifestacio/">L’Audiència Nacional ordena l’extradició de la companya detinguda el 13-A! Convocatòria de&nbsp;MANIFESTACIÓ.</a></li>
	<li class="page_item page-item-1565"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/la-brigada-george-jackson-hombres-contra-el-sexismo-y-lucha-gay-en-prision/">La Brigada George Jackson, hombres contra el sexismo y lucha gay en&nbsp;prisión</a></li>
	<li class="page_item page-item-1659"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/la-gota-cuento-de-miguel-angel-peralta-betanzos/">LA GOTA. Cuento de Miguel Ángel Peralta&nbsp;Betanzos</a></li>
	<li class="page_item page-item-1546"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/liberan-a-cemei-verdia-jefe-de-autodefensas-de-aquila/">LIBERAN a &#8220;CEMEI VERDIA &#8220;,JEFE de AUTODEFENSAS de&nbsp;AQUILA…</a></li>
	<li class="page_item page-item-1764"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-12-presos-eloxochitlan-oaxaca-mexico/">Libertad 12 presos Eloxochitlan, Oaxaca,&nbsp;Mexico</a></li>
	<li class="page_item page-item-826 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/">LIBERTAD FERNANDO BÁRCENAS</a>
	<ul class='children'>
		<li class="page_item page-item-2823"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/fernando-barcenas-no-necesitamos-amnistias-porque-no-queremos-ni-necesitamos-leyes-que-rijan-nuestras-vidas/">&#8220;FERNANDO BÁRCENAS: NO NECESITAMOS AMNISTÍAS PORQUE NO QUEREMOS NI NECESITAMOS LEYES QUE RIJAN NUESTRAS&nbsp;VIDAS</a></li>
		<li class="page_item page-item-1616"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/barcelona-jornada-en-solidaridad-con-fernando-barcenas/">[Barcelona] Jornada en solidaridad con Fernando&nbsp;Bárcenas</a></li>
		<li class="page_item page-item-1611"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/23-30-de-enero-jornada-en-solidaridad-con-fernando-barcenas/">23-30 de enero; Jornada en solidaridad con Fernando&nbsp;Bárcenas</a></li>
		<li class="page_item page-item-1151"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/comunicado-de-la-c-i-p-re-finalizan-la-huelga-de-hambre/">Comunicado de la C.I.P.RE, finalizan la huelga de&nbsp;hambre</a></li>
		<li class="page_item page-item-1193"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/cronica-de-la-huelga-de-hambre-colectiva-c-i-p-re-del-270615-al-180815/">CRÓNICA DE LA HUELGA DE HAMBRE COLECTIVA (C.I.P.RE) DEL 27/06/15 AL&nbsp;18/08/15</a></li>
		<li class="page_item page-item-1191"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/cronica-del-traslado-de-los-compas-de-la-c-i-p-re-al-reclusorio-norte-informe-medico/">Crónica del traslado de los compas de la C.I.P.RE.al Reclusorio Norte + Informe&nbsp;médico</a></li>
		<li class="page_item page-item-2820"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/finalizan-la-huelga-de-hambre-siguen-con-ayunos/">Finalizan la huelga de hambre, siguen con&nbsp;ayunos&#8230;</a></li>
		<li class="page_item page-item-864"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/informe-huelga-de-hambre-de-la-coordinacion-informal-de-presxs-en-resistencia-dia-12-dia-19/">Informe huelga de hambre de la Coordinación Informal de Presxs en Resistencia. Día 12-Día&nbsp;19.</a></li>
		<li class="page_item page-item-1008"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/mexico-presos-de-la-c-i-p-re-anuncian-huelga-de-liquidos-a-partir-del-10-agosto/">México: Presos de la C.I.P.RE. anuncian huelga de líquidos a partir del 10&nbsp;Agosto</a></li>
		<li class="page_item page-item-846"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/pronunciamiento-de-fernando-barcenas-castillo-sobre-la-huelga-de-hambre/">Pronunciamiento de Fernando Bárcenas Castillo sobre la huelga de&nbsp;hambre.</a></li>
		<li class="page_item page-item-1181"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/trasladan-a-los-companeros-de-la-c-i-p-re-al-reclusorio-denuncian-golpes-por-parte-de-custodios/">Trasladan a los compañeros de la C.I.P.RE. al Reclusorio. Denuncian golpes por parte de&nbsp;custodios</a></li>
		<li class="page_item page-item-824"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/mexico-mensaje-de-la-coordinacion-informal-de-presos-en-resistencia-actualizacion-situacion-de-fernando-barcenas/">México: Mensaje de la Coordinación Informal de Presos en Resistencia + Actualización situación de Fernando&nbsp;Bárcenas</a></li>
		<li class="page_item page-item-807"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/fernando-barcenas-en-riesgo-de-castigo-concentracion-de-solidaridad/">Fernando Bárcenas en riesgo de castigo &#8211; Concentración de&nbsp;solidaridad</a></li>
		<li class="page_item page-item-253"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/mexico-carta-publica-de-fernando-barcenas-castillo/">México: Carta pública de Fernando Bárcenas&nbsp;Castillo</a></li>
	</ul>
</li>
	<li class="page_item page-item-175 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/">LIBERTAD Luís Fernando Sotelo, adherente a la&nbsp;sexta</a>
	<ul class='children'>
		<li class="page_item page-item-2859"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/a-los-borrachos-de-poder-pero-mas-a-los-picados-por-ese-poder/">A LOS BORRACHOS DE PODER, PERO MÁS A LOS &#8220;PICADOS POR ESE&nbsp;PODER.</a></li>
		<li class="page_item page-item-1944"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/bailongo-solidario-por-luis-fernando-sotelo/">Bailongo solidario por Luis Fernando&nbsp;Sotelo</a></li>
		<li class="page_item page-item-2777"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/campana-luis-fernando-libre-convocatoria-a-actividades-dentro-de-la-jornada-de-nuestros-companeros-presos/">Campaña Luis Fernando Libre: Convocatoria a Actividades dentro de la Jornada de nuestros compañeros&nbsp;presos:</a></li>
		<li class="page_item page-item-2850"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/campana-luis-fernando-sotelo-libre-a-2-anos-de-su-detencion-jornada-informativa-en-la-ciudad-de-mexico/">Campaña Luis Fernando Sotelo Libre: a 2 Años de su detención, Jornada informativa en la Ciudad de&nbsp;México</a></li>
		<li class="page_item page-item-1514"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/carta-de-luis-fernando-sotelo-hacia-la-campana-hasta-que-todxs-seamos-libres/">Carta de Luís Fernando Sotelo hacia la campaña &#8220;Hasta que todxs seamos&nbsp;libres&#8221;.</a></li>
		<li class="page_item page-item-1661"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/castigan-a-luis-fernando-sotelo-preso-politico-en-el-reclusorio-preventivo-varonil-sur/">Castigan a Luis Fernando Sotelo, preso político en el Reclusorio Preventivo Varonil&nbsp;Sur</a></li>
		<li class="page_item page-item-2517"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/convocatoria-para-acompanar-a-luis-fernando-sotelo-en-su-proxima-audiencia/">CONVOCATORIA PARA ACOMPAÑAR A LUIS FERNANDO SOTELO EN SU PRÓXIMA&nbsp;AUDIENCIA</a></li>
		<li class="page_item page-item-2632"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/jornada-de-solidaridad-del-19-al-23-de-septiembre-por-la-libertad-de-luis-fernando-sotelo-zambrano/">JORNADA DE SOLIDARIDAD del 19 al 23 de Septiembre POR LA LIBERTAD de Luis Fernando Sotelo&nbsp;Zambrano.</a></li>
		<li class="page_item page-item-2894"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/luis-fernando-sotelo-desde-el-reclusorio-y-sobre-las-agresiones-sufridas/">Luís Fernando Sotelo desde el reclusorio, y sobre las agresiones&nbsp;sufridas.</a></li>
		<li class="page_item page-item-1677"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/luis-fernando-sotelo-el-castigo-en-reincidencia/">Luis Fernando Sotelo: El castigo en&nbsp;“reincidencia”</a></li>
		<li class="page_item page-item-1323"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/palabras-de-la-la-rvsr-en-el-mitin-por-luis-fernando-sotelo-en-la-ciudad-de-mexico/">Palabras de la la RvsR en el mitin por Luis Fernando Sotelo en la Ciudad de&nbsp;México</a></li>
		<li class="page_item page-item-1284"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/palabras-de-luis-feernando-sotelo-preso-politico/">Palabras de Luis Fernando Sotelo, preso&nbsp;político</a></li>
		<li class="page_item page-item-2681"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/sentencian-a-33-anos-y-5-meses-a-luis-fernando-sotelo-que-inicie-la-tormenta/">Sentencian a 33 años y 5 meses a Luis Fernando Sotelo, que inicie la&nbsp;tormenta!</a></li>
		<li class="page_item page-item-2937"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/solidaridad-con-luis-fernando-sotelo/">Solidaridad con Luis Fernando Sotelo&nbsp;!</a></li>
		<li class="page_item page-item-242"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/campana-por-la-libertad-de-nuestro-companero-luis-fernando-sotelo/">Campaña por la libertad de nuestro compañero Luis Fernando&nbsp;Sotelo</a></li>
		<li class="page_item page-item-122"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/libertad-para-el-estudiante-luis-fernando-sotelo-adherente-a-la-sexta-declaracion-de-la-selva-lacandona/">Libertad para el estudiante Luis Fernando Sotelo, Adherente a la Sexta Declaración de la Selva&nbsp;Lacandona</a></li>
	</ul>
</li>
	<li class="page_item page-item-2459"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/mas-de-nueve-meses-el-tj-no-da-resolucion-al-amparo-del-preso-anarquista-fernando-barcenas/">MÁS DE NUEVE MESES EL TJ NO DA RESOLUCIÓN AL AMPARO DEL PRESO ANARQUISTA FERNANDO&nbsp;BÁRCENAS.</a></li>
	<li class="page_item page-item-2751"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/mexico-jornada-de-lucha-desde-la-prision-luis-fernando-sotelo-fernando-barcenas-y-abraham-cortes-en-huelga-de-hambre-miguel-peralta-en-ayuno/">México: Jornada de lucha desde la prisión; Luis Fernando Sotelo, Fernando Bárcenas y Abraham Cortés en huelga de hambre. Miguel Peralta en&nbsp;ayuno.</a></li>
	<li class="page_item page-item-2506"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/ni-culpables-ni-inocentes-trabajadores-los-sindicatos-de-presos-en-usa/">Ni culpables ni inocentes: trabajadores. &#8211; Los sindicatos de presos en&nbsp;USA</a></li>
	<li class="page_item page-item-1884"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/oso-blanco-podria-reducir-su-sentencia/">Oso Blanco Podria Reducir su&nbsp;Sentencia</a></li>
	<li class="page_item page-item-1631"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/palabras-de-santiago-moreno-perez-y-emilio-jimenez-gomez-presos-del-ejido-de-san-sebastian-bachajon/">Palabras de Santiago Moreno Perez y Emilio Jimenez Gomez, presos del Ejido de San Sebastián&nbsp;Bachajón</a></li>
	<li class="page_item page-item-1655"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/palabras-de-santiago-moreno-perez-y-emilio-jimenez-gomez-presos-del-ejido-de-san-sebastian-bachajon-2/">Palabras de Santiago Moreno Perez y Emilio Jimenez Gomez, presos del Ejido de San Sebastián&nbsp;Bachajón</a></li>
	<li class="page_item page-item-1903"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/peticion-de-firmas-para-miguel-peralta-betanzos/">Petición de firmas para Miguel Peralta&nbsp;Betanzos</a></li>
	<li class="page_item page-item-2061"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/preso-de-la-crac-rechaza-caravana-ponle-nombre-y-rostro-a-las-y-los-presos-politicos-gonzalo-molina-se-nos-hizo-a-un-lado/">PRESO DE LA CRAC RECHAZA CARAVANA “PONLE NOMBRE Y ROSTRO A LAS Y LOS PRESOS POLÍTICOS”- GONZALO MOLINA: SE NOS HIZO A UN&nbsp;LADO</a></li>
	<li class="page_item page-item-2717"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/pronunciamiento-por-la-sentencia-de-nuestro-companero-luis-fernando-sotelo-zambrano/">PRONUNCIAMIENTO POR LA SENTENCIA DE NUESTRO COMPAÑERO LUIS FERNANDO SOTELO&nbsp;ZAMBRANO</a></li>
	<li class="page_item page-item-1974"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/roberto-paciencia-le-escribe-a-alejandro-diaz-santiz-presos-politicos-de-chiapas/">Roberto Paciencia le escribe a Alejandro Diaz Santiz, presos políticos de&nbsp;Chiapas</a></li>
	<li class="page_item page-item-2465"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/roberto-paciencia-el-fruto-de-la-injusticia-me-ha-llevado-a-estar-3-anos-preso/">Roberto Paciencia: El fruto de la injusticia me ha llevado a estar 3 años&nbsp;preso</a></li>
	<li class="page_item page-item-2679"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/rvsr-ante-sentencia-a-luis-fernando-sotelo/">RvsR: ante sentencia a Luis Fernando&nbsp;Sotelo</a></li>
	<li class="page_item page-item-1708"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/sale-de-la-carcel-nestora-salgado-comandante-de-policia-comunitaria/">Sale de la cárcel Nestora Salgado, comandante de policía&nbsp;comunitaria</a></li>
	<li class="page_item page-item-2673"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/san-pedro-tlanixco-convocatoria-por-la-libertad-de-los-defensores-del-agua-y-la-vida/">San Pedro Tlanixco: convocatoria por la libertad de los defensores del agua y la&nbsp;vida</a></li>
	<li class="page_item page-item-1731 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/solidaridad-con-nuestro-companero-mazateco-miguel-angel-peralta/">Solidaridad con nuestro compañero mazateco Miguel Ángel&nbsp;Peralta</a>
	<ul class='children'>
		<li class="page_item page-item-1882"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/solidaridad-con-nuestro-companero-mazateco-miguel-angel-peralta/a-un-ano-del-encierro-de-miguel-envia-estas-palabras-desde-cuicatlan-oaxaca/">A UN AÑO DEL ENCIERRO DE MIGUEL, ENVIA ESTAS PALABRAS DESDE CUICATLÁN,&nbsp;OAXACA:</a></li>
		<li class="page_item page-item-1984"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/solidaridad-con-nuestro-companero-mazateco-miguel-angel-peralta/poema-de-miguel-peralta/">Poema de Miguel&nbsp;Peralta</a></li>
	</ul>
</li>
	<li class="page_item page-item-1969"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/toulouse-francia-segunda-jornada-de-solidaridad-con-los-presos-en-lucha-de-mexico/">Toulouse, Francia: Segunda Jornada de Solidaridad con los presos en lucha de&nbsp;México</a></li>
	<li class="page_item page-item-1195"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/trasladan-a-alejandro-diaz-santiz-a-prision-de-maxima-seguridad/">Trasladan a Alejandro Diaz Santiz a prisión de máxima&nbsp;seguridad</a></li>
	<li class="page_item page-item-1691"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/un-saludo-fuerte-y-solidario-para-kamel-bouabdallah-desde-varios-rincones/">Un saludo fuerte y solidario para Kamel Bouabdallah desde varios&nbsp;rincones</a></li>
	<li class="page_item page-item-329"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/solidaridad-con-el-companero-lenin-adherente-de-la-sexta-ante-privacion-arbitraria-de-la-libertad-y-tortura/">Solidaridad con el compañero Lenin, adherente de la Sexta, ante privación arbitraria de la libertad y&nbsp;tortura</a></li>
	<li class="page_item page-item-178 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/">LIBERTAD pres@s anarquistas</a>
	<ul class='children'>
		<li class="page_item page-item-1153 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/acerca-de-gabriel-pombo-da-silva-y-de-las-macrocarceles/">Acerca de Gabriel Pombo da Silva y de las&nbsp;macrocárceles</a>
		<ul class='children'>
			<li class="page_item page-item-1601"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/acerca-de-gabriel-pombo-da-silva-y-de-las-macrocarceles/consideraciones-actualizadas-escrito-de-gabriel-pombo-da-silva/">Consideraciones actualizadas (escrito de Gabriel Pombo Da&nbsp;Silva)</a></li>
			<li class="page_item page-item-1607"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/acerca-de-gabriel-pombo-da-silva-y-de-las-macrocarceles/traslado-de-prision-gabriel-pombo-en-huelga-de-hambre/">Traslado de prisión. Gabriel Pombo en huelga de&nbsp;hambre</a></li>
		</ul>
</li>
		<li class="page_item page-item-372"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/el-gran-kilombo-antifascista-la-persecucion-en-contra-del-anarquismo-en-espana-operacion-pandora-y-pinata/">El Gran Kilombo Antifascista; La persecución en contra del anarquismo en España: Operación “Pandora” y&nbsp;“Piñata”.</a></li>
		<li class="page_item page-item-311"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/ni-inocentes-ni-culpables-solamente-anarquistas/">NI INOCENTES NI CULPABLES, SOLAMENTE&nbsp;ANARQUISTAS</a></li>
		<li class="page_item page-item-356"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/han-sido-lxs-narquistas/">Han sido lxs&nbsp;@narquistas</a></li>
		<li class="page_item page-item-305"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/salen-de-prision-bajo-fianza-lxs-3-presos-del-5e-amelie-fallon-y-carlos-chivo/">Salen de prisión bajo fianza lxs 3 presos del 5E (Amelie, Fallon y Carlos &#8220;chivo&#8221;)</a></li>
		<li class="page_item page-item-251"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/la-libertad-no-se-media-se-construye-texto-de-carlos-lopez/">La libertad no se media, se construye. Texto de Carlos&nbsp;López</a></li>
		<li class="page_item page-item-248"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/palabras-de-amelie-y-fallon-en-solidaridad-con-abraham-cortes/">Palabras de Amelie y Fallon en solidaridad con Abraham&nbsp;Cortés</a></li>
		<li class="page_item page-item-177"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/libertad-abraham-cortes-preso-del-2-de-oct-de-2013/">LIBERTAD Abraham Cortés (preso del 2 de oct. de&nbsp;2013)</a></li>
		<li class="page_item page-item-182"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/libertad-amelie-y-fallon/">LIBERTAD Amelie y&nbsp;Fallon</a></li>
		<li class="page_item page-item-184"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/a-los-que-llevamos-un-mundo-nuevo-en-nuestros-corazones-a-todos-los-rebeldes-a-los-medio-libres-carta-de-irene-perez-villegas/">A los que llevamos un mundo nuevo en nuestros corazones; A todos los rebeldes; A los medio libres.[Carta de Irene Pérez&nbsp;Villegas]</a></li>
	</ul>
</li>
	<li class="page_item page-item-186"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/desde-la-escuela-nacional-de-antropologia-e-historia-enah-en-la-ciudad-de-mexico-en-defensa-de-geraldine-nuria-e-itzamna/">Desde la Escuela Nacional de Antropología e Historia (ENAH), en la ciudad de México, en defensa de Geraldine, Nuria e&nbsp;Itzamná</a></li>
</ul>
</li>
<li class="page_item page-item-44 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/">ABAJO Y A LA&nbsp;IZQUIERDA</a>
<ul class='children'>
	<li class="page_item page-item-2129"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/si-la-opresion-es-internacional-que-las-resistencias-lo-sean-tambien/">¡Si la opresión es internacional, que las resistencias lo sean&nbsp;también!</a></li>
	<li class="page_item page-item-2318"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/por-que-protestan-los-maestros-en-mexico/">¿Por qué protestan los maestros en&nbsp;México?</a></li>
	<li class="page_item page-item-2226"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/que-es-el-ezln-que-es-el-congreso-nacional-indigena-cni-que-es-la-sexta/">¿Qué es el EZLN? ¿Qué es el Congreso Nacional Indígena (CNI)? ¿Qué es la&nbsp;Sexta?</a></li>
	<li class="page_item page-item-2266"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/sabemos-que-ellos-no-nos-estan-dando-lo-que-les-sobra-nos-estan-dando-lo-que-les-falta-cnte-agradece-al-ezln/">&#8220;Sabemos que ellos no nos están dando lo que les sobra, nos están dando lo que les falta&#8221;. CNTE agradece al&nbsp;EZLN.</a></li>
	<li class="page_item page-item-2028"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/tiren-a-matar-fue-la-orden-contra-lxs-maestrxs-en-oaxaca/">&#8220;Tiren a matar&#8221;, fue la orden contra lxs maestrxs en&nbsp;Oaxaca</a></li>
	<li class="page_item page-item-2603"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/cnte-chiapas-vigente-gracias-al-apoyo-de-los-padres-reconocen-maestrs-tras-multitudinaria-marcha/">“CNTE Chiapas vigente, gracias al apoyo de los padres”, reconocen maestr@s tras multitudinaria&nbsp;marcha.</a></li>
	<li class="page_item page-item-2236"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/el-ezln-nos-esta-dando-una-nueva-ensenanza-el-dia-de-hoy-cnte/">“El EZLN nos está dando una nueva enseñanza el día de hoy”,&nbsp;CNTE.</a></li>
	<li class="page_item page-item-2611"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/el-gobierno-ha-bloqueado-todas-las-instancias-para-un-dialogo-verdadero-cnte/">“El gobierno ha bloqueado todas las instancias para un diálogo verdadero”,&nbsp;CNTE</a></li>
	<li class="page_item page-item-2710"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/el-movimiento-esta-saliendo-solido-cnte-chiapas/">“El movimiento está saliendo sólido”, CNTE&nbsp;Chiapas</a></li>
	<li class="page_item page-item-2212"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/en-dias-se-restablecera-orden-en-oaxaca-promete-osorio-chong-a-ip/">“En días” se restablecerá orden en Oaxaca, promete Osorio Chong a&nbsp;IP</a></li>
	<li class="page_item page-item-2085"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/la-educacion-publica-en-mexico-no-es-gratuita-se-paga-con-sangre-y-libertad-22-de-junio-de-2016-san-cristobal-de-las-casas/">“La educación pública en México no es gratuita, se paga con sangre y libertad” 22 de junio de 2016, San Cristóbal de Las&nbsp;Casas</a></li>
	<li class="page_item page-item-3502"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/no-es-solo-sembrar-semilla-es-sembrar-pensamiento-en-memoria-de-augusto-tyhuasuza/">“No es solo sembrar semilla, es sembrar pensamiento”, en memoria de Augusto&nbsp;Tyhuasuza</a></li>
	<li class="page_item page-item-2155"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/nuestra-guerra-es-contra-el-estado-no-contra-el-pueblo-cnte-chiapas-permitira-acceso-a-pipas-de-combustible-pero-los-bloqueos-permanecen/">“Nuestra guerra es contra el Estado, no contra el pueblo” CNTE Chiapas permitirá acceso a pipas de combustible, pero los bloqueos&nbsp;permanecen.</a></li>
	<li class="page_item page-item-1382"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/bolivia-o-se-muere-la-madre-tierra-o-se-muere-el-capitalismo/">[Bolivia] O se muere la Madre Tierra o se muere el&nbsp;Capitalismo</a></li>
	<li class="page_item page-item-1243"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/colombia-persecucion-politica-a-lideres-indigenas/">[COLOMBIA] Persecución Política a Líderes&nbsp;Indígenas</a></li>
	<li class="page_item page-item-1931"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/mexico-sobre-el-paro-nacional-de-maestros-iniciado-el-15-de-mayo/">[México] Sobre el paro nacional de maestros iniciado el 15 de&nbsp;mayo</a></li>
	<li class="page_item page-item-2229"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/desdeelbloqueo-sancris-cnte-desmiente-levantamiento-de-bloqueos/">#DesdeElBloqueo #SanCris CNTE desmiente levantamiento de&nbsp;bloqueos</a></li>
	<li class="page_item page-item-2462"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/actualizacion-de-la-situacion-legal-y-de-salud-de-lxs-companerxs-detenidxs-de-la-okupache/">ACTUALIZACIÓN DE LA SITUACIÓN LEGAL Y DE SALUD DE LXS COMPAÑERXS DETENIDXS DE LA&nbsp;OKUPACHE.</a></li>
	<li class="page_item page-item-2288"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/bailable-resistencia/">Bailable resistencia.</a></li>
	<li class="page_item page-item-2282"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/bloqueo-de-carreteras-calles-oficinas-y-grandes-comercios/">Bloqueo de carreteras, calles, oficinas y grandes&nbsp;comercios…</a></li>
	<li class="page_item page-item-2109"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/chiapas-bloqueos-carreteros-generalizados/">Chiapas: Bloqueos carreteros&nbsp;generalizados</a></li>
	<li class="page_item page-item-2540"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/chiapas-la-lucha-magisterial-ante-el-linchamiento-mediatico/">Chiapas: la lucha magisterial ante el linchamiento&nbsp;mediático</a></li>
	<li class="page_item page-item-2525"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/cincuenta-anos-despues-que-queda-de-los-panteras-negras/">Cincuenta años después, ¿qué queda de los Panteras&nbsp;Negras?</a></li>
	<li class="page_item page-item-2594"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/cnte-chiapas-firme-y-fortalecida-a-mas-de-100-dias-de-lucha/">CNTE Chiapas firme y fortalecida a más de 100 días de&nbsp;lucha</a></li>
	<li class="page_item page-item-2423"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/cnte-chiapas-toma-el-aeropuerto-internacional-angel-albino-corzo-1-de-agosto/">CNTE Chiapas toma el aeropuerto internacional Ángel Albino Corzo. 1 de&nbsp;agosto</a></li>
	<li class="page_item page-item-2542"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/cnte-chiapas-bloquea-el-acceso-a-vehiculos-de-empresas-trasnacionales-en-las-entradas-a-la-capital-chiapaneca/">CNTE Chiapas: Bloquea el acceso a vehículos de empresas trasnacionales en las entradas a la capital&nbsp;chiapaneca</a></li>
	<li class="page_item page-item-2279"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/cnte-50-dias-bajo-el-sol-lluvia-y-represion/">CNTE: 50 días bajo el sol, lluvia y&nbsp;represión.</a></li>
	<li class="page_item page-item-1247"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/colombia-detienen-a-feliciano-valencia-lider-de-la-asociacion-de-cabildos-indigenas-del-norte-del-cauca-acin/">Colombia: Detienen a Feliciano Valencia, líder de la Asociación de Cabildos Indígenas del Norte del Cauca&nbsp;-ACIN-</a></li>
	<li class="page_item page-item-2262"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/comision-del-caracol-zapatista-de-la-realidad-entrego-al-magisterio-en-resistencia-alimentos-utensilios-para-cocinar-y-medicinas/">Comisión del caracol zapatista de La Realidad, entregó al magisterio en resistencia alimentos, utensilios para cocinar y&nbsp;medicinas</a></li>
	<li class="page_item page-item-2371"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/compartir-contra-la-represion-recuento-de-desalojo-al-bloqueo-magisterial-en-san-cristobal-de-las-casas/">Compartir contra la Represión: Recuento de desalojo al bloqueo magisterial en San Cristóbal de las&nbsp;Casas</a></li>
	<li class="page_item page-item-2363"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/comunicado-de-semilla-digna-en-solidaridad-a-la-lucha-magisterial/">Comunicado de Semilla Digna en solidaridad a la lucha&nbsp;magisterial</a></li>
	<li class="page_item page-item-2476"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/comunicado-del-chanti-ollin-ante-amenazas-de-los-malos-gobiernos-de-la-ciudad-y-sus-medios-de-paga/">COMUNICADO DEL CHANTI OLLIN ANTE AMENAZAS DE LOS MALOS GOBIERNOS DE LA CIUDAD Y SUS MEDIOS DE&nbsp;PAGA</a></li>
	<li class="page_item page-item-1167"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/descolonizar-el-pensamiento-critico-y-las-rebeldias-i-y-ii/">Descolonizar el pensamiento crítico y las rebeldías (I y&nbsp;II)</a></li>
	<li class="page_item page-item-2093"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/desde-brasil-pronunciamiento-por-oaxaca-y-la-represion-contra-maestrxs-y-el-pueblo-en-lucha/">Desde Brasil: Pronunciamiento por Oaxaca y la represión contra maestrxs y el pueblo en&nbsp;lucha</a></li>
	<li class="page_item page-item-2089"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/desde-noruega-todo-nuestro-apoyo-para-lxs-maestrxs-en-pie-de-lucha-en-mexico/">Desde Noruega: Todo nuestro apoyo para lxs maestrxs en pie de lucha en&nbsp;México</a></li>
	<li class="page_item page-item-2840"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/detenidas-141-personas-en-protesta-indigena-contra-oleoducto-en-dakota-norte/">Detenidas 141 personas en protesta indígena contra oleoducto en Dakota&nbsp;Norte</a></li>
	<li class="page_item page-item-2504"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/eeuu-atletas-y-heroes/">EEUU: Atletas y&nbsp;héroes</a></li>
	<li class="page_item page-item-2286"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/ejido-san-sebastian-bachajon-solidaridad-con-el-magisterio-en-lucha-y-con-santa-maria-ostula/">Ejido San Sebastián Bachajón: Solidaridad con el magisterio en lucha y con Santa María&nbsp;Ostula</a></li>
	<li class="page_item page-item-2550"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/2550-2/">El Estado prepara escenario para reprimir al magisterio”, alerta la CNTE&nbsp;Chiapas</a></li>
	<li class="page_item page-item-948 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/el-pueblo-mapuche-y-su-lucha-de-liberacion-indigena/">EL PUEBLO MAPUCHE Y SU DIGNA LUCHA DE LIBERACIÓN&nbsp;INDÍGENA</a>
	<ul class='children'>
		<li class="page_item page-item-938"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/el-pueblo-mapuche-y-su-lucha-de-liberacion-indigena/comunicado-por-el-atentado-del-estado-chileno-contra-la-comunidad-comunidad-mapuche-rankilko/">Comunicado por el atentado del estado chileno contra la comunidad Comunidad Mapuche&nbsp;Rankilko</a></li>
		<li class="page_item page-item-1173"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/el-pueblo-mapuche-y-su-lucha-de-liberacion-indigena/dignidad-y-resistencia-mapuche-hector-llaitul/">Dignidad y Resistencia Mapuche: Héctor&nbsp;Llaitul</a></li>
		<li class="page_item page-item-1391"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/el-pueblo-mapuche-y-su-lucha-de-liberacion-indigena/la-cruda-violencia-policial-contra-los-ninos-mapuche/">La cruda violencia policial contra los niños&nbsp;mapuche</a></li>
		<li class="page_item page-item-959"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/el-pueblo-mapuche-y-su-lucha-de-liberacion-indigena/por-que-como-anarquistas-apoyamos-la-lucha-autonoma-del-pueblo-mapuche/">Por qué como anarquistas apoyamos la lucha autónoma del pueblo&nbsp;Mapuche</a></li>
		<li class="page_item page-item-1202"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/el-pueblo-mapuche-y-su-lucha-de-liberacion-indigena/wallmapu-resistencia-mapuche-ort-lafkenche-laftraru-cam-comunicado/">Wallmapu: Resistencia Mapuche. ORT Lafkenche Laftraru CAM &#8211;&nbsp;COMUNICADO</a></li>
	</ul>
</li>
	<li class="page_item page-item-1177"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/el-pueblo-wayuu-se-canso-de-violaciones-alto-al-ejercito-bolivariano-en-nuestro-territorio/">El pueblo Wayuu se cansó de violaciones: Alto al Ejército Bolivariano en nuestro&nbsp;Territorio</a></li>
	<li class="page_item page-item-2259"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/entrega-de-viveres-al-bloqueoplanton-de-san-cristobal-de-las-casas-por-parte-de-caracol-de-la-la-garrucha/">Entrega de víveres al bloqueo/plantón de San Cristóbal de las Casas por parte de Caracol de la La&nbsp;Garrucha.</a></li>
	<li class="page_item page-item-1393"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/entrevista-con-relmu-namku-mujer-y-autoridad-indigena-a-la-que-le-piden-15-anos-de-carcel/">Entrevista con Relmu Ñamku, mujer y autoridad indígena a la que le piden 15 años de&nbsp;cárcel</a></li>
	<li class="page_item page-item-2218"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/exigen-empresarios-acciones-inmediatas-en-oaxaca/">Exigen empresarios acciones inmediatas en&nbsp;Oaxaca</a></li>
	<li class="page_item page-item-2264"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/ezln-el-caracol-de-roberto-barrios-entrega-al-magisterio-en-resistencia-en-palenque-chiapas/">EZLN: El caracol de Roberto Barrios entrega al magisterio en resistencia en Palenque,&nbsp;Chiapas</a></li>
	<li class="page_item page-item-2501"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/juana-azurduy-cuerpo-y-espiritu-para-la-libertad/">Juana Azurduy, cuerpo y espíritu para la&nbsp;libertad</a></li>
	<li class="page_item page-item-2134"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/la-batalla-de-oaxaca-i/">La batalla de Oaxaca&nbsp;(I)</a></li>
	<li class="page_item page-item-2136"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/la-batalla-de-oaxaca-ii/">La batalla de Oaxaca&nbsp;(II)</a></li>
	<li class="page_item page-item-2341"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/la-brutalidad-de-la-violencia-y-la-torpeza-de-las-mentiras/">La brutalidad de la violencia y la torpeza de las&nbsp;mentiras</a></li>
	<li class="page_item page-item-2437"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/la-cnte-en-alerta-maxima-si-no-se-abroga-ley-impedira-ciclo-escolar-advierte/">La CNTE, en “alerta máxima”; si no se abroga ley impedirá ciclo escolar,&nbsp;advierte</a></li>
	<li class="page_item page-item-2210"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/la-reforma-educativa-no-se-negocia-responden-sep-y-segob-a-la-cnte/">La reforma educativa no se negocia, responden SEP y Segob a la&nbsp;CNTE</a></li>
	<li class="page_item page-item-1030"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/las-voces-de-africa-y-sus-negritudes/">LAS VOCES DE ÁFRICA Y SUS&nbsp;NEGRITUDES</a></li>
	<li class="page_item page-item-657 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/libertad-mumia-abu-jamal/">LIBERTAD MUMIA ABU-JAMAL</a>
	<ul class='children'>
		<li class="page_item page-item-768"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/libertad-mumia-abu-jamal/carta-abierta-por-la-vida-salud-y-libertad-de-mumia-abu-jamal/">Carta abierta por la vida, salud y libertad de Mumia&nbsp;Abu-Jamal</a></li>
		<li class="page_item page-item-461"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/libertad-mumia-abu-jamal/ee-uu-declaracion-de-move-y-icffmaj-sobre-el-intento-carcelario-de-matar-a-mumia/">EE.UU.: Declaración de MOVE y ICFFMAJ sobre el intento carcelario de matar a&nbsp;Mumia</a></li>
		<li class="page_item page-item-358"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/libertad-mumia-abu-jamal/caravana-en-pensilvania-por-la-salud-y-libertad-de-mumia-abu-jamal/">Caravana en Pensilvania por la salud y libertad de Mumia&nbsp;Abu-Jamal</a></li>
		<li class="page_item page-item-353"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/libertad-mumia-abu-jamal/el-periodista-preso-mumia-abu-jamal-encara-una-semana-critica-despues-de-haber-sido-ingresado-por-un-ataque-diabetico/">El periodista preso Mumia Abu-Jamal encara una semana crítica después de haber sido ingresado por un ataque&nbsp;diabético</a></li>
		<li class="page_item page-item-327"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/libertad-mumia-abu-jamal/libertad-a-mumia-abu-jamal/">¡Libertad a Mumia&nbsp;Abu-Jamal!</a></li>
	</ul>
</li>
	<li class="page_item page-item-2276"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/listos-para-actuar-6-mil-federales-en-oaxaca-y-chiapas/">Listos para actuar, 6 mil federales en Oaxaca y&nbsp;Chiapas</a></li>
	<li class="page_item page-item-1471"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/luchas-en-europa-contra-el-despojo-de-las-tierras/">Luchas en Europa contra el despojo de las&nbsp;tierras</a></li>
	<li class="page_item page-item-2640"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/lxs-protectorxs-del-agua-de-standing-rock-necesitan-nuestra-solidaridad/">Lxs Protectorxs del Agua de Standing Rock necesitan nuestra&nbsp;solidaridad</a></li>
	<li class="page_item page-item-2440"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/maestros-de-la-cnte-liberan-la-caseta-de-cobro-chiapa-de-corzo-san-cristobal/">Maestros de la CNTE liberan la caseta de cobro Chiapa de Corzo-San&nbsp;Cristobal.</a></li>
	<li class="page_item page-item-2434"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/maestros-pasaran-sus-vacaciones-en-el-planton-y-con-acciones-de-protesta/">Maestros pasarán sus vacaciones en el plantón y con acciones de&nbsp;protesta</a></li>
	<li class="page_item page-item-2115"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/magisterio-normalistas-y-familias-de-amiltzingo-contra-la-represion-en-oaxaca/">Magisterio, normalistas y familias de Amiltzingo contra la represión en&nbsp;Oaxaca</a></li>
	<li class="page_item page-item-2000"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/mexico-la-muerte-como-politica/">México. La muerte como&nbsp;política</a></li>
	<li class="page_item page-item-2002"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/mexico-nochixtlan-la-cnte-habla-de-6-muertos-fuente-del-gobierno-dice-que-un-policia-tambien-murio/">México. Nochixtlán: La CNTE habla de 6 muertos, fuente del Gobierno dice que un policía también&nbsp;murió</a></li>
	<li class="page_item page-item-1227"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/mujer-originaria-amanda-asijak/">Mujer Originaria: Amanda&nbsp;Asijak</a></li>
	<li class="page_item page-item-2153"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/nochixtlan-pobladores-se-rigen-sin-partidos-politicos-y-sin-policias/">Nochixtlán: pobladores se rigen sin partidos políticos y sin&nbsp;policías</a></li>
	<li class="page_item page-item-2038"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/nochixtlan-saldo-de-un-ataque-negado-por-la-segob/">NOCHIXTLÁN: SALDO DE UN ATAQUE NEGADO POR LA&nbsp;SEGOB</a></li>
	<li class="page_item page-item-2206"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/oaxaca-la-sangre-y-la-carcel-no-ayudan/">Oaxaca, la sangre y la cárcel no&nbsp;ayudan</a></li>
	<li class="page_item page-item-2327"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/operativo-paramilitar-policiaco-contra-planton-magisterial-y-popular-en-san-cristobal-de-las-casas-desdeelbloqueo/">Operativo paramilitar-policiaco contra plantón magisterial y popular en San Cristóbal de las Casas&nbsp;#DesdeElBloqueo</a></li>
	<li class="page_item page-item-2193"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/osorio-chong-da-ultimatum-a-la-cnte-los-bloqueos-deben-parar/">Osorio Chong da ultimátum a la CNTE: los bloqueos deben&nbsp;parar</a></li>
	<li class="page_item page-item-2017"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/pese-a-la-represion-seguiremos-tomando-las-calles-texto-sobre-las-detenciones-del-20-de-junio/">Pese a la represión seguiremos tomando las calles. Texto sobre las detenciones del 20 de&nbsp;junio.</a></li>
	<li class="page_item page-item-2117"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/policias-municipales-asesinan-a-luchador-social-en-huajuapan-oaxaca-denunciaba-la-constante-violencia-en-radio-comunitaria/">Policías municipales asesinan a luchador social en Huajuapan, Oaxaca; ‘denunciaba la constante violencia en radio&nbsp;comunitaria’</a></li>
	<li class="page_item page-item-2605"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/previo-a-su-iv-informe-pena-envia-policias-a-chiapas-y-oaxaca-la-cnte-se-declara-en-alerta/">Previo a su IV informe, Peña envía policías a Chiapas y Oaxaca. La CNTE se declara en&nbsp;alerta</a></li>
	<li class="page_item page-item-1395"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/relmu-namku-y-la-lucha-indigena/">Relmu Ñamku y la lucha&nbsp;indígena</a></li>
	<li class="page_item page-item-2095"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/reportaje-sobre-el-movimiento-magisterial-y-la-reforma-educativa/">Reportaje sobre el movimiento magisterial y la Reforma&nbsp;Educativa</a></li>
	<li class="page_item page-item-1169"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/resena-del-libro-el-pensamiento-critico-frente-a-la-hidra-capitalista/">Reseña del libro &#8220;El pensamiento crítico frente a la hidra capitalista&#8221;</a></li>
	<li class="page_item page-item-2091"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/rvsr-ante-la-represion-contra-el-movimiento-magisterial-y-ante-la-criminalizacion-de-la-solidaridad-y-de-la-libre-manifestacion/">RvsR: Ante la represión contra el movimiento magisterial y ante la criminalización de la solidaridad y de la libre&nbsp;manifestación</a></li>
	<li class="page_item page-item-2167"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/san-cristobal-de-las-casas-recuerda-desdeelbloqueosancris/">San Cristóbal de las Casas recuerda #DesdeElBloqueoSancris</a></li>
	<li class="page_item page-item-2196"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/sclc-paramilitares-de-la-almetrach-amenazan-movilizacion-magisterial-por-radio-comercial/">SCLC: Paramilitares de la ALMETRACH amenazan movilización magisterial por radio&nbsp;comercial</a></li>
	<li class="page_item page-item-2033"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/sindicato-nacional-de-trabajadores-de-la-educacion/">SINDICATO NACIONAL DE TRABAJADORES DE LA&nbsp;EDUCACIÓN</a></li>
	<li class="page_item page-item-1946"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/solidaridad-con-los-companeros-y-companeras-de-la-costa-de-chiapas/">Solidaridad con los compañeros y compañeras de la Costa de&nbsp;Chiapas</a></li>
	<li class="page_item page-item-2021"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/suman-10-personas-asesinadas-en-oaxaca/">Suman 10 personas asesinadas en&nbsp;Oaxaca</a></li>
	<li class="page_item page-item-2036"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/terrorismo-de-estado-y-educacion-el-nuevo-sector-especulativo-en-la-bolsa-de-valores/">Terrorismo de Estado y educación, el nuevo sector especulativo en la Bolsa de&nbsp;Valores</a></li>
	<li class="page_item page-item-2609"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/ultimatum-del-gobierno-federal-a-secciones-7-y-40-del-snte-en-chiapas/">Ultimátum del Gobierno Federal a secciones 7 y 40 del SNTE en&nbsp;Chiapas</a></li>
	<li class="page_item page-item-155 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/blog-libertad-leonard-peltier/">BLOG LIBERTAD PELTIER y&nbsp;MUMIA</a>
	<ul class='children'>
		<li class="page_item page-item-1598"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/blog-libertad-leonard-peltier/la-situacion-de-salud-de-leonard-peltier/">La situación de salud de Leonard&nbsp;Peltier</a></li>
	</ul>
</li>
	<li class="page_item page-item-157"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/blog-amigxs-de-mumia-abu-jamal-mexico/">BLOG Amigxs de Mumia Abu-Jamal&nbsp;México</a></li>
</ul>
</li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://adherentesalasextabcn.wordpress.com/2017/07/27/ejido-bachajon-chiapas-denuncia-la-agresion-y-desaparicion-de-uno-de-sus-integrantes-sebastian-saragos-26-de-julio/" rel="prev"><span class="meta-nav">&larr;</span> Ejido Bachajon Chiapas, denuncia la agresión y desaparición de uno de sus integrantes: Sebastián Saragos. 26 de&nbsp;julio.</a></div>
					<div class="nav-next"><a href="https://adherentesalasextabcn.wordpress.com/2017/07/28/comparte-por-la-humanidad-2017-dia-3/" rel="next">CompArte por la Humanidad 2017 – Día 3  ( Audios y Fotos&nbsp;) <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-4330" class="post-4330 post type-post status-publish format-standard hentry category-accion category-actividades category-declaraciones category-kompas-re-presxs category-memorias category-presos-politicos category-solidaridad">
											<h2 class="entry-title"><a href="https://adherentesalasextabcn.wordpress.com/2017/07/27/invitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas/" rel="bookmark">Invitación conferencia de prensa, sobre situacion jurídica de Luis Fernando Sotelo y se informara sobre agresiones a Fernando&nbsp;Bárcenas</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publicado el</span> <a href="https://adherentesalasextabcn.wordpress.com/2017/07/27/invitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas/" title="1:40 pm" rel="bookmark"><span class="entry-date">27 julio, 2017</span></a>						<span class="by-author"><span class="sep"> por</span> <span class="author vcard"><a class="url fn n" href="https://adherentesalasextabcn.wordpress.com/author/adherentesalasexta/" title="Lee todas las entradas de adherentesalasexta" rel="author">adherentesalasexta</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p><a href="https://adherentesalasextabcn.files.wordpress.com/2017/07/luisfernandoweb.jpg"><img data-attachment-id="4331" data-permalink="https://adherentesalasextabcn.wordpress.com/2017/07/27/invitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas/luisfernandoweb-2/" data-orig-file="https://adherentesalasextabcn.files.wordpress.com/2017/07/luisfernandoweb.jpg" data-orig-size="2448,3264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="luisfernandoweb" data-image-description="" data-medium-file="https://adherentesalasextabcn.files.wordpress.com/2017/07/luisfernandoweb.jpg?w=225&#038;h=300" data-large-file="https://adherentesalasextabcn.files.wordpress.com/2017/07/luisfernandoweb.jpg?w=640" class="alignleft size-medium wp-image-4331" src="https://adherentesalasextabcn.files.wordpress.com/2017/07/luisfernandoweb.jpg?w=225&#038;h=300" alt="" width="225" height="300" srcset="https://adherentesalasextabcn.files.wordpress.com/2017/07/luisfernandoweb.jpg?w=225&amp;h=300 225w, https://adherentesalasextabcn.files.wordpress.com/2017/07/luisfernandoweb.jpg?w=450&amp;h=600 450w, https://adherentesalasextabcn.files.wordpress.com/2017/07/luisfernandoweb.jpg?w=113&amp;h=150 113w" sizes="(max-width: 225px) 100vw, 225px" /></a> <a href="https://adherentesalasextabcn.files.wordpress.com/2017/07/fernandobarcenasweb.jpg"><img data-attachment-id="4332" data-permalink="https://adherentesalasextabcn.wordpress.com/2017/07/27/invitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas/fernandobarcenasweb-2/" data-orig-file="https://adherentesalasextabcn.files.wordpress.com/2017/07/fernandobarcenasweb.jpg" data-orig-size="2448,3264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fernandobarcenasweb" data-image-description="" data-medium-file="https://adherentesalasextabcn.files.wordpress.com/2017/07/fernandobarcenasweb.jpg?w=225&#038;h=300" data-large-file="https://adherentesalasextabcn.files.wordpress.com/2017/07/fernandobarcenasweb.jpg?w=640" class="alignleft size-medium wp-image-4332" src="https://adherentesalasextabcn.files.wordpress.com/2017/07/fernandobarcenasweb.jpg?w=225&#038;h=300" alt="" width="225" height="300" srcset="https://adherentesalasextabcn.files.wordpress.com/2017/07/fernandobarcenasweb.jpg?w=225&amp;h=300 225w, https://adherentesalasextabcn.files.wordpress.com/2017/07/fernandobarcenasweb.jpg?w=450&amp;h=600 450w, https://adherentesalasextabcn.files.wordpress.com/2017/07/fernandobarcenasweb.jpg?w=113&amp;h=150 113w" sizes="(max-width: 225px) 100vw, 225px" /></a><strong>INVITACIÓN CONFERENCIA DE PRENSA</strong><br />
Por este medio les invitamos a la conferencia de prensa que se llevará a cabo el día <strong>28 de julio de 2017, a las 10:30am, en Dr. Carmona y Valle #32, colonia Doctores</strong>, en la que se darán a conocer los detalles de la situación jurídica de Luis Fernando Sotelo Zambrano, detenido desde el 5 de noviembre de 2014 y sentenciado a 13 años 15 dias en el Reclusorio Sur.<br />
Al mismo tiempo se informará de lo que está ocurriendo con Fernando Bárcenas, quien está preso en el Reclusorio Norte y ha sido hostigado y amenazado por custodios y se encuentra en aislamiento en el módulo de máxima seguridad.<br />
Ambos jóvenes están presos como resultado de la política de persecución de la protesta social que el gobierno de la Ciudad de México ha implementado desde hace años.<br />
Agradeciendo de antemano su presencia y atención.<br />
<strong>Campaña Luis Fernando Sotelo Libre!</strong><br />
<strong>Familiares de Fernando Bárcenas.</strong></p>
<p>&nbsp;</p>
<p>Fuente: Congreso Nacional Indigena</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-2133404704" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-2133404704');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-2133404704",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-2133404704'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-2047888184" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-2047888184');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-2047888184",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-2047888184'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4330" class="share-twitter sd-button share-icon" href="https://adherentesalasextabcn.wordpress.com/2017/07/27/invitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4330" class="share-facebook sd-button share-icon" href="https://adherentesalasextabcn.wordpress.com/2017/07/27/invitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4330" class="share-google-plus-1 sd-button share-icon" href="https://adherentesalasextabcn.wordpress.com/2017/07/27/invitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-86039207-4330-597b7cb7b6b9d' data-src='//widgets.wp.com/likes/#blog_id=86039207&amp;post_id=4330&amp;origin=adherentesalasextabcn.wordpress.com&amp;obj_id=86039207-4330-597b7cb7b6b9d' data-name='like-post-frame-86039207-4330-597b7cb7b6b9d'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Esta entrada fue publicada en <a href="https://adherentesalasextabcn.wordpress.com/category/accion/" rel="category tag">acción</a>, <a href="https://adherentesalasextabcn.wordpress.com/category/actividades/" rel="category tag">actividades</a>, <a href="https://adherentesalasextabcn.wordpress.com/category/declaraciones/" rel="category tag">declaraciones</a>, <a href="https://adherentesalasextabcn.wordpress.com/category/kompas-re-presxs/" rel="category tag">kompas re-presxs</a>, <a href="https://adherentesalasextabcn.wordpress.com/category/memorias/" rel="category tag">memorias</a>, <a href="https://adherentesalasextabcn.wordpress.com/category/presos-politicos/" rel="category tag">presos politicos</a>, <a href="https://adherentesalasextabcn.wordpress.com/category/solidaridad/" rel="category tag">solidaridad</a>. Guarda el <a href="https://adherentesalasextabcn.wordpress.com/2017/07/27/invitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas/" title="Enlace permanente a Invitación conferencia de prensa, sobre situacion jurídica de Luis Fernando Sotelo y se informara sobre agresiones a Fernando&nbsp;Bárcenas" rel="bookmark">enlace permanente</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://adherentesalasextabcn.wordpress.com/2017/07/27/ejido-bachajon-chiapas-denuncia-la-agresion-y-desaparicion-de-uno-de-sus-integrantes-sebastian-saragos-26-de-julio/" rel="prev"><span class="meta-nav">&larr;</span> Ejido Bachajon Chiapas, denuncia la agresión y desaparición de uno de sus integrantes: Sebastián Saragos. 26 de&nbsp;julio.</a></div>
					<div class="nav-next"><a href="https://adherentesalasextabcn.wordpress.com/2017/07/28/comparte-por-la-humanidad-2017-dia-3/" rel="next">CompArte por la Humanidad 2017 – Día 3  ( Audios y Fotos&nbsp;) <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/27/invitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://adherentesalasextabcn.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="07ba5ca1d0" /><input type="hidden" name="_wp_http_referer" value="/2017/07/27/invitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fadherentesalasextabcn.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='4330' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fd5504db04" /></p>
<input type="hidden" name="genseq" value="1501265079" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="55"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="image-6" class="widget-container widget_image"><h3 class="widget-title">Está usted entrando en territorio Zapatista</h3><div style="overflow:hidden;"><a href="https://adherentesalasextabcn.files.wordpress.com/2015/02/esta-usted.jpg"><img src="https://adherentesalasextabcn.files.wordpress.com/2015/02/esta-usted.jpg?w=200&amp;h=150" title="Está usted en territorio Zapatista" class="aligncenter" width="200" height="150" /></a></div>
</li><li id="image-16" class="widget-container widget_image"><h3 class="widget-title">SOY DE LA SEXTA Y ESTOY CON L@S MAESTR@S</h3><div style="overflow:hidden;"><a href="https://adherentesalasextabcn.wordpress.com"><img src="https://adherentesalasextabcn.files.wordpress.com/2016/06/13445514_1643211422671516_5893722365060737869_n.jpg?w=200&amp;h=150" class="alignnone" width="200" height="150" /></a></div>
</li><li id="facebook-likebox-2" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/Adherentes-a-la-Sexta-Barcelona-1536889896637003/">Facebook Adherentes Bcn</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Adherentes-a-la-Sexta-Barcelona-1536889896637003/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Adherentes-a-la-Sexta-Barcelona-1536889896637003/"><a href="https://www.facebook.com/Adherentes-a-la-Sexta-Barcelona-1536889896637003/">Facebook Adherentes Bcn</a></blockquote></div>
		</div>
		</li><li id="image-9" class="widget-container widget_image"><h3 class="widget-title">Bolsa  y kamisezta de apoyo zapatista</h3><div style="overflow:hidden;"><a href="https://adherentesalasextabcn.files.wordpress.com/2016/06/kamis-y-bolsa-zapatista.jpg"><img src="https://adherentesalasextabcn.files.wordpress.com/2016/06/kamis-y-bolsa-zapatista.jpg?w=180&amp;h=230" title="Bolsa  y kamisezta de apoyo zapatista" class="alignnone" width="180" height="230" /></a></div>
</li><li id="image-4" class="widget-container widget_image"><h3 class="widget-title">Moriremos como soles&#8230;, despidiendo luz!</h3><div style="overflow:hidden;"><a href="https://adherentesalasextabcn.wordpress.com"><img src="https://adherentesalasextabcn.files.wordpress.com/2015/02/10965744_1409775885989425_559408247_n.jpg?w=128&amp;h=110" alt="Moriremos como soles" class="aligncenter" width="128" height="110" /></a></div>
</li><li id="meta-4" class="widget-container widget_meta"><h3 class="widget-title">Administradora</h3>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://adherentesalasextabcn.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://adherentesalasextabcn.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://adherentesalasextabcn.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</li><li id="image-5" class="widget-container widget_image"><h3 class="widget-title">Luís Fernando Sotelo Libertad!</h3><div style="overflow:hidden;"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/campana-por-la-libertad-de-nuestro-companero-luis-fernando-sotelo/"><img src="https://adherentesalasextabcn.files.wordpress.com/2015/03/cartel-cartasweb.jpg?w=200&amp;h=283" class="aligncenter" width="200" height="283" /></a></div>
</li><li id="image-17" class="widget-container widget_image"><h3 class="widget-title">Libertad Miguel Peralta Betanzos</h3><div style="overflow:hidden;"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/solidaridad-con-nuestro-companero-mazateco-miguel-angel-peralta/a-un-ano-del-encierro-de-miguel-envia-estas-palabras-desde-cuicatlan-oaxaca/"><img src="https://adherentesalasextabcn.files.wordpress.com/2016/07/13427849_1641592469500078_9133053264709163753_n.jpg?w=200&amp;h=288" class="alignnone" width="200" height="288" /></a></div>
</li><li id="image-13" class="widget-container widget_image"><h3 class="widget-title">“Oso Blanco” &#8211; BYRON SHANE CHUBBUCK #07909051 USP Hazelton U.S. Penitentiary P.O. Box 2000 Bruceton Mills, WV 26525 (USA)</h3><div style="overflow:hidden;"><a href="http://freeosoblanco.blogspot.com"><img src="https://adherentesalasextabcn.files.wordpress.com/2016/01/oso_leonard-20141-300x180.jpg?w=180&amp;h=100" alt="&quot;Oso Blanco&quot;" class="alignnone" width="180" height="100" /></a></div>
</li><li id="image-15" class="widget-container widget_image"><h3 class="widget-title">Absolución 8 de Yesa</h3><div style="overflow:hidden;"><a href="https://8deyesa.org"><img src="https://adherentesalasextabcn.files.wordpress.com/2016/05/8-de-yesa-2.jpg?w=200&amp;h=141" alt="Esfender a Tierra no ye delito" title="Absolución 8 de Yesa" class="alignnone" width="200" height="141" /></a></div>
</li><li id="image-14" class="widget-container widget_image"><h3 class="widget-title">Jornada Global por la libertad de lxs presxs políticxs: Hasta que todxs seamos libres!</h3><div style="overflow:hidden;"><a href="https://adherentesalasextabcn.wordpress.com/2015/12/08/convocatorias-para-la-jornada-global-por-la-libertad-de-lxs-presxs-politicxs-que-son-todxs/"><img src="https://adherentesalasextabcn.files.wordpress.com/2015/12/global-presxs03web.jpg?w=180&amp;h=250" class="alignnone" width="180" height="250" /></a></div>
</li><li id="linkcat-130716" class="widget-container widget_links"><h3 class="widget-title">00 - El Canero</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://adherentesalasextabcn.files.wordpress.com/2016/03/el-canero-3.pdf" title="Periódico Independiente de Combate" target="_blank">El Canero nº 3</a></li>
<li><a href="https://adherentesalasextabcn.files.wordpress.com/2016/03/canero-04_2.pdf" title="Periódico Independiente de Combate" target="_blank">El Canero nº 4</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="linkcat-128135" class="widget-container widget_links"><h3 class="widget-title">01 - Vídeos</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.youtube.com/watch?v=6_cl6G1rQXI" title="Dia de Muertos en Mexico: Una tradición que no muere" target="_blank">1/4 Dia de Muertos en Mexico</a></li>
<li><a href="https://www.youtube.com/watch?v=OhYOUWWIG7E" title="2/4 Dia de Muertos en Mexico: Una tradicion que no muere" target="_blank">2/4 Dia de Muertos en Mexico</a></li>
<li><a href="https://www.youtube.com/watch?v=oFPF2wcFc5E" title="3/4 Dia de Muertos en Mexico: Una tradicion que no muere" target="_blank">3/4 Dia de Muertos en Mexico</a></li>
<li><a href="https://www.youtube.com/watch?v=nCnnyxJ14qA" title="4/4 Dia de Muertos en Mexico: Una tradicion que no muere" target="_blank">4/4 Dia de Muertos en Mexico</a></li>
<li><a href="https://www.youtube.com/watch?v=Vfz6gNb81PU" target="_blank">Corazón Del Tiempo Película Completa EZLN</a></li>
<li><a href="https://www.youtube.com/watch?v=cEYTePCwtis" title="Pueblos de Mexico, Pueblo Chol de Chiapas" target="_blank">Pueblo Chol de Chiapas</a></li>
<li><a href="https://www.youtube.com/watch?v=l64s7YxRsKU" title="Pueblos de Mexico, Pueblo Chontal de Oaxaca" target="_blank">Pueblo Chontal de Oaxaca</a></li>
<li><a href="https://www.youtube.com/watch?v=jMEtEIpwHJU" title="Pueblos de Mexico, Pueblo Otomi" target="_blank">Pueblo Otomi</a></li>
<li><a href="https://www.youtube.com/watch?v=WjUs_Dnjf_c" title="Pueblos de Mexico, Pueblo Raramuri de Chihuahua" target="_blank">Pueblo Raramuri de Chihuahua</a></li>
<li><a href="https://www.youtube.com/watch?v=0vBmSro9i60" title="Pueblos de Mexico, Pueblo Seris de Sonora" target="_blank">Pueblo Seris de Sonora</a></li>
<li><a href="https://www.youtube.com/watch?v=HNPZhZEVfv4" title="Pueblos de Mexico, Pueblo Zoque" target="_blank">Pueblo Zoque</a></li>

	</ul>
</li>
<li id="linkcat-121840" class="widget-container widget_links"><h3 class="widget-title">02 - Sitios de interés</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://rebeldia-caricat.blogspot.com.es" target="_blank">Café Rebeldía</a></li>
<li><a href="http://www.cedoz.org/site/" target="_blank">Centro de Documentación Sobre Zapatismo (CEDOZ)</a></li>
<li><a href="http://chacatorex.blogspot.com.es" target="_blank">Chacatorex</a></li>
<li><a href="http://enlacezapatista.ezln.org.mx" target="_blank">Enlace Zapatista</a></li>
<li><a href="http://www.redcontralarepresion.org" target="_blank">Red Contra la Represión</a></li>
<li><a href="http://www.regeneracionradio.org" target="_blank">Regeneración Radio</a></li>
<li><a href="https://veredasautonomas.wordpress.com" target="_blank">Veredas Autónomas</a></li>
<li><a href="https://vivabachajon.wordpress.com" target="_blank">Web de Bachajón</a></li>

	</ul>
</li>
<li id="gravatar-3" class="widget-container widget_gravatar"><h3 class="widget-title">Adherentes a la Sexta</h3><p><a href="https://adherentesalasextabcn.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/dda64bf66ef9b406608ff85be0a26db7?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-center' height='128' width='128'  style="display: block; margin: 0 auto;" /></a></p>
</li><li id="image-7" class="widget-container widget_image"><h3 class="widget-title">EuroCaravana 43 por Ayotzinapa</h3><div style="overflow:hidden;"><a href="https://sulugarlosespera.wordpress.com"><img src="https://adherentesalasextabcn.files.wordpress.com/2015/04/cropped-cropped-cabecerabloginternacionalweb2.jpg?w=180&amp;h=38" class="aligncenter" width="180" height="38" /></a></div>
</li><li id="linkcat-129311" class="widget-container widget_links"><h3 class="widget-title">03 - Vídeos Ayotzinapa</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.youtube.com/watch?v=EWCuEgoDYo4" target="_blank">Entrevista Omar García Ayotzinapa #FestivalRyR</a></li>
<li><a href="https://www.youtube.com/watch?v=N_wLzPWxnk4" target="_blank">EuroCaravana43 – Intervista ad Omar e Roman (1)</a></li>
<li><a href="https://www.youtube.com/watch?v=GPrOp9JYh7U" target="_blank">EuroCaravana43 – Intervista ad Omar e Roman (2)</a></li>
<li><a href="https://www.youtube.com/watch?v=5qmXRdNX6VI" target="_blank">Video exclusivo de los estudiantes de Ayotzinapa antes de su desaparición</a></li>

	</ul>
</li>
<li id="image-8" class="widget-container widget_image"><h3 class="widget-title">Encuentro con Ayotzinapa La Otra Europa</h3><div style="overflow:hidden;"><a href="https://sulugarlosespera.wordpress.com"><img src="https://adherentesalasextabcn.files.wordpress.com/2015/04/la-otra-europa.jpg?w=180&amp;h=113" class="aligncenter" width="180" height="113" /></a></div>
</li><li id="image-10" class="widget-container widget_image"><h3 class="widget-title">Palabra Verdadera Adherentes Barcelona</h3><div style="overflow:hidden;"><img src="https://adherentesalasextabcn.files.wordpress.com/2015/06/logo-adherentesbcnweb.png?w=130&amp;h=103" title="Palabra Verdadera Adherentes Barcelona" class="aligncenter" width="130" height="103" /></div>
</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://adherentesalasextabcn.wordpress.com/" title="Adherentes Bcn" rel="home">
					Adherentes Bcn				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201730y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-dda64bf66ef9b406608ff85be0a26db7">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/adherentesalasextabcn.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/adherentesalasextabcn.wordpress.com\/wp-login.php?action=logout&_wpnonce=34c6337e04","homeURL":"https:\/\/adherentesalasextabcn.wordpress.com\/","postID":"4330","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="86039207" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://adherentesalasextabcn.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Adherentes Bcn" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="edeb256e7b" /><input type="hidden" name="_wp_http_referer" value="/2017/07/27/invitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/adherentesalasextabcn.wordpress.com\/2017\/07\/27\/invitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas\/":4330};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"86039207","siteName":"Adherentes Bcn","siteURL":"http:\/\/adherentesalasextabcn.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/adherentesalasextabcn.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fadherentesalasextabcn.wordpress.com%2F2017%2F07%2F27%2Finvitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyten\/","xhrURL":"https:\/\/adherentesalasextabcn.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"69d3e303d5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"09a7c9bd22\" \/>","referer":"https:\/\/adherentesalasextabcn.wordpress.com\/2017\/07\/27\/invitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/adherentesalasextabcn.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fadherentesalasextabcn.wordpress.com%2F2017%2F07%2F27%2Finvitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas%2F","postID":"4330","shortlink":"http:\/\/wp.me\/p5P0J9-17Q","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/adherentesalasextabcn.wordpress.com\/4330","statsLink":"https:\/\/wordpress.com\/stats\/post\/4330\/adherentesalasextabcn.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Ten","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/adherentesalasextabcn.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fadherentesalasextabcn.wordpress.com%2F2017%2F07%2F27%2Finvitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/adherentesalasextabcn.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"1a9b7d6fbf","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/adherentesalasextabcn.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fadherentesalasextabcn.wordpress.com%2F2017%2F07%2F27%2Finvitacion-conferencia-de-prensa-sobre-situacion-juridica-de-luis-fernando-sotelo-y-se-informara-sobre-agresiones-a-fernando-barcenas%2F","blog_id":"86039207","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=86039207&v=wpcom&tz=0&user_id=0&subd=adherentesalasextabcn","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUO1OwzAMfCFSd5oQ/EE8CkoTb3OaL+xkY29PKtZRpCkSv2yd7872wSUrk2LBWMAJWDyTwfw1OHmCzShUlX09UhTwNKPAZ8WKJx2tR17JFI2vtg2bkUkhNKFizP46BIodx5X74+yWFRPIhTL+R/QH6AgdlqzNDB/tXDhog1NKs8Iwoe2otG0/qEkzBC0FuXUqnZGZlofvWM/BFEpxcbh3j4KT/JvVFnctcb7eyrBlPQpHc6qCfn1WrUDvvpkkYFH7Ybxlkzh0+DlJUQeviUFOmike19pE7+Ft9zyO+/F13L24b91h5Ls='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "adherentesalasextabcn.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'86039207','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'86039207','v':'wpcom','tz':'0','user_id':'0','post':'4330','subd':'adherentesalasextabcn'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85ZF0sN1tLdXpCdWJaMDZ4Z2lpOHhjTE9zUkluXVpHPU92VEJbRSYzNS1zJSVNMW5ybE5KZzZBaFFYSi5DLUVGbl0uQzJyXWd3RyZYbXg3U21DMFpyUExFTWc2TWVVdXdzVngmLW9kLmZVRDVob1tST3d4cEtHZkxQNDRFMjZtVl93fDBtekVJM0VkUlRZMXpLXVgybj91OC9NeXlJaHRXSFd6MkFfY21QJlsvX2ZoNiV3UXFKW3x5dmdsJSsxP3hsMiwrSjRiMjJITGxSUUFZVUwtelYtS3drTW02THp1aDQta2FG'}]);
_stq.push([ 'clickTrackerInit', '86039207', '4330' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-500px" viewBox="0 0 24 24">
<path d="M6.94026,15.1412c.00437.01213.108.29862.168.44064a6.55008,6.55008,0,1,0,6.03191-9.09557,6.68654,6.68654,0,0,0-2.58357.51467A8.53914,8.53914,0,0,0,8.21268,8.61344L8.209,8.61725V3.22948l9.0504-.00008c.32934-.0036.32934-.46353.32934-.61466s0-.61091-.33035-.61467L7.47248,2a.43.43,0,0,0-.43131.42692v7.58355c0,.24466.30476.42131.58793.4819.553.11812.68074-.05864.81617-.2457l.018-.02481A10.52673,10.52673,0,0,1,9.32258,9.258a5.35268,5.35268,0,1,1,7.58985,7.54976,5.417,5.417,0,0,1-3.80867,1.56365,5.17483,5.17483,0,0,1-2.69822-.74478l.00342-4.61111a2.79372,2.79372,0,0,1,.71372-1.78792,2.61611,2.61611,0,0,1,1.98282-.89477,2.75683,2.75683,0,0,1,1.95525.79477,2.66867,2.66867,0,0,1,.79656,1.909,2.724,2.724,0,0,1-2.75849,2.748,4.94651,4.94651,0,0,1-.86254-.13719c-.31234-.093-.44519.34058-.48892.48349-.16811.54966.08453.65862.13687.67489a3.75751,3.75751,0,0,0,1.25234.18375,3.94634,3.94634,0,1,0-2.82444-6.742,3.67478,3.67478,0,0,0-1.13028,2.584l-.00041.02323c-.0035.11667-.00579,2.881-.00644,3.78811l-.00407-.00451a6.18521,6.18521,0,0,1-1.0851-1.86092c-.10544-.27856-.34358-.22925-.66857-.12917-.14192.04372-.57386.17677-.47833.489Zm4.65165-1.08338a.51346.51346,0,0,0,.19513.31818l.02276.022a.52945.52945,0,0,0,.3517.18416.24242.24242,0,0,0,.16577-.0611c.05473-.05082.67382-.67812.73287-.738l.69041.68819a.28978.28978,0,0,0,.21437.11032.53239.53239,0,0,0,.35708-.19486c.29792-.30419.14885-.46821.07676-.54751l-.69954-.69975.72952-.73469c.16-.17311.01874-.35708-.12218-.498-.20461-.20461-.402-.25742-.52855-.14083l-.7254.72665-.73354-.73375a.20128.20128,0,0,0-.14179-.05695.54135.54135,0,0,0-.34379.19648c-.22561.22555-.274.38149-.15656.5059l.73374.7315-.72942.73072A.26589.26589,0,0,0,11.59191,14.05782Zm1.59866-9.915A8.86081,8.86081,0,0,0,9.854,4.776a.26169.26169,0,0,0-.16938.22759.92978.92978,0,0,0,.08619.42094c.05682.14524.20779.531.50006.41955a8.40969,8.40969,0,0,1,2.91968-.55484,7.87875,7.87875,0,0,1,3.086.62286,8.61817,8.61817,0,0,1,2.30562,1.49315.2781.2781,0,0,0,.18318.07586c.15529,0,.30425-.15253.43167-.29551.21268-.23861.35873-.4369.1492-.63538a8.50425,8.50425,0,0,0-2.62312-1.694A9.0177,9.0177,0,0,0,13.19058,4.14283ZM19.50945,18.6236h0a.93171.93171,0,0,0-.36642-.25406.26589.26589,0,0,0-.27613.06613l-.06943.06929A7.90606,7.90606,0,0,1,7.60639,18.505a7.57284,7.57284,0,0,1-1.696-2.51537,8.58715,8.58715,0,0,1-.5147-1.77754l-.00871-.04864c-.04939-.25873-.28755-.27684-.62981-.22448-.14234.02178-.5755.088-.53426.39969l.001.00712a9.08807,9.08807,0,0,0,15.406,4.99094c.00193-.00192.04753-.04718.0725-.07436C19.79425,19.16234,19.87422,18.98728,19.50945,18.6236Z"/>
</symbol>
<symbol id="icon-amazon" viewBox="0 0 24 24">
<path d="M13.582,8.182C11.934,8.367,9.78,8.49,8.238,9.166c-1.781,0.769-3.03,2.337-3.03,4.644 c0,2.953,1.86,4.429,4.253,4.429c2.02,0,3.125-0.477,4.685-2.065c0.516,0.747,0.685,1.109,1.629,1.894 c0.212,0.114,0.483,0.103,0.672-0.066l0.006,0.006c0.567-0.505,1.599-1.401,2.18-1.888c0.231-0.188,0.19-0.496,0.009-0.754 c-0.52-0.718-1.072-1.303-1.072-2.634V8.305c0-1.876,0.133-3.599-1.249-4.891C15.23,2.369,13.422,2,12.04,2 C9.336,2,6.318,3.01,5.686,6.351C5.618,6.706,5.877,6.893,6.109,6.945l2.754,0.298C9.121,7.23,9.308,6.977,9.357,6.72 c0.236-1.151,1.2-1.706,2.284-1.706c0.584,0,1.249,0.215,1.595,0.738c0.398,0.584,0.346,1.384,0.346,2.061V8.182z M13.049,14.088 c-0.451,0.8-1.169,1.291-1.967,1.291c-1.09,0-1.728-0.83-1.728-2.061c0-2.42,2.171-2.86,4.227-2.86v0.615 C13.582,12.181,13.608,13.104,13.049,14.088z M20.683,19.339C18.329,21.076,14.917,22,11.979,22c-4.118,0-7.826-1.522-10.632-4.057 c-0.22-0.199-0.024-0.471,0.241-0.317c3.027,1.762,6.771,2.823,10.639,2.823c2.608,0,5.476-0.541,8.115-1.66 C20.739,18.62,21.072,19.051,20.683,19.339z M21.336,21.043c-0.194,0.163-0.379,0.076-0.293-0.139 c0.284-0.71,0.92-2.298,0.619-2.684c-0.301-0.386-1.99-0.183-2.749-0.092c-0.23,0.027-0.266-0.173-0.059-0.319 c1.348-0.946,3.555-0.673,3.811-0.356C22.925,17.773,22.599,19.986,21.336,21.043z"/>
</symbol>
<symbol id="icon-apple" viewBox="0 0 24 24">
<path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z"/>
</symbol>
<symbol id="icon-bandcamp" viewBox="0 0 24 24">
<path d="M15.27 17.289 3 17.289 8.73 6.711 21 6.711 15.27 17.289"/>
</symbol>
<symbol id="icon-behance" viewBox="0 0 24 24">
<path d="M7.799,5.698c0.589,0,1.12,0.051,1.606,0.156c0.482,0.102,0.894,0.273,1.241,0.507c0.344,0.235,0.612,0.546,0.804,0.938 c0.188,0.387,0.281,0.871,0.281,1.443c0,0.619-0.141,1.137-0.421,1.551c-0.284,0.413-0.7,0.751-1.255,1.014 c0.756,0.218,1.317,0.601,1.689,1.146c0.374,0.549,0.557,1.205,0.557,1.975c0,0.623-0.12,1.161-0.359,1.612 c-0.241,0.457-0.569,0.828-0.973,1.114c-0.408,0.288-0.876,0.5-1.399,0.637C9.052,17.931,8.514,18,7.963,18H2V5.698H7.799 M7.449,10.668c0.481,0,0.878-0.114,1.192-0.345c0.311-0.228,0.463-0.603,0.463-1.119c0-0.286-0.051-0.523-0.152-0.707 C8.848,8.315,8.711,8.171,8.536,8.07C8.362,7.966,8.166,7.894,7.94,7.854c-0.224-0.044-0.457-0.06-0.697-0.06H4.709v2.874H7.449z M7.6,15.905c0.267,0,0.521-0.024,0.759-0.077c0.243-0.053,0.457-0.137,0.637-0.261c0.182-0.12,0.332-0.283,0.441-0.491 C9.547,14.87,9.6,14.602,9.6,14.278c0-0.633-0.18-1.084-0.533-1.357c-0.356-0.27-0.83-0.404-1.413-0.404H4.709v3.388L7.6,15.905z M16.162,15.864c0.367,0.358,0.897,0.538,1.583,0.538c0.493,0,0.92-0.125,1.277-0.374c0.354-0.248,0.571-0.514,0.654-0.79h2.155 c-0.347,1.072-0.872,1.838-1.589,2.299C19.534,18,18.67,18.23,17.662,18.23c-0.701,0-1.332-0.113-1.899-0.337 c-0.567-0.227-1.041-0.544-1.439-0.958c-0.389-0.415-0.689-0.907-0.904-1.484c-0.213-0.574-0.32-1.21-0.32-1.899 c0-0.666,0.11-1.288,0.329-1.863c0.222-0.577,0.529-1.075,0.933-1.492c0.406-0.42,0.885-0.751,1.444-0.994 c0.558-0.241,1.175-0.363,1.857-0.363c0.754,0,1.414,0.145,1.98,0.44c0.563,0.291,1.026,0.686,1.389,1.181 c0.363,0.493,0.622,1.057,0.783,1.69c0.16,0.632,0.217,1.292,0.171,1.983h-6.428C15.557,14.84,15.795,15.506,16.162,15.864 M18.973,11.184c-0.291-0.321-0.783-0.496-1.384-0.496c-0.39,0-0.714,0.066-0.973,0.2c-0.254,0.132-0.461,0.297-0.621,0.491 c-0.157,0.197-0.265,0.405-0.328,0.628c-0.063,0.217-0.101,0.413-0.111,0.587h3.98C19.478,11.969,19.265,11.509,18.973,11.184z M15.057,7.738h4.985V6.524h-4.985L15.057,7.738z"/>
</symbol>
<symbol id="icon-chain" viewBox="0 0 24 24">
<path d="M19.647,16.706a1.134,1.134,0,0,0-.343-.833l-2.549-2.549a1.134,1.134,0,0,0-.833-.343,1.168,1.168,0,0,0-.883.392l.233.226q.2.189.264.264a2.922,2.922,0,0,1,.184.233.986.986,0,0,1,.159.312,1.242,1.242,0,0,1,.043.337,1.172,1.172,0,0,1-1.176,1.176,1.237,1.237,0,0,1-.337-.043,1,1,0,0,1-.312-.159,2.76,2.76,0,0,1-.233-.184q-.073-.068-.264-.264l-.226-.233a1.19,1.19,0,0,0-.4.895,1.134,1.134,0,0,0,.343.833L15.837,19.3a1.13,1.13,0,0,0,.833.331,1.18,1.18,0,0,0,.833-.318l1.8-1.789a1.12,1.12,0,0,0,.343-.821Zm-8.615-8.64a1.134,1.134,0,0,0-.343-.833L8.163,4.7a1.134,1.134,0,0,0-.833-.343,1.184,1.184,0,0,0-.833.331L4.7,6.473a1.12,1.12,0,0,0-.343.821,1.134,1.134,0,0,0,.343.833l2.549,2.549a1.13,1.13,0,0,0,.833.331,1.184,1.184,0,0,0,.883-.38L8.728,10.4q-.2-.189-.264-.264A2.922,2.922,0,0,1,8.28,9.9a.986.986,0,0,1-.159-.312,1.242,1.242,0,0,1-.043-.337A1.172,1.172,0,0,1,9.254,8.079a1.237,1.237,0,0,1,.337.043,1,1,0,0,1,.312.159,2.761,2.761,0,0,1,.233.184q.073.068.264.264l.226.233a1.19,1.19,0,0,0,.4-.895ZM22,16.706a3.343,3.343,0,0,1-1.042,2.488l-1.8,1.789a3.536,3.536,0,0,1-4.988-.025l-2.525-2.537a3.384,3.384,0,0,1-1.017-2.488,3.448,3.448,0,0,1,1.078-2.561l-1.078-1.078a3.434,3.434,0,0,1-2.549,1.078,3.4,3.4,0,0,1-2.5-1.029L3.029,9.794A3.4,3.4,0,0,1,2,7.294,3.343,3.343,0,0,1,3.042,4.806l1.8-1.789A3.384,3.384,0,0,1,7.331,2a3.357,3.357,0,0,1,2.5,1.042l2.525,2.537a3.384,3.384,0,0,1,1.017,2.488,3.448,3.448,0,0,1-1.078,2.561l1.078,1.078a3.551,3.551,0,0,1,5.049-.049l2.549,2.549A3.4,3.4,0,0,1,22,16.706Z"/>
</symbol>
<symbol id="icon-codepen" viewBox="0 0 24 24">
<path d="M22.016,8.84c-0.002-0.013-0.005-0.025-0.007-0.037c-0.005-0.025-0.008-0.048-0.015-0.072 c-0.003-0.015-0.01-0.028-0.013-0.042c-0.008-0.02-0.015-0.04-0.023-0.062c-0.007-0.015-0.013-0.028-0.02-0.042 c-0.008-0.02-0.018-0.037-0.03-0.057c-0.007-0.013-0.017-0.027-0.025-0.038c-0.012-0.018-0.023-0.035-0.035-0.052 c-0.01-0.013-0.02-0.025-0.03-0.037c-0.015-0.017-0.028-0.032-0.043-0.045c-0.01-0.012-0.022-0.023-0.035-0.035 c-0.015-0.015-0.032-0.028-0.048-0.04c-0.012-0.01-0.025-0.02-0.037-0.03c-0.005-0.003-0.01-0.008-0.015-0.012l-9.161-6.096 c-0.289-0.192-0.666-0.192-0.955,0L2.359,8.237C2.354,8.24,2.349,8.245,2.344,8.249L2.306,8.277 c-0.017,0.013-0.033,0.027-0.048,0.04C2.246,8.331,2.234,8.342,2.222,8.352c-0.015,0.015-0.028,0.03-0.042,0.047 c-0.012,0.013-0.022,0.023-0.03,0.037C2.139,8.453,2.125,8.471,2.115,8.488C2.107,8.501,2.099,8.514,2.09,8.526 C2.079,8.548,2.069,8.565,2.06,8.585C2.054,8.6,2.047,8.613,2.04,8.626C2.032,8.648,2.025,8.67,2.019,8.69 c-0.005,0.013-0.01,0.027-0.013,0.042C1.999,8.755,1.995,8.778,1.99,8.803C1.989,8.817,1.985,8.828,1.984,8.84 C1.978,8.879,1.975,8.915,1.975,8.954v6.093c0,0.037,0.003,0.075,0.008,0.112c0.002,0.012,0.005,0.025,0.007,0.038 c0.005,0.023,0.008,0.047,0.015,0.072c0.003,0.015,0.008,0.028,0.013,0.04c0.007,0.022,0.013,0.042,0.022,0.063 c0.007,0.015,0.013,0.028,0.02,0.04c0.008,0.02,0.018,0.038,0.03,0.058c0.007,0.013,0.015,0.027,0.025,0.038 c0.012,0.018,0.023,0.035,0.035,0.052c0.01,0.013,0.02,0.025,0.03,0.037c0.013,0.015,0.028,0.032,0.042,0.045 c0.012,0.012,0.023,0.023,0.035,0.035c0.015,0.013,0.032,0.028,0.048,0.04l0.038,0.03c0.005,0.003,0.01,0.007,0.013,0.01 l9.163,6.095C11.668,21.953,11.833,22,12,22c0.167,0,0.332-0.047,0.478-0.144l9.163-6.095l0.015-0.01 c0.013-0.01,0.027-0.02,0.037-0.03c0.018-0.013,0.035-0.028,0.048-0.04c0.013-0.012,0.025-0.023,0.035-0.035 c0.017-0.015,0.03-0.032,0.043-0.045c0.01-0.013,0.02-0.025,0.03-0.037c0.013-0.018,0.025-0.035,0.035-0.052 c0.008-0.013,0.018-0.027,0.025-0.038c0.012-0.02,0.022-0.038,0.03-0.058c0.007-0.013,0.013-0.027,0.02-0.04 c0.008-0.022,0.015-0.042,0.023-0.063c0.003-0.013,0.01-0.027,0.013-0.04c0.007-0.025,0.01-0.048,0.015-0.072 c0.002-0.013,0.005-0.027,0.007-0.037c0.003-0.042,0.007-0.079,0.007-0.117V8.954C22.025,8.915,22.022,8.879,22.016,8.84z M12.862,4.464l6.751,4.49l-3.016,2.013l-3.735-2.492V4.464z M11.138,4.464v4.009l-3.735,2.494L4.389,8.954L11.138,4.464z M3.699,10.562L5.853,12l-2.155,1.438V10.562z M11.138,19.536l-6.749-4.491l3.015-2.011l3.735,2.492V19.536z M12,14.035L8.953,12 L12,9.966L15.047,12L12,14.035z M12.862,19.536v-4.009l3.735-2.492l3.016,2.011L12.862,19.536z M20.303,13.438L18.147,12 l2.156-1.438L20.303,13.438z"/>
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 24 24">
<path d="M 18.19 5.636 18.19 2 18.188 2 14.553 2 14.19 2.366 12.474 5.636 11.935 6 5.81 6 5.81 10.994 9.177 10.994 9.477 11.357 5.81 18.363 5.81 22 5.811 22 9.447 22 9.81 21.634 11.526 18.364 12.065 18 18.19 18 18.19 13.006 14.823 13.006 14.523 12.641 18.19 5.636z"/>
</symbol>
<symbol id="icon-digg" viewBox="0 0 24 24">
<path d="M4.5,5.4h2.2V16H1V8.5h3.5V5.4L4.5,5.4z M4.5,14.2v-4H3.2v4H4.5z M7.6,8.5V16h2.2V8.5C9.8,8.5,7.6,8.5,7.6,8.5z M7.6,5.4 v2.2h2.2V5.4C9.8,5.4,7.6,5.4,7.6,5.4z M10.7,8.5h5.7v10.1h-5.7v-1.8h3.5V16h-3.5C10.7,16,10.7,8.5,10.7,8.5z M14.2,14.2v-4h-1.3v4 H14.2z M17.3,8.5H23v10.1h-5.7v-1.8h3.5V16h-3.5C17.3,16,17.3,8.5,17.3,8.5z M20.8,14.2v-4h-1.3v4H20.8z"/>
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 24 24">
<path d="M12,22C6.486,22,2,17.514,2,12S6.486,2,12,2c5.514,0,10,4.486,10,10S17.514,22,12,22z M20.434,13.369 c-0.292-0.092-2.644-0.794-5.32-0.365c1.117,3.07,1.572,5.57,1.659,6.09C18.689,17.798,20.053,15.745,20.434,13.369z M15.336,19.876c-0.127-0.749-0.623-3.361-1.822-6.477c-0.019,0.006-0.038,0.013-0.056,0.019c-4.818,1.679-6.547,5.02-6.701,5.334 c1.448,1.129,3.268,1.803,5.243,1.803C13.183,20.555,14.311,20.313,15.336,19.876z M5.654,17.724 c0.193-0.331,2.538-4.213,6.943-5.637c0.111-0.036,0.224-0.07,0.337-0.102c-0.214-0.485-0.448-0.971-0.692-1.45 c-4.266,1.277-8.405,1.223-8.778,1.216c-0.003,0.087-0.004,0.174-0.004,0.261C3.458,14.207,4.29,16.21,5.654,17.724z M3.639,10.264 c0.382,0.005,3.901,0.02,7.897-1.041c-1.415-2.516-2.942-4.631-3.167-4.94C5.979,5.41,4.193,7.613,3.639,10.264z M9.998,3.709 c0.236,0.316,1.787,2.429,3.187,5c3.037-1.138,4.323-2.867,4.477-3.085C16.154,4.286,14.17,3.471,12,3.471 C11.311,3.471,10.641,3.554,9.998,3.709z M18.612,6.612C18.432,6.855,17,8.69,13.842,9.979c0.199,0.407,0.389,0.821,0.567,1.237 c0.063,0.148,0.124,0.295,0.184,0.441c2.842-0.357,5.666,0.215,5.948,0.275C20.522,9.916,19.801,8.065,18.612,6.612z"/>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 24 24">
<path d="M12,6.134L6.069,9.797L2,6.54l5.883-3.843L12,6.134z M2,13.054l5.883,3.843L12,13.459L6.069,9.797L2,13.054z M12,13.459 l4.116,3.439L22,13.054l-4.069-3.257L12,13.459z M22,6.54l-5.884-3.843L12,6.134l5.931,3.663L22,6.54z M12.011,14.2l-4.129,3.426 l-1.767-1.153v1.291l5.896,3.539l5.897-3.539v-1.291l-1.769,1.153L12.011,14.2z"/>
</symbol>
<symbol id="icon-etsy" viewBox="0 0 24 24">
<path d="M9.16033,4.038c0-.27174.02717-.43478.48913-.43478h6.22283c1.087,0,1.68478.92391,2.11957,2.663l.35326,1.38587h1.05978C19.59511,3.712,19.75815,2,19.75815,2s-2.663.29891-4.23913.29891h-7.962L3.29076,2.163v1.1413L4.731,3.57609c1.00543.19022,1.25.40761,1.33152,1.33152,0,0,.08152,2.71739.08152,7.20109s-.08152,7.17391-.08152,7.17391c0,.81522-.32609,1.11413-1.33152,1.30435l-1.44022.27174V22l4.2663-.13587h7.11957c1.60326,0,5.32609.13587,5.32609.13587.08152-.97826.625-5.40761.70652-5.89674H19.7038L18.644,18.52174c-.84239,1.90217-2.06522,2.038-3.42391,2.038H11.1712c-1.3587,0-2.01087-.54348-2.01087-1.712V12.65217s3.0163,0,3.99457.08152c.76087.05435,1.22283.27174,1.46739,1.33152l.32609,1.413h1.16848l-.08152-3.55978.163-3.587H15.02989l-.38043,1.57609c-.24457,1.03261-.40761,1.22283-1.46739,1.33152-1.38587.13587-4.02174.1087-4.02174.1087Z"/>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 24 24">
<path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"/>
</symbol>
<symbol id="icon-feed" viewBox="0 0 24 24">
<path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"/>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 24 24">
<path d="M6.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5S9.25,7,6.5,7z M17.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5 S20.25,7,17.5,7z"/>
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 24 24">
<path d="M17.573,2c0,0-9.197,0-10.668,0S5,3.107,5,3.805s0,16.948,0,16.948c0,0.785,0.422,1.077,0.66,1.172 c0.238,0.097,0.892,0.177,1.285-0.275c0,0,5.035-5.843,5.122-5.93c0.132-0.132,0.132-0.132,0.262-0.132h3.26 c1.368,0,1.588-0.977,1.732-1.552c0.078-0.318,0.692-3.428,1.225-6.122l0.675-3.368C19.56,2.893,19.14,2,17.573,2z M16.495,7.22 c-0.053,0.252-0.372,0.518-0.665,0.518c-0.293,0-4.157,0-4.157,0c-0.467,0-0.802,0.318-0.802,0.787v0.508 c0,0.467,0.337,0.798,0.805,0.798c0,0,3.197,0,3.528,0s0.655,0.362,0.583,0.715c-0.072,0.353-0.407,2.102-0.448,2.295 c-0.04,0.193-0.262,0.523-0.655,0.523c-0.33,0-2.88,0-2.88,0c-0.523,0-0.683,0.068-1.033,0.503 c-0.35,0.437-3.505,4.223-3.505,4.223c-0.032,0.035-0.063,0.027-0.063-0.015V4.852c0-0.298,0.26-0.648,0.648-0.648 c0,0,8.228,0,8.562,0c0.315,0,0.61,0.297,0.528,0.683L16.495,7.22z"/>
</symbol>
<symbol id="icon-goodreads" viewBox="0 0 24 24">
<path d="M17.3,17.5c-0.2,0.8-0.5,1.4-1,1.9c-0.4,0.5-1,0.9-1.7,1.2C13.9,20.9,13.1,21,12,21c-0.6,0-1.3-0.1-1.9-0.2 c-0.6-0.1-1.1-0.4-1.6-0.7c-0.5-0.3-0.9-0.7-1.2-1.2c-0.3-0.5-0.5-1.1-0.5-1.7h1.5c0.1,0.5,0.2,0.9,0.5,1.2 c0.2,0.3,0.5,0.6,0.9,0.8c0.3,0.2,0.7,0.3,1.1,0.4c0.4,0.1,0.8,0.1,1.2,0.1c1.4,0,2.5-0.4,3.1-1.2c0.6-0.8,1-2,1-3.5v-1.7h0 c-0.4,0.8-0.9,1.4-1.6,1.9c-0.7,0.5-1.5,0.7-2.4,0.7c-1,0-1.9-0.2-2.6-0.5C8.7,15,8.1,14.5,7.7,14c-0.5-0.6-0.8-1.3-1-2.1 c-0.2-0.8-0.3-1.6-0.3-2.5c0-0.9,0.1-1.7,0.4-2.5c0.3-0.8,0.6-1.5,1.1-2c0.5-0.6,1.1-1,1.8-1.4C10.3,3.2,11.1,3,12,3 c0.5,0,0.9,0.1,1.3,0.2c0.4,0.1,0.8,0.3,1.1,0.5c0.3,0.2,0.6,0.5,0.9,0.8c0.3,0.3,0.5,0.6,0.6,1h0V3.4h1.5V15 C17.6,15.9,17.5,16.7,17.3,17.5z M13.8,14.1c0.5-0.3,0.9-0.7,1.3-1.1c0.3-0.5,0.6-1,0.8-1.6c0.2-0.6,0.3-1.2,0.3-1.9 c0-0.6-0.1-1.2-0.2-1.9c-0.1-0.6-0.4-1.2-0.7-1.7c-0.3-0.5-0.7-0.9-1.3-1.2c-0.5-0.3-1.1-0.5-1.9-0.5s-1.4,0.2-1.9,0.5 c-0.5,0.3-1,0.7-1.3,1.2C8.5,6.4,8.3,7,8.1,7.6C8,8.2,7.9,8.9,7.9,9.5c0,0.6,0.1,1.3,0.2,1.9C8.3,12,8.6,12.5,8.9,13 c0.3,0.5,0.8,0.8,1.3,1.1c0.5,0.3,1.1,0.4,1.9,0.4C12.7,14.5,13.3,14.4,13.8,14.1z"/>
</symbol>
<symbol id="icon-google-plus" viewBox="0 0 24 24">
<path d="M8,11h6.61c0.06,0.35,0.11,0.7,0.11,1.16c0,4-2.68,6.84-6.72,6.84c-3.87,0-7-3.13-7-7s3.13-7,7-7 c1.89,0,3.47,0.69,4.69,1.83l-1.9,1.83C10.27,8.16,9.36,7.58,8,7.58c-2.39,0-4.34,1.98-4.34,4.42S5.61,16.42,8,16.42 c2.77,0,3.81-1.99,3.97-3.02H8V11L8,11z M23,11h-2V9h-2v2h-2v2h2v2h2v-2h2"/>
</symbol>
<symbol id="icon-google" viewBox="0 0 24 24">
<path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"/>
</symbol>
<symbol id="icon-github" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,4.419,2.865,8.166,6.839,9.489c0.5,0.09,0.682-0.218,0.682-0.484 c0-0.236-0.009-0.866-0.014-1.699c-2.782,0.602-3.369-1.34-3.369-1.34c-0.455-1.157-1.11-1.465-1.11-1.465 c-0.909-0.62,0.069-0.608,0.069-0.608c1.004,0.071,1.532,1.03,1.532,1.03c0.891,1.529,2.341,1.089,2.91,0.833
c0.091-0.647,0.349-1.086,0.635-1.337c-2.22-0.251-4.555-1.111-4.555-4.943c0-1.091,0.39-1.984,1.03-2.682 C6.546,8.54,6.202,7.524,6.746,6.148c0,0,0.84-0.269,2.75,1.025C10.295,6.95,11.15,6.84,12,6.836 c0.85,0.004,1.705,0.114,2.504,0.336c1.909-1.294,2.748-1.025,2.748-1.025c0.546,1.376,0.202,2.394,0.1,2.646 c0.64,0.699,1.026,1.591,1.026,2.682c0,3.841-2.337,4.687-4.565,4.935c0.359,0.307,0.679,0.917,0.679,1.852 c0,1.335-0.012,2.415-0.012,2.741c0,0.269,0.18,0.579,0.688,0.481C19.138,20.161,22,16.416,22,12C22,6.477,17.523,2,12,2z"/>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 24 24">
<path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"/>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 24 24">
<path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"/>
</symbol>
<symbol id="icon-mail" viewBox="0 0 24 24">
<path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"/>
</symbol>
<symbol id="icon-meetup" viewBox="0 0 24 24">
<path d="M19.24775,14.722a3.57032,3.57032,0,0,1-2.94457,3.52073,3.61886,3.61886,0,0,1-.64652.05634c-.07314-.0008-.10187.02846-.12507.09547A2.38881,2.38881,0,0,1,13.49453,20.094a2.33092,2.33092,0,0,1-1.827-.50716.13635.13635,0,0,0-.19878-.00408,3.191,3.191,0,0,1-2.104.60248,3.26309,3.26309,0,0,1-3.00324-2.71993,2.19076,2.19076,0,0,1-.03512-.30865c-.00156-.08579-.03413-.1189-.11608-.13493a2.86421,2.86421,0,0,1-1.23189-.56111,2.945,2.945,0,0,1-1.166-2.05749,2.97484,2.97484,0,0,1,.87524-2.50774.112.112,0,0,0,.02091-.16107,2.7213,2.7213,0,0,1-.36648-1.48A2.81256,2.81256,0,0,1,6.57673,7.58838a.35764.35764,0,0,0,.28869-.22819,4.2208,4.2208,0,0,1,6.02892-1.90111.25161.25161,0,0,0,.22023.0243,3.65608,3.65608,0,0,1,3.76031.90678A3.57244,3.57244,0,0,1,17.95918,8.626a2.97339,2.97339,0,0,1,.01829.57356.10637.10637,0,0,0,.0853.12792,1.97669,1.97669,0,0,1,1.27939,1.33733,2.00266,2.00266,0,0,1-.57112,2.12652c-.05284.05166-.04168.08328-.01173.13489A3.51189,3.51189,0,0,1,19.24775,14.722Zm-6.35959-.27836a1.6984,1.6984,0,0,0,1.14556,1.61113,3.82039,3.82039,0,0,0,1.036.17935,1.46888,1.46888,0,0,0,.73509-.12255.44082.44082,0,0,0,.26057-.44274.45312.45312,0,0,0-.29211-.43375.97191.97191,0,0,0-.20678-.063c-.21326-.03806-.42754-.0701-.63973-.11215a.54787.54787,0,0,1-.50172-.60926,2.75864,2.75864,0,0,1,.1773-.901c.1763-.535.414-1.045.64183-1.55913A12.686,12.686,0,0,0,15.85,10.47863a1.58461,1.58461,0,0,0,.04861-.87208,1.04531,1.04531,0,0,0-.85432-.83981,1.60658,1.60658,0,0,0-1.23654.16594.27593.27593,0,0,1-.36286-.03413c-.085-.0747-.16594-.15379-.24918-.23055a.98682.98682,0,0,0-1.33577-.04933,6.1468,6.1468,0,0,1-.4989.41615.47762.47762,0,0,1-.51535.03566c-.17448-.09307-.35512-.175-.53531-.25665a1.74949,1.74949,0,0,0-.56476-.2016,1.69943,1.69943,0,0,0-1.61654.91787,8.05815,8.05815,0,0,0-.32952.80126c-.45471,1.2557-.82507,2.53825-1.20838,3.81639a1.24151,1.24151,0,0,0,.51532,1.44389,1.42659,1.42659,0,0,0,1.22008.17166,1.09728,1.09728,0,0,0,.66994-.69764c.44145-1.04111.839-2.09989,1.25981-3.14926.11581-.28876.22792-.57874.35078-.86438a.44548.44548,0,0,1,.69189-.19539.50521.50521,0,0,1,.15044.43836,1.75625,1.75625,0,0,1-.14731.50453c-.27379.69219-.55265,1.38236-.82766,2.074a2.0836,2.0836,0,0,0-.14038.42876.50719.50719,0,0,0,.27082.57722.87236.87236,0,0,0,.66145.02739.99137.99137,0,0,0,.53406-.532q.61571-1.20914,1.228-2.42031.28423-.55863.57585-1.1133a.87189.87189,0,0,1,.29055-.35253.34987.34987,0,0,1,.37634-.01265.30291.30291,0,0,1,.12434.31459.56716.56716,0,0,1-.04655.1915c-.05318.12739-.10286.25669-.16183.38156-.34118.71775-.68754,1.43273-1.02568,2.152A2.00213,2.00213,0,0,0,12.88816,14.44366Zm4.78568,5.28972a.88573.88573,0,0,0-1.77139.00465.8857.8857,0,0,0,1.77139-.00465Zm-14.83838-7.296a.84329.84329,0,1,0,.00827-1.68655.8433.8433,0,0,0-.00827,1.68655Zm10.366-9.43673a.83506.83506,0,1,0-.0091,1.67.83505.83505,0,0,0,.0091-1.67Zm6.85014,5.22a.71651.71651,0,0,0-1.433.0093.71656.71656,0,0,0,1.433-.0093ZM5.37528,6.17908A.63823.63823,0,1,0,6.015,5.54483.62292.62292,0,0,0,5.37528,6.17908Zm6.68214,14.80843a.54949.54949,0,1,0-.55052.541A.54556.54556,0,0,0,12.05742,20.98752Zm8.53235-8.49689a.54777.54777,0,0,0-.54027.54023.53327.53327,0,0,0,.532.52293.51548.51548,0,0,0,.53272-.5237A.53187.53187,0,0,0,20.58977,12.49063ZM7.82846,2.4715a.44927.44927,0,1,0,.44484.44766A.43821.43821,0,0,0,7.82846,2.4715Zm13.775,7.60492a.41186.41186,0,0,0-.40065.39623.40178.40178,0,0,0,.40168.40168A.38994.38994,0,0,0,22,10.48172.39946.39946,0,0,0,21.60349,10.07642ZM5.79193,17.96207a.40469.40469,0,0,0-.397-.39646.399.399,0,0,0-.396.405.39234.39234,0,0,0,.39939.389A.39857.39857,0,0,0,5.79193,17.96207Z"/>
</symbol>
<symbol id="icon-medium" viewBox="0 0 24 24">
<path d="M20.962,7.257l-5.457,8.867l-3.923-6.375l3.126-5.08c0.112-0.182,0.319-0.286,0.527-0.286c0.05,0,0.1,0.008,0.149,0.02 c0.039,0.01,0.078,0.023,0.114,0.041l5.43,2.715l0.006,0.003c0.004,0.002,0.007,0.006,0.011,0.008 C20.971,7.191,20.98,7.227,20.962,7.257z M9.86,8.592v5.783l5.14,2.57L9.86,8.592z M15.772,17.331l4.231,2.115 C20.554,19.721,21,19.529,21,19.016V8.835L15.772,17.331z M8.968,7.178L3.665,4.527C3.569,4.479,3.478,4.456,3.395,4.456 C3.163,4.456,3,4.636,3,4.938v11.45c0,0.306,0.224,0.669,0.498,0.806l4.671,2.335c0.12,0.06,0.234,0.088,0.337,0.088 c0.29,0,0.494-0.225,0.494-0.602V7.231C9,7.208,8.988,7.188,8.968,7.178z"/>
</symbol>
<symbol id="icon-pinterest" viewBox="0 0 24 24">
<path d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"/>
</symbol>
<symbol id="icon-pocket" viewBox="0 0 24 24">
<path d="M21.927,4.194C21.667,3.48,20.982,3,20.222,3h-0.01h-1.721H3.839C3.092,3,2.411,3.47,2.145,4.17 C2.066,4.378,2.026,4.594,2.026,4.814v6.035l0.069,1.2c0.29,2.73,1.707,5.115,3.899,6.778c0.039,0.03,0.079,0.059,0.119,0.089 l0.025,0.018c1.175,0.859,2.491,1.441,3.91,1.727c0.655,0.132,1.325,0.2,1.991,0.2c0.615,0,1.232-0.057,1.839-0.17 c0.073-0.014,0.145-0.028,0.219-0.044c0.02-0.004,0.042-0.012,0.064-0.023c1.359-0.297,2.621-0.864,3.753-1.691l0.025-0.018 c0.04-0.029,0.08-0.058,0.119-0.089c2.192-1.664,3.609-4.049,3.898-6.778l0.069-1.2V4.814C22.026,4.605,22,4.398,21.927,4.194z M17.692,10.481l-4.704,4.512c-0.266,0.254-0.608,0.382-0.949,0.382c-0.342,0-0.684-0.128-0.949-0.382l-4.705-4.512 C5.838,9.957,5.82,9.089,6.344,8.542c0.524-0.547,1.392-0.565,1.939-0.04l3.756,3.601l3.755-3.601 c0.547-0.524,1.415-0.506,1.939,0.04C18.256,9.089,18.238,9.956,17.692,10.481z"/>
</symbol>
<symbol id="icon-reddit" viewBox="0 0 24 24">
<path d="M22,11.816c0-1.256-1.021-2.277-2.277-2.277c-0.593,0-1.122,0.24-1.526,0.614c-1.481-0.965-3.455-1.594-5.647-1.69 l1.171-3.702l3.18,0.748c0.008,1.028,0.846,1.862,1.876,1.862c1.035,0,1.877-0.842,1.877-1.878c0-1.035-0.842-1.877-1.877-1.877 c-0.769,0-1.431,0.466-1.72,1.13l-3.508-0.826c-0.203-0.047-0.399,0.067-0.46,0.261l-1.35,4.268 c-2.316,0.038-4.411,0.67-5.97,1.671C5.368,9.765,4.853,9.539,4.277,9.539C3.021,9.539,2,10.56,2,11.816 c0,0.814,0.433,1.523,1.078,1.925c-0.037,0.221-0.061,0.444-0.061,0.672c0,3.292,4.011,5.97,8.941,5.97s8.941-2.678,8.941-5.97 c0-0.214-0.02-0.424-0.053-0.632C21.533,13.39,22,12.661,22,11.816z M18.776,4.394c0.606,0,1.1,0.493,1.1,1.1s-0.493,1.1-1.1,1.1 s-1.1-0.494-1.1-1.1S18.169,4.394,18.776,4.394z M2.777,11.816c0-0.827,0.672-1.5,1.499-1.5c0.313,0,0.598,0.103,0.838,0.269 c-0.851,0.676-1.477,1.479-1.812,2.36C2.983,12.672,2.777,12.27,2.777,11.816z M11.959,19.606c-4.501,0-8.164-2.329-8.164-5.193 S7.457,9.22,11.959,9.22s8.164,2.329,8.164,5.193S16.46,19.606,11.959,19.606z M20.636,13.001c-0.326-0.89-0.948-1.701-1.797-2.384 c0.248-0.186,0.55-0.301,0.883-0.301c0.827,0,1.5,0.673,1.5,1.5C21.223,12.299,20.992,12.727,20.636,13.001z M8.996,14.704 c-0.76,0-1.397-0.616-1.397-1.376c0-0.76,0.637-1.397,1.397-1.397c0.76,0,1.376,0.637,1.376,1.397 C10.372,14.088,9.756,14.704,8.996,14.704z M16.401,13.328c0,0.76-0.616,1.376-1.376,1.376c-0.76,0-1.399-0.616-1.399-1.376 c0-0.76,0.639-1.397,1.399-1.397C15.785,11.931,16.401,12.568,16.401,13.328z M15.229,16.708c0.152,0.152,0.152,0.398,0,0.55 c-0.674,0.674-1.727,1.002-3.219,1.002c-0.004,0-0.007-0.002-0.011-0.002c-0.004,0-0.007,0.002-0.011,0.002 c-1.492,0-2.544-0.328-3.218-1.002c-0.152-0.152-0.152-0.398,0-0.55c0.152-0.152,0.399-0.151,0.55,0 c0.521,0.521,1.394,0.775,2.669,0.775c0.004,0,0.007,0.002,0.011,0.002c0.004,0,0.007-0.002,0.011-0.002 c1.275,0,2.148-0.253,2.669-0.775C14.831,16.556,15.078,16.556,15.229,16.708z"/>
</symbol>
<symbol id="icon-skype" viewBox="0 0 24 24">
<path d="M10.113,2.699c0.033-0.006,0.067-0.013,0.1-0.02c0.033,0.017,0.066,0.033,0.098,0.051L10.113,2.699z M2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223z M21.275,13.771 c0.007-0.035,0.011-0.071,0.018-0.106c-0.018-0.031-0.033-0.064-0.052-0.095L21.275,13.771z M13.563,21.199 c0.032,0.019,0.065,0.035,0.096,0.053c0.036-0.006,0.071-0.011,0.105-0.017L13.563,21.199z M22,16.386 c0,1.494-0.581,2.898-1.637,3.953c-1.056,1.057-2.459,1.637-3.953,1.637c-0.967,0-1.914-0.251-2.75-0.725 c0.036-0.006,0.071-0.011,0.105-0.017l-0.202-0.035c0.032,0.019,0.065,0.035,0.096,0.053c-0.543,0.096-1.099,0.147-1.654,0.147 c-1.275,0-2.512-0.25-3.676-0.743c-1.125-0.474-2.135-1.156-3.002-2.023c-0.867-0.867-1.548-1.877-2.023-3.002 c-0.493-1.164-0.743-2.401-0.743-3.676c0-0.546,0.049-1.093,0.142-1.628c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103C2.244,9.5,2,8.566,2,7.615c0-1.493,0.582-2.898,1.637-3.953 c1.056-1.056,2.46-1.638,3.953-1.638c0.915,0,1.818,0.228,2.622,0.655c-0.033,0.007-0.067,0.013-0.1,0.02l0.199,0.031 c-0.032-0.018-0.066-0.034-0.098-0.051c0.002,0,0.003-0.001,0.004-0.001c0.586-0.112,1.187-0.169,1.788-0.169 c1.275,0,2.512,0.249,3.676,0.742c1.124,0.476,2.135,1.156,3.002,2.024c0.868,0.867,1.548,1.877,2.024,3.002 c0.493,1.164,0.743,2.401,0.743,3.676c0,0.575-0.054,1.15-0.157,1.712c-0.018-0.031-0.033-0.064-0.052-0.095l0.034,0.201 c0.007-0.035,0.011-0.071,0.018-0.106C21.754,14.494,22,15.432,22,16.386z M16.817,14.138c0-1.331-0.613-2.743-3.033-3.282 l-2.209-0.49c-0.84-0.192-1.807-0.444-1.807-1.237c0-0.794,0.679-1.348,1.903-1.348c2.468,0,2.243,1.696,3.468,1.696 c0.645,0,1.209-0.379,1.209-1.031c0-1.521-2.435-2.663-4.5-2.663c-2.242,0-4.63,0.952-4.63,3.488c0,1.221,0.436,2.521,2.839,3.123 l2.984,0.745c0.903,0.223,1.129,0.731,1.129,1.189c0,0.762-0.758,1.507-2.129,1.507c-2.679,0-2.307-2.062-3.743-2.062 c-0.645,0-1.113,0.444-1.113,1.078c0,1.236,1.501,2.886,4.856,2.886C15.236,17.737,16.817,16.199,16.817,14.138z"/>
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 24 24">
<path d="M11.738,10.232a2.142,2.142,0,0,1-.721,1.619,2.556,2.556,0,0,1-3.464,0,2.183,2.183,0,0,1,0-3.243,2.572,2.572,0,0,1,3.464,0A2.136,2.136,0,0,1,11.738,10.232Zm5.7,0a2.15,2.15,0,0,1-.715,1.619,2.563,2.563,0,0,1-3.469,0,2.183,2.183,0,0,1,0-3.243,2.58,2.58,0,0,1,3.469,0A2.144,2.144,0,0,1,17.439,10.232Zm2.555,2.045V4.7a2.128,2.128,0,0,0-.363-1.4,1.614,1.614,0,0,0-1.261-.415H5.742a1.656,1.656,0,0,0-1.278.386A2.246,2.246,0,0,0,4.129,4.7v7.643a8.212,8.212,0,0,0,1,.454q.516.193.92.318a6.847,6.847,0,0,0,.92.21q.516.085.806.125a6.615,6.615,0,0,0,.795.045l.665.006q.16,0,.642-.023t.506-.023a1.438,1.438,0,0,1,1.079.307,1.134,1.134,0,0,0,.114.1,7.215,7.215,0,0,0,.693.579q.079-1.033,1.34-.988.057,0,.415.017l.488.023q.13.006.517.011t.6-.011l.619-.051a5.419,5.419,0,0,0,.693-.1l.7-.153a5.353,5.353,0,0,0,.761-.221q.345-.131.766-.307a8.727,8.727,0,0,0,.818-.392Zm1.851-.057a10.4,10.4,0,0,1-4.225,2.862,6.5,6.5,0,0,1-.261,5.281,3.524,3.524,0,0,1-2.078,1.681,2.452,2.452,0,0,1-2.067-.17,1.915,1.915,0,0,1-.931-1.863l-.011-3.7V16.3l-.279-.068q-.188-.045-.267-.057l-.011,3.839a1.9,1.9,0,0,1-.943,1.863,2.481,2.481,0,0,1-2.078.17,3.519,3.519,0,0,1-2.067-1.7,6.546,6.546,0,0,1-.25-5.258A10.4,10.4,0,0,1,2.152,12.22a.56.56,0,0,1-.045-.715q.238-.3.681.011l.125.079a.767.767,0,0,1,.125.091V3.8a1.987,1.987,0,0,1,.534-1.4,1.7,1.7,0,0,1,1.295-.579H19.141a1.7,1.7,0,0,1,1.295.579,1.985,1.985,0,0,1,.534,1.4v7.882l.238-.17q.443-.307.681-.011a.56.56,0,0,1-.045.715Z"/>
</symbol>
<symbol id="icon-snapchat" viewBox="0 0 24 24">
<path d="M12.065,2a5.526,5.526,0,0,1,3.132.892A5.854,5.854,0,0,1,17.326,5.4a5.821,5.821,0,0,1,.351,2.33q0,.612-.117,2.487a.809.809,0,0,0,.365.091,1.93,1.93,0,0,0,.664-.176,1.93,1.93,0,0,1,.664-.176,1.3,1.3,0,0,1,.729.234.7.7,0,0,1,.351.6.839.839,0,0,1-.41.7,2.732,2.732,0,0,1-.9.41,3.192,3.192,0,0,0-.9.378.728.728,0,0,0-.41.618,1.575,1.575,0,0,0,.156.56,6.9,6.9,0,0,0,1.334,1.953,5.6,5.6,0,0,0,1.881,1.315,5.875,5.875,0,0,0,1.042.3.42.42,0,0,1,.365.456q0,.911-2.852,1.341a1.379,1.379,0,0,0-.143.507,1.8,1.8,0,0,1-.182.605.451.451,0,0,1-.429.241,5.878,5.878,0,0,1-.807-.085,5.917,5.917,0,0,0-.833-.085,4.217,4.217,0,0,0-.807.065,2.42,2.42,0,0,0-.82.293,6.682,6.682,0,0,0-.755.5q-.351.267-.755.527a3.886,3.886,0,0,1-.989.436A4.471,4.471,0,0,1,11.831,22a4.307,4.307,0,0,1-1.256-.176,3.784,3.784,0,0,1-.976-.436q-.4-.26-.749-.527a6.682,6.682,0,0,0-.755-.5,2.422,2.422,0,0,0-.807-.293,4.432,4.432,0,0,0-.82-.065,5.089,5.089,0,0,0-.853.1,5,5,0,0,1-.762.1.474.474,0,0,1-.456-.241,1.819,1.819,0,0,1-.182-.618,1.411,1.411,0,0,0-.143-.521q-2.852-.429-2.852-1.341a.42.42,0,0,1,.365-.456,5.793,5.793,0,0,0,1.042-.3,5.524,5.524,0,0,0,1.881-1.315,6.789,6.789,0,0,0,1.334-1.953A1.575,1.575,0,0,0,6,12.9a.728.728,0,0,0-.41-.618,3.323,3.323,0,0,0-.9-.384,2.912,2.912,0,0,1-.9-.41.814.814,0,0,1-.41-.684.71.71,0,0,1,.338-.593,1.208,1.208,0,0,1,.716-.241,1.976,1.976,0,0,1,.625.169,2.008,2.008,0,0,0,.69.169.919.919,0,0,0,.416-.091q-.117-1.849-.117-2.474A5.861,5.861,0,0,1,6.385,5.4,5.516,5.516,0,0,1,8.625,2.819,7.075,7.075,0,0,1,12.062,2Z"/>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 24 24">
<path d="M8.9,16.1L9,14L8.9,9.5c0-0.1,0-0.1-0.1-0.1c0,0-0.1-0.1-0.1-0.1c-0.1,0-0.1,0-0.1,0.1c0,0-0.1,0.1-0.1,0.1L8.3,14l0.1,2.1 c0,0.1,0,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1C8.8,16.3,8.9,16.3,8.9,16.1z M11.4,15.9l0.1-1.8L11.4,9c0-0.1,0-0.2-0.1-0.2 c0,0-0.1,0-0.1,0s-0.1,0-0.1,0c-0.1,0-0.1,0.1-0.1,0.2l0,0.1l-0.1,5c0,0,0,0.7,0.1,2v0c0,0.1,0,0.1,0.1,0.1c0.1,0.1,0.1,0.1,0.2,0.1 c0.1,0,0.1,0,0.2-0.1c0.1,0,0.1-0.1,0.1-0.2L11.4,15.9z M2.4,12.9L2.5,14l-0.2,1.1c0,0.1,0,0.1-0.1,0.1c0,0-0.1,0-0.1-0.1L2.1,14 l0.1-1.1C2.2,12.9,2.3,12.9,2.4,12.9C2.3,12.9,2.4,12.9,2.4,12.9z M3.1,12.2L3.3,14l-0.2,1.8c0,0.1,0,0.1-0.1,0.1 c-0.1,0-0.1,0-0.1-0.1L2.8,14L3,12.2C3,12.2,3,12.2,3.1,12.2C3.1,12.2,3.1,12.2,3.1,12.2z M3.9,11.9L4.1,14l-0.2,2.1 c0,0.1,0,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L3.5,14l0.2-2.1c0-0.1,0-0.1,0.1-0.1C3.9,11.8,3.9,11.8,3.9,11.9z M4.7,11.9L4.9,14 l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L4.3,14l0.2-2.2c0-0.1,0-0.1,0.1-0.1C4.7,11.7,4.7,11.8,4.7,11.9z M5.6,12 l0.2,2l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c0,0-0.1,0-0.1,0c0,0,0-0.1,0-0.1L5.1,14l0.2-2c0,0,0-0.1,0-0.1s0.1,0,0.1,0 C5.5,11.9,5.5,11.9,5.6,12L5.6,12z M6.4,10.7L6.6,14l-0.2,2.1c0,0,0,0.1,0,0.1c0,0-0.1,0-0.1,0c-0.1,0-0.1-0.1-0.2-0.2L5.9,14 l0.2-3.3c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0C6.4,10.7,6.4,10.7,6.4,10.7z M7.2,10l0.2,4.1l-0.2,2.1c0,0,0,0.1,0,0.1 c0,0-0.1,0-0.1,0c-0.1,0-0.2-0.1-0.2-0.2l-0.1-2.1L6.8,10c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0S7.2,9.9,7.2,10z M8,9.6L8.2,14 L8,16.1c0,0.1-0.1,0.2-0.2,0.2c-0.1,0-0.2-0.1-0.2-0.2L7.5,14l0.1-4.4c0-0.1,0-0.1,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0.1,0,0.1,0,0.1,0.1 C8,9.6,8,9.6,8,9.6z M11.4,16.1L11.4,16.1L11.4,16.1z M9.7,9.6L9.8,14l-0.1,2.1c0,0.1,0,0.1-0.1,0.2s-0.1,0.1-0.2,0.1 c-0.1,0-0.1,0-0.1-0.1s-0.1-0.1-0.1-0.2L9.2,14l0.1-4.4c0-0.1,0-0.1,0.1-0.2s0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S9.7,9.5,9.7,9.6 L9.7,9.6z M10.6,9.8l0.1,4.3l-0.1,2c0,0.1,0,0.1-0.1,0.2c0,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c0,0-0.1-0.1-0.1-0.2L10,14 l0.1-4.3c0-0.1,0-0.1,0.1-0.2c0,0,0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S10.6,9.7,10.6,9.8z M12.4,14l-0.1,2c0,0.1,0,0.1-0.1,0.2 c-0.1,0.1-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2l-0.1-1l-0.1-1l0.1-5.5v0c0-0.1,0-0.2,0.1-0.2 c0.1,0,0.1-0.1,0.2-0.1c0,0,0.1,0,0.1,0c0.1,0,0.1,0.1,0.1,0.2L12.4,14z M22.1,13.9c0,0.7-0.2,1.3-0.7,1.7c-0.5,0.5-1.1,0.7-1.7,0.7 h-6.8c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2V8.2c0-0.1,0.1-0.2,0.2-0.3c0.5-0.2,1-0.3,1.6-0.3c1.1,0,2.1,0.4,2.9,1.1 c0.8,0.8,1.3,1.7,1.4,2.8c0.3-0.1,0.6-0.2,1-0.2c0.7,0,1.3,0.2,1.7,0.7C21.8,12.6,22.1,13.2,22.1,13.9L22.1,13.9z"/>
</symbol>
<symbol id="icon-spotify" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,5.523,4.477,10,10,10c5.523,0,10-4.477,10-10C22,6.477,17.523,2,12,2 M16.586,16.424 c-0.18,0.295-0.563,0.387-0.857,0.207c-2.348-1.435-5.304-1.76-8.785-0.964c-0.335,0.077-0.67-0.133-0.746-0.469 c-0.077-0.335,0.132-0.67,0.469-0.746c3.809-0.871,7.077-0.496,9.713,1.115C16.673,15.746,16.766,16.13,16.586,16.424 M17.81,13.7 c-0.226,0.367-0.706,0.482-1.072,0.257c-2.687-1.652-6.785-2.131-9.965-1.166C6.36,12.917,5.925,12.684,5.8,12.273 C5.675,11.86,5.908,11.425,6.32,11.3c3.632-1.102,8.147-0.568,11.234,1.328C17.92,12.854,18.035,13.335,17.81,13.7 M17.915,10.865 c-3.223-1.914-8.54-2.09-11.618-1.156C5.804,9.859,5.281,9.58,5.131,9.086C4.982,8.591,5.26,8.069,5.755,7.919 c3.532-1.072,9.404-0.865,13.115,1.338c0.445,0.264,0.59,0.838,0.327,1.282C18.933,10.983,18.359,11.129,17.915,10.865"/>
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 24 24">
<path d="M12,4.294c-2.469,0-4.471,2.002-4.471,4.471v6.353c0,0.585-0.474,1.059-1.059,1.059c-0.585,0-1.059-0.474-1.059-1.059 v-2.824H2v2.941c0,2.469,2.002,4.471,4.471,4.471c2.469,0,4.471-2.002,4.471-4.471V8.765c0-0.585,0.474-1.059,1.059-1.059 s1.059,0.474,1.059,1.059v1.294l1.412,0.647l2-0.647V8.765C16.471,6.296,14.469,4.294,12,4.294z M13.059,12.353v2.882 c0,2.469,2.002,4.471,4.471,4.471S22,17.704,22,15.235v-2.824h-3.412v2.824c0,0.585-0.474,1.059-1.059,1.059 c-0.585,0-1.059-0.474-1.059-1.059v-2.882l-2,0.647L13.059,12.353z"/>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 24 24">
<path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z"/>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 24 24">
<path d="M16.499,8.089h-1.636v4.91h1.636V8.089z M12,8.089h-1.637v4.91H12V8.089z M4.228,3.178L3,6.451v13.092h4.499V22h2.456 l2.454-2.456h3.681L21,14.636V3.178H4.228z M19.364,13.816l-2.864,2.865H12l-2.453,2.453V16.68H5.863V4.814h13.501V13.816z"/>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 24 24">
<path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"/>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 24 24">
<path d="M22.396,7.164c-0.093,2.026-1.507,4.799-4.245,8.32C15.322,19.161,12.928,21,10.97,21c-1.214,0-2.24-1.119-3.079-3.359 c-0.56-2.053-1.119-4.106-1.68-6.159C5.588,9.243,4.921,8.122,4.206,8.122c-0.156,0-0.701,0.328-1.634,0.98L1.594,7.841 c1.027-0.902,2.04-1.805,3.037-2.708C6.001,3.95,7.03,3.327,7.715,3.264c1.619-0.156,2.616,0.951,2.99,3.321 c0.404,2.557,0.685,4.147,0.841,4.769c0.467,2.121,0.981,3.181,1.542,3.181c0.435,0,1.09-0.688,1.963-2.065 c0.871-1.376,1.338-2.422,1.401-3.142c0.125-1.187-0.343-1.782-1.401-1.782c-0.498,0-1.012,0.115-1.541,0.341 c1.023-3.35,2.977-4.977,5.862-4.884C21.511,3.066,22.52,4.453,22.396,7.164z"/>
</symbol>
<symbol id="icon-vk" viewBox="0 0 24 24">
<path d="M22,7.1c0.2,0.4-0.4,1.5-1.6,3.1c-0.2,0.2-0.4,0.5-0.7,0.9c-0.5,0.7-0.9,1.1-0.9,1.4c-0.1,0.3-0.1,0.6,0.1,0.8 c0.1,0.1,0.4,0.4,0.8,0.9h0l0,0c1,0.9,1.6,1.7,2,2.3c0,0,0,0.1,0.1,0.1c0,0.1,0,0.1,0.1,0.3c0,0.1,0,0.2,0,0.4 c0,0.1-0.1,0.2-0.3,0.3c-0.1,0.1-0.4,0.1-0.6,0.1l-2.7,0c-0.2,0-0.4,0-0.6-0.1c-0.2-0.1-0.4-0.1-0.5-0.2l-0.2-0.1 c-0.2-0.1-0.5-0.4-0.7-0.7s-0.5-0.6-0.7-0.8c-0.2-0.2-0.4-0.4-0.6-0.6C14.8,15,14.6,15,14.4,15c0,0,0,0-0.1,0c0,0-0.1,0.1-0.2,0.2 c-0.1,0.1-0.2,0.2-0.2,0.3c-0.1,0.1-0.1,0.3-0.2,0.5c-0.1,0.2-0.1,0.5-0.1,0.8c0,0.1,0,0.2,0,0.3c0,0.1-0.1,0.2-0.1,0.2l0,0.1 c-0.1,0.1-0.3,0.2-0.6,0.2h-1.2c-0.5,0-1,0-1.5-0.2c-0.5-0.1-1-0.3-1.4-0.6s-0.7-0.5-1.1-0.7s-0.6-0.4-0.7-0.6l-0.3-0.3 c-0.1-0.1-0.2-0.2-0.3-0.3s-0.4-0.5-0.7-0.9s-0.7-1-1.1-1.6c-0.4-0.6-0.8-1.3-1.3-2.2C2.9,9.4,2.5,8.5,2.1,7.5C2,7.4,2,7.3,2,7.2 c0-0.1,0-0.1,0-0.2l0-0.1c0.1-0.1,0.3-0.2,0.6-0.2l2.9,0c0.1,0,0.2,0,0.2,0.1S5.9,6.9,5.9,7L6,7c0.1,0.1,0.2,0.2,0.3,0.3 C6.4,7.7,6.5,8,6.7,8.4C6.9,8.8,7,9,7.1,9.2l0.2,0.3c0.2,0.4,0.4,0.8,0.6,1.1c0.2,0.3,0.4,0.5,0.5,0.7s0.3,0.3,0.4,0.4 c0.1,0.1,0.3,0.1,0.4,0.1c0.1,0,0.2,0,0.3-0.1c0,0,0,0,0.1-0.1c0,0,0.1-0.1,0.1-0.2c0.1-0.1,0.1-0.3,0.1-0.5c0-0.2,0.1-0.5,0.1-0.8 c0-0.4,0-0.8,0-1.3c0-0.3,0-0.5-0.1-0.8c0-0.2-0.1-0.4-0.1-0.5L9.6,7.6C9.4,7.3,9.1,7.2,8.7,7.1C8.6,7.1,8.6,7,8.7,6.9 C8.9,6.7,9,6.6,9.1,6.5c0.4-0.2,1.2-0.3,2.5-0.3c0.6,0,1,0.1,1.4,0.1c0.1,0,0.3,0.1,0.3,0.1c0.1,0.1,0.2,0.1,0.2,0.3 c0,0.1,0.1,0.2,0.1,0.3s0,0.3,0,0.5c0,0.2,0,0.4,0,0.6c0,0.2,0,0.4,0,0.7c0,0.3,0,0.6,0,0.9c0,0.1,0,0.2,0,0.4c0,0.2,0,0.4,0,0.5 c0,0.1,0,0.3,0,0.4s0.1,0.3,0.1,0.4c0.1,0.1,0.1,0.2,0.2,0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.2,0,0.3-0.1c0.1-0.1,0.2-0.2,0.4-0.4 s0.3-0.4,0.5-0.7c0.2-0.3,0.5-0.7,0.7-1.1c0.4-0.7,0.8-1.5,1.1-2.3c0-0.1,0.1-0.1,0.1-0.2c0-0.1,0.1-0.1,0.1-0.1l0,0l0.1,0 c0,0,0,0,0.1,0s0.2,0,0.2,0l3,0c0.3,0,0.5,0,0.7,0S21.9,7,21.9,7L22,7.1z"/>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 24 24">
<path d="M12.158,12.786L9.46,20.625c0.806,0.237,1.657,0.366,2.54,0.366c1.047,0,2.051-0.181,2.986-0.51 c-0.024-0.038-0.046-0.079-0.065-0.124L12.158,12.786z M3.009,12c0,3.559,2.068,6.634,5.067,8.092L3.788,8.341 C3.289,9.459,3.009,10.696,3.009,12z M18.069,11.546c0-1.112-0.399-1.881-0.741-2.48c-0.456-0.741-0.883-1.368-0.883-2.109 c0-0.826,0.627-1.596,1.51-1.596c0.04,0,0.078,0.005,0.116,0.007C16.472,3.904,14.34,3.009,12,3.009 c-3.141,0-5.904,1.612-7.512,4.052c0.211,0.007,0.41,0.011,0.579,0.011c0.94,0,2.396-0.114,2.396-0.114 C7.947,6.93,8.004,7.642,7.52,7.699c0,0-0.487,0.057-1.029,0.085l3.274,9.739l1.968-5.901l-1.401-3.838 C9.848,7.756,9.389,7.699,9.389,7.699C8.904,7.67,8.961,6.93,9.446,6.958c0,0,1.484,0.114,2.368,0.114 c0.94,0,2.397-0.114,2.397-0.114c0.485-0.028,0.542,0.684,0.057,0.741c0,0-0.488,0.057-1.029,0.085l3.249,9.665l0.897-2.996 C17.841,13.284,18.069,12.316,18.069,11.546z M19.889,7.686c0.039,0.286,0.06,0.593,0.06,0.924c0,0.912-0.171,1.938-0.684,3.22 l-2.746,7.94c2.673-1.558,4.47-4.454,4.47-7.771C20.991,10.436,20.591,8.967,19.889,7.686z M12,22C6.486,22,2,17.514,2,12 C2,6.486,6.486,2,12,2c5.514,0,10,4.486,10,10C22,17.514,17.514,22,12,22z"/>
</symbol>
<symbol id="icon-yelp" viewBox="0 0 24 24">
<path d="M12.271,16.718v1.417q-.011,3.257-.067,3.4a.707.707,0,0,1-.569.446,4.637,4.637,0,0,1-2.024-.424A4.609,4.609,0,0,1,7.8,20.565a.844.844,0,0,1-.19-.4.692.692,0,0,1,.044-.29,3.181,3.181,0,0,1,.379-.524q.335-.412,2.019-2.409.011,0,.669-.781a.757.757,0,0,1,.44-.274.965.965,0,0,1,.552.039.945.945,0,0,1,.418.324.732.732,0,0,1,.139.468Zm-1.662-2.8a.783.783,0,0,1-.58.781l-1.339.435q-3.067.981-3.257.981a.711.711,0,0,1-.6-.4,2.636,2.636,0,0,1-.19-.836,9.134,9.134,0,0,1,.011-1.857,3.559,3.559,0,0,1,.335-1.389.659.659,0,0,1,.625-.357,22.629,22.629,0,0,1,2.253.859q.781.324,1.283.524l.937.379a.771.771,0,0,1,.4.34A.982.982,0,0,1,10.609,13.917Zm9.213,3.313a4.467,4.467,0,0,1-1.021,1.8,4.559,4.559,0,0,1-1.512,1.417.671.671,0,0,1-.7-.078q-.156-.112-2.052-3.2l-.524-.859a.761.761,0,0,1-.128-.513.957.957,0,0,1,.217-.513.774.774,0,0,1,.926-.29q.011.011,1.327.446,2.264.736,2.7.887a2.082,2.082,0,0,1,.524.229.673.673,0,0,1,.245.68Zm-7.5-7.049q.056,1.137-.6,1.361-.647.19-1.272-.792L6.237,4.08a.7.7,0,0,1,.212-.691,5.788,5.788,0,0,1,2.314-1,5.928,5.928,0,0,1,2.5-.352.681.681,0,0,1,.547.5q.034.2.245,3.407T12.327,10.181Zm7.384,1.2a.679.679,0,0,1-.29.658q-.167.112-3.67.959-.747.167-1.015.257l.011-.022a.769.769,0,0,1-.513-.044.914.914,0,0,1-.413-.357.786.786,0,0,1,0-.971q.011-.011.836-1.137,1.394-1.908,1.673-2.275a2.423,2.423,0,0,1,.379-.435A.7.7,0,0,1,17.435,8a4.482,4.482,0,0,1,1.372,1.489,4.81,4.81,0,0,1,.9,1.868v.034Z"/>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 24 24">
<path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"/>
</symbol>
</defs>
</svg>
</body>
</html>
<!--
	generated in 0.359 seconds
	265737 bytes batcached for 300 seconds
-->
