<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Presentación del libro: Escritos sobre la guerra y la economía política del Subcomandante Insurgente Marcos | Adherentes Bcn</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://adherentesalasextabcn.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Adherentes Bcn &raquo; Feed" href="https://adherentesalasextabcn.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Adherentes Bcn &raquo; RSS de los comentarios" href="https://adherentesalasextabcn.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Adherentes Bcn &raquo; Presentación del libro: Escritos sobre la guerra y la economía política del Subcomandante Insurgente&nbsp;Marcos RSS de los comentarios" href="https://adherentesalasextabcn.wordpress.com/2017/05/17/presentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkt1SwyAQhV9IXHXaWi8cnwXIltBClmGJMW8vBDXGKuNN2APnY38ITEFoGhIOCfwoghuNHRimoMkL9tbh/EPdauYb+B1z9oIMZ0xB6otY1JVdOTJrHoqd7BiMIyXd/7xpykdzPhevD61iNEXM+z7IVBweOyvRoc+2FubD4ZMqYZ87afZch6NUiMgs8tfb0YvU50RNLlOllDolyMbtTkUtDJRspvkruLqzpoIwqnU0wGl2KJbamsXbzmBiOEmNiqi+maK3yrdIgyQcaZksDRshTk7a2EIjlnfNoVnaXmULkrpcrmRco5Y9EKdaCXAvY8n1sbYoJm2ly60Y2oq/ht7vvv26L/75fvd093g87I/78ztn70OQ' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adherentesalasextabcn.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='NODO SOLIDALE (Italia y México): Saludos a la asamblea constitutiva del Concejo Indigena de&nbsp;Gobierno' href='https://adherentesalasextabcn.wordpress.com/2017/05/16/nodo-solidale-italia-y-mexico-saludos-a-la-asamblea-constitutiva-del-concejo-indigena-de-gobierno/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://adherentesalasextabcn.wordpress.com/2017/05/17/presentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos/" />
<link rel='shortlink' href='http://wp.me/p5P0J9-Zr' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fadherentesalasextabcn.wordpress.com%2F2017%2F05%2F17%2Fpresentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fadherentesalasextabcn.wordpress.com%2F2017%2F05%2F17%2Fpresentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Presentación del libro: Escritos sobre la guerra y la economía política del Subcomandante Insurgente Marcos" />
<meta property="og:url" content="https://adherentesalasextabcn.wordpress.com/2017/05/17/presentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos/" />
<meta property="og:description" content="&nbsp; &nbsp; &nbsp; &nbsp; El Rincón Zapatista y la Cafetería Comandanta Ramona y Pensamiento Crítico Ediciones Invitan Sábado 20 de mayo a las 17 horas: Presentación del Libro: Escritos sobre la …" />
<meta property="article:published_time" content="2017-05-17T12:25:46+00:00" />
<meta property="article:modified_time" content="2017-05-17T12:25:46+00:00" />
<meta property="og:site_name" content="Adherentes Bcn" />
<meta property="og:image" content="https://adherentesalasextabcn.files.wordpress.com/2017/05/escritos-sobre-la-guerra-y-la-economia-politica.png" />
<meta property="og:image:width" content="442" />
<meta property="og:image:height" content="229" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://adherentesalasextabcn.files.wordpress.com/2017/05/escritos-sobre-la-guerra-y-la-economia-politica.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://adherentesalasextabcn.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://adherentesalasextabcn.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://adherentesalasextabcn.wordpress.com/osd.xml" title="Adherentes Bcn" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#D31900" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Adherentes Bcn" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Quisieron enterrarnos, pero no sabían que somos semilla" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://adherentesalasextabcn.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Presentación del libro: Escritos sobre la guerra y la economía política del Subcomandante Insurgente&nbsp;Marcos | Adherentes Bcn en WordPress.com" />
<meta name="description" content="&nbsp; &nbsp; &nbsp; &nbsp; El Rincón Zapatista y la Cafetería Comandanta Ramona y Pensamiento Crítico Ediciones Invitan Sábado 20 de mayo a las 17 horas: Presentación del Libro: Escritos sobre la guerra y la economía política del Subcomandante Insurgente Marcos. Presentadores: Rosa Albina Garavito Elías, Carlos Aguirre Rojas, Luis Lozano Arredondo y Sergio Rodríguez Lascano&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #D31900; background-image: url("https://adherentesalasextabcn.files.wordpress.com/2015/02/fondorojo1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'adherentesalasextabcn.wordpress.com',
				pageURL: 'https://adherentesalasextabcn.wordpress.com/2017/05/17/presentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://adherentesalasextabcn.wordpress.com/2017/05/17/presentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-3809 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://adherentesalasextabcn.wordpress.com/" title="Adherentes Bcn" rel="home">Adherentes Bcn</a>
					</span>
				</div>
				<div id="site-description">Quisieron enterrarnos, pero no sabían que somos semilla</div>

										<a class="home-link" href="https://adherentesalasextabcn.wordpress.com/" title="Adherentes Bcn" rel="home">
							<img src="https://adherentesalasextabcn.files.wordpress.com/2015/02/cropped-bannerblogsextafinal11.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Ir al contenido">Ir al contenido</a></div>
								<div class="menu"><ul>
<li ><a href="https://adherentesalasextabcn.wordpress.com/">Inicio</a></li><li class="page_item page-item-1 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/">DENUNCIAS</a>
<ul class='children'>
	<li class="page_item page-item-1062"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/no-al-cierre-del-alicia/">¡No al cierre del&nbsp;Alicia!</a></li>
	<li class="page_item page-item-2581"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/salvemos-a-la-karakola/">¡SALVEMOS A LA&nbsp;KARAKOLA!</a></li>
	<li class="page_item page-item-1384"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/mexico-en-quintana-roo-no-hay-cabida-para-anarquistas-contra-sus-amenazas-nuestra-accion-colectiva/">(México) &#8220;En Quintana Roo No Hay Cabida Para Anarquistas&#8221;: Contra Sus Amenazas, Nuestra Acción&nbsp;Colectiva</a></li>
	<li class="page_item page-item-1016"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/libro-la-masacre-de-aguas-blancas-20-anos-de-impunidad/">[Libro] La masacre de Aguas Blancas. 20 años de&nbsp;impunidad</a></li>
	<li class="page_item page-item-1579"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/5-aniversario-del-incendio-de-la-guarderia-abc-5-de-junio-del-2014-que-pena-nieto-y-karam-nos-den-la-cara/">5 aniversario del incendio de la guardería ABC, 5 de junio del 2014: que Peña Nieto y Karam nos den la&nbsp;cara</a></li>
	<li class="page_item page-item-2481"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/a-un-ano-del-asesinato-en-la-narvarte-la-justicia-no-vendra-de-los-culpables-dicen-en-xalapa-amigos-de-nadia-y-ruben/">A UN AÑO DEL ASESINATO EN LA NARVARTE. LA JUSTICIA NO VENDRÁ DE LOS CULPABLES DICEN EN XALAPA AMIGOS DE NADIA Y&nbsp;RUBÉN</a></li>
	<li class="page_item page-item-1871"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/accion-urgente-desaparicion-forzada-de-maximiliano-gordillo/">ACCION URGENTE: Desaparición Forzada de Maximiliano&nbsp;Gordillo</a></li>
	<li class="page_item page-item-685 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/alarmante-cifra-de-feminicidios-en-latinoamerica/">Alarmante cifra de feminicidios en&nbsp;Latinoamérica</a>
	<ul class='children'>
		<li class="page_item page-item-985"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/alarmante-cifra-de-feminicidios-en-latinoamerica/mexico-pronunciamiento-sobre-los-feminicidios-y-asesinato-a-periodista-en-la-colonia-narvarte-del-d-f/">México: Pronunciamiento sobre los feminicidios y asesinato a periodista en la Colonia Narvarte del&nbsp;D.F.</a></li>
		<li class="page_item page-item-1004"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/alarmante-cifra-de-feminicidios-en-latinoamerica/semblanza-de-nadia-perez-asesinada-en-mexico/">Semblanza de Nadia Pérez, asesinada en&nbsp;México</a></li>
	</ul>
</li>
	<li class="page_item page-item-816"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/asesinan-a-miembro-de-la-sociedad-civil-las-abejas-de-acteal-en-pantelho/">Asesinan a miembro de la Sociedad Civil Las Abejas de Acteal en&nbsp;Pantelhó</a></li>
	<li class="page_item page-item-979"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/asesinan-en-df-a-ruben-espinosa-fotoperiodista-desplazado-por-violencia-en-veracruz/">Asesinan en DF a Rubén Espinosa, fotoperiodista desplazado por violencia en&nbsp;Veracruz.</a></li>
	<li class="page_item page-item-1896"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/audios-familias-de-banavil-a-cuatro-anos-y-cinco-meses-de-desplazamiento-forzado/">Audios: Familias de Banavil a cuatro años y cinco meses de desplazamiento&nbsp;forzado</a></li>
	<li class="page_item page-item-92 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/">AYOTZINAPA</a>
	<ul class='children'>
		<li class="page_item page-item-2112"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/2112-2/">¿Dónde están?</a></li>
		<li class="page_item page-item-523"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/tragedia-nacional-25-mil-821-personas-desaparecidas-en-mexico/">“Tragedia nacional”: 25 mil 821 personas desaparecidas en&nbsp;México</a></li>
		<li class="page_item page-item-2471"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/22-meses-de-reclamo-de-verdad-y-justicia-para-los-43-normalistas-de-ayotzinapa/">22 MESES DE RECLAMO DE VERDAD Y JUSTICIA PARA LOS 43 NORMALISTAS DE&nbsp;AYOTZINAPA.</a></li>
		<li class="page_item page-item-782"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/3-de-junio-alerta-ayotzinapa-continua-y-arrecia-el-sitio-y-represion-federal-a-escuela-normal-isidro-burgos/">3 de junio ALERTA AYOTZINAPA: Continua y arrecia el sitio y represión federal a escuela normal Isidro&nbsp;Burgos.</a></li>
		<li class="page_item page-item-798"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/accion-de-disturbio-por-ayotzinapa-al-ayuntamiento-de-lugano-suiza/">Acciòn de &#8220;disturbio&#8221; por Ayotzinapa al ayuntamiento de Lugano,&nbsp;Suiza.</a></li>
		<li class="page_item page-item-675"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/alerta-nuevas-detenciones-de-estudiantes-normalistas-en-ayotzinapa/">ALERTA! Nuevas detenciones de estudiantes normalistas en&nbsp;Ayotzinapa</a></li>
		<li class="page_item page-item-997"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/asesinan-en-mexico-a-coordinador-de-busqueda-de-43-normalistas/">Asesinan en México a coordinador de búsqueda de 43&nbsp;normalistas</a></li>
		<li class="page_item page-item-924"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/ayotzinapa-con-pueblos-originarios-del-edomex-la-unica-lucha-que-se-pierde-es-la-que-se-abandona/">Ayotzinapa con Pueblos Originarios del EdoMex: ‘La única lucha que se pierde es la que se&nbsp;abandona’</a></li>
		<li class="page_item page-item-2704"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/ayotzinapa-la-rebelion-del-dolor/">Ayotzinapa: la rebelión del&nbsp;dolor</a></li>
		<li class="page_item page-item-621"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/cgt-publicacion-especial-ayotzinapa-vive-mayo-2015/">CGT (Publicación) Especial: &#8220;Ayotzinapa VIVE&#8221;. Mayo&nbsp;2015</a></li>
		<li class="page_item page-item-2381"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/cgt-a-22-meses-de-ayotzinapa-por-la-memoria-y-la-educacion/">CGT a 22 meses de Ayotzinapa, por la memoria y la&nbsp;educación</a></li>
		<li class="page_item page-item-1271"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/colectivo-lo-de-menos-colima-2-de-acotubre-1968-semillas-y-frutos/">Colectivo lo de Menos, Colima: 2 de octubre 1968. Semillas y&nbsp;frutos</a></li>
		<li class="page_item page-item-773"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/comunicado-de-la-escuela-rural-isidro-burgos-de-ayotzinapa/">Comunicado de la Escuela Rural Isidro Burgos de&nbsp;Ayotzinapa</a></li>
		<li class="page_item page-item-779"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/comunicado-urgente-asamblea-comunitaria-no-habra-elecciones/">Comunicado urgente Asamblea Comunitaria de Eloxochitlán, no habrá&nbsp;elecciones</a></li>
		<li class="page_item page-item-1423"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/del-charco-a-ayotzinapa-decadas-de-impunidad/">Del Charco a Ayotzinapa: décadas de&nbsp;impunidad</a></li>
		<li class="page_item page-item-792"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/denuncian-estudiantes-y-familias-de-ayotznapa-asedio-militar-en-tixtla/">Denuncian estudiantes y familias de Ayotznapa asedio militar en&nbsp;Tixtla</a></li>
		<li class="page_item page-item-803"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/desde-dusseldorfalemania-protesta-en-contra-de-la-cumbre-ue-mexico/">Desde Düsseldorf/Alemania: Protesta en contra de la cumbre&nbsp;UE-México</a></li>
		<li class="page_item page-item-790"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/desde-paris-francia-5-de-junio-de-2015-en-solidaridad-con-ayotzinapa/">DESDE PARIS, FRANCIA – 5 DE JUNIO DE 2015 &#8211; EN SOLIDARIDAD CON&nbsp;AYOTZINAPA</a></li>
		<li class="page_item page-item-362"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/entrevista-con-omar-garcia-estudiante-sobreviviente-de-ayotzinapa/">Entrevista con Omar García: estudiante sobreviviente de&nbsp;Ayotzinapa</a></li>
		<li class="page_item page-item-777"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/estado-de-sitio-en-tixtla-de-guerrero-gro/">ESTADO DE SITIO EN TIXTLA DE GUERRERO,&nbsp;GRO.</a></li>
		<li class="page_item page-item-738"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/guerrero-los-focos-rojos-se-estan-fundiendo/">Guerrero: Los focos rojos se están&nbsp;fundiendo</a></li>
		<li class="page_item page-item-307"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/hip-hop-activista-por-ayotzinapa/">Hip hop activista por&nbsp;Ayotzinapa</a></li>
		<li class="page_item page-item-347"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/informaciones-ayotzinapa-marzo-2015/">Informaciones Ayotzinapa (Marzo&nbsp;2015)</a></li>
		<li class="page_item page-item-2738"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/la-union-sindical-solidaires-denuncia-2-anos-de-impunidad-para-los-43-estudiantes-desaparecidos-y-los-6-muertos-de-ayotzinapa-en-mexico/">LA UNIÓN SINDICAL SOLIDAIRES DENUNCIA 2 AÑOS DE IMPUNIDAD PARA LOS 43 ESTUDIANTES DESAPARECIDOS Y LOS 6 MUERTOS DE AYOTZINAPA EN&nbsp;MEXICO</a></li>
		<li class="page_item page-item-1698"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/las-palabras-de-la-selva-y-ayotzinapa/">Las palabras de la selva y&nbsp;Ayotzinapa</a></li>
		<li class="page_item page-item-256"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/mexico-no-me-voy-a-tomar-fotos-con-el-senor-que-trabaja-en-el-consulado/">México: “No me voy a tomar fotos con el señor que trabaja en el&nbsp;consulado”</a></li>
		<li class="page_item page-item-748"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/mexico-agresion-policial-en-tlapa-guerrero-cobra-la-vida-de-joven-profesor/">México: Agresión policial en Tlapa, Guerrero, cobra la vida de joven&nbsp;profesor</a></li>
		<li class="page_item page-item-1238"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/mexico-el-eaaf-considera-que-es-baja-la-coincidencia-genetica-con-el-normalista-jhosivani-de-la-cruz/">México: El EAAF considera que es baja la coincidencia genética con el normalista Jhosivani de la&nbsp;Cruz</a></li>
		<li class="page_item page-item-1250"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/mexico-invitan-a-la-marcha-por-el-dia-de-la-indignacion-26septiembre/">México: Invitan a la marcha por el Día de la Indignación&nbsp;#26Septiembre</a></li>
		<li class="page_item page-item-1338"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/otra-vez-la-represion-se-descarga-sobre-los-normalistas-de-ayotzinapa/">Otra vez la represión se descarga sobre los normalistas de&nbsp;Ayotzinapa</a></li>
		<li class="page_item page-item-1274"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/palabras-del-cni-en-el-zocalo-el-26-de-septiembre-de-2015/">Palabras del CNI en el zócalo el 26 de septiembre de&nbsp;2015</a></li>
		<li class="page_item page-item-775"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/policia-federal-abre-fuego-en-contra-de-poblacion-de-tlapa-de-comonfort-despues-de-un-operativo-fallido/">POLICIA FEDERAL ABRE FUEGO EN CONTRA DE POBLACIÓN DE TLAPA DE COMONFORT DESPUÉS DE UN OPERATIVO&nbsp;FALLIDO</a></li>
		<li class="page_item page-item-688"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/por-quinto-dia-consecutivo-maestros-padres-de-familia-y-companeros-de-los-normalistas-de-ayotzinapa-marchan-en-chilpancingo/">Por quinto día consecutivo maestros, padres de familia y compañeros de los normalistas de Ayotzinapa, marchan en&nbsp;Chilpancingo</a></li>
		<li class="page_item page-item-90"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/ayotzinapa-una-lucha-por-la-justicia-y-contra-el-olvido/">Ayotzinapa, una lucha por la Justicia y contra el&nbsp;Olvido.</a></li>
		<li class="page_item page-item-188"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/de-oxnard-hasta-ferguson-pasando-por-ayotzinapa/">De Oxnard hasta Ferguson pasando por&nbsp;Ayotzinapa!</a></li>
		<li class="page_item page-item-301"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/novena-movilizacion-global-por-ayotzinapa/">NOVENA MOVILIZACIÓN GLOBAL POR&nbsp;AYOTZINAPA</a></li>
		<li class="page_item page-item-262"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ayotzinapa/ayotzinapa-vive-primer-festival-de-las-resistencias/">¡Ayotzinapa vive! &#8211; Primer Festival de las&nbsp;Resistencias</a></li>
	</ul>
</li>
	<li class="page_item page-item-2232"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/balean-al-activista-jairo-guarneros-en-orizaba/">Balean al activista Jairo Guarneros, en&nbsp;Orizaba</a></li>
	<li class="page_item page-item-2725"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/bloquean-entrada-y-salida-de-la-comunidad-de-san-francisco-teopisca-chiapas/">Bloquean entrada y salida de la comunidad de San Francisco, Teopisca,&nbsp;Chiapas</a></li>
	<li class="page_item page-item-2788"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/brujula-roja-asesinan-companera-de-la-comunidad-tlanezi-calli/">Brújula Roja: Asesinan compañera de la comunidad Tlanezi&nbsp;Calli</a></li>
	<li class="page_item page-item-383 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/">CHIAPAS</a>
	<ul class='children'>
		<li class="page_item page-item-1254"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/avances-en-la-lucha-contra-la-mineria-en-el-soconusco-chiapas/">Avances en la lucha contra la minería en el Soconusco,&nbsp;Chiapas</a></li>
		<li class="page_item page-item-388"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/desde-chiapas-solidaridad-con-el-poblado-1ro-de-agosto/">Desde Chiapas: Solidaridad con el Poblado 1ro. de&nbsp;agosto</a></li>
		<li class="page_item page-item-1340"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/el-codiciado-mineral-que-amenaza-la-vida-de-los-pueblos-en-chiapas/">El codiciado mineral que amenaza la vida de los pueblos en&nbsp;Chiapas</a></li>
		<li class="page_item page-item-1701"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/el-sistema-de-terror-en-mexico-tiene-un-objetivo-de-destierro/">El sistema de terror en México tiene un objetivo de&nbsp;destierro</a></li>
		<li class="page_item page-item-1269"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/frayba-riesgo-de-nuevo-desplazamiento-forzado-a-tojolabales-del-poblado-primero-de-agosto/">FRAYBA: Riesgo de nuevo desplazamiento forzado a tojolabales del poblado Primero de&nbsp;Agosto</a></li>
		<li class="page_item page-item-1296"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/gobierno-de-chiapas-obstruye-la-documentacion-de-violaciones-a-los-derechos-humanos/">Gobierno de Chiapas obstruye la documentación de violaciones a los Derechos&nbsp;Humanos</a></li>
		<li class="page_item page-item-1155"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/nota-sobre-conferencia-de-prensa-por-la-libertad-de-nestora-salgado/">Nota sobre conferencia de prensa por la libertad de Nestora&nbsp;Salgado</a></li>
		<li class="page_item page-item-1298"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/presos-denuncian-malos-tratos-discriminacion-e-injusticias/">Presos denuncian malos tratos, discriminación e&nbsp;injusticias</a></li>
		<li class="page_item page-item-1519"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/privacion-arbitraria-de-la-libertad-y-violacion-a-garantias-judiciales-a-base-de-apoyo-del-ezln/">Privación Arbitraria de la Libertad y violación a garantías judiciales a Base de Apoyo del&nbsp;EZLN</a></li>
		<li class="page_item page-item-1552"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/rvsr-contra-las-agresiones-a-los-adherentes-a-la-sextajulio-cesar-y-cesar-ivan-no-estan-solos/">RvsR: Contra las agresiones a los adherentes a la Sexta:¡Julio César y César Iván no están&nbsp;solos!</a></li>
		<li class="page_item page-item-385"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/chiapas/quiero-regresar-lo-mas-pronto-posible-a-mi-casa-porque-quiero-que-mi-bebe-nazca-bien-indigena-tojolabal-desplazada-en-chiapas/">“Quiero regresar lo más pronto posible a mi casa, porque quiero que mi bebé nazca bien”, indígena tojolabal desplazada en&nbsp;Chiapas.</a></li>
	</ul>
</li>
	<li class="page_item page-item-1528"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/cni-frente-a-la-tormenta-que-se-avecina/">CNI: Frente a la tormenta que se&nbsp;avecina</a></li>
	<li class="page_item page-item-2912"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunicado-sierra-costa-de-michoacan/">COMUNICADO SIERRA-COSTA DE&nbsp;MICHOACÁN</a></li>
	<li class="page_item page-item-1320 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-adherente-a-la-sexta-en-zinacantan-denuncia-corte-de-agua-electricidad-y-telefono/">Comunidad adherente a la Sexta en Zinacantán denuncia corte de agua, electricidad y&nbsp;teléfono</a>
	<ul class='children'>
		<li class="page_item page-item-2563"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-adherente-a-la-sexta-en-zinacantan-denuncia-corte-de-agua-electricidad-y-telefono/alerta-en-la-comunidad-cinco-de-marzo-adherente-a-la-sexta-en-san-cristobal-de-las-casas-chiapas/">ALERTA EN LA COMUNIDAD CINCO DE MARZO ADHERENTE A LA SEXTA EN SAN CRISTOBAL DE LAS CASAS,&nbsp;CHIAPAS</a></li>
	</ul>
</li>
	<li class="page_item page-item-635 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/">COMUNIDAD INDÍGENA DE SANTA MARÍA OSTULA, Municipio de Aquila,&nbsp;Michoacán</a>
	<ul class='children'>
		<li class="page_item page-item-617"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/ataque-contra-santa-maria-ostula-y-su-policia-comunitaria/">B-1. Ataque contra Santa María Ostula y su Policía&nbsp;Comunitaria</a></li>
		<li class="page_item page-item-619"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/sobre-los-hechos-ocurridos-recientemente-en-la-comunidad-indigena-de-santa-maria-ostula/">B-2. Sobre los hechos ocurridos recientemente en la comunidad indígena de Santa María&nbsp;Ostula</a></li>
		<li class="page_item page-item-1126"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/boletin-5-situacion-del-comandante-cemei-verdia/">Boletín 5. Situación del Comandante Cemeí&nbsp;Verdía</a></li>
		<li class="page_item page-item-913"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/comuneros-de-ostula-michocan-daran-testimonio-sobre-agresion-de-fuerzas-federales/">Comuneros de Ostula, Michocán, darán testimonio sobre agresión de fuerzas&nbsp;federales</a></li>
		<li class="page_item page-item-1084"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/comunicado-conjunto-del-cni-y-el-ccri-cg-del-ezln-sobre-el-ataque-de-fuerzas-federales-contra-la-comunidad-indigena-de-santa-maria-ostula/">Comunicado conjunto del CNI y el CCRI-CG del EZLN sobre el ataque de fuerzas federales contra la comunidad indígena de Santa María&nbsp;Ostula.</a></li>
		<li class="page_item page-item-908"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/comunicado-de-la-asamblea-autoridades-y-comandantes-de-la-comunidad-indigena-de-santa-maria-ostula/">COMUNICADO de LA ASAMBLEA, AUTORIDADES Y COMANDANTES DE LA COMUNIDAD INDÍGENA DE SANTA MARÍA&nbsp;OSTULA</a></li>
		<li class="page_item page-item-623"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/comunicado-de-la-comision-para-la-defensa-de-los-bienes-comunales-de-santa-maria-ostula/">Comunicado de la comisión para la Defensa de los Bienes Comunales de Santa María&nbsp;Ostula</a></li>
		<li class="page_item page-item-1124"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/comunicado-urgente-de-la-comunidad-de-santa-maria-ostula-6-agosto-2015/">COMUNICADO URGENTE DE LA COMUNIDAD DE SANTA MARIA OSTULA (6 agosto&nbsp;2015)</a></li>
		<li class="page_item page-item-892"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/dos-menores-asesinados-un-adulto-y-varios-heridos-por-agresion-de-fuerzas-federales-en-santa-maria-ostula/">Dos menores asesinados, un adulto y varios heridos, por agresión de fuerzas federales en Santa María&nbsp;Ostula</a></li>
		<li class="page_item page-item-919"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/mexico-cni-ezln-condenan-el-criminal-ataque-a-la-comunidad-de-santa-maria-ostula-michoacan/">México: CNI-EZLN condenan el criminal ataque a la comunidad de Santa Maria Ostula,&nbsp;Michoacán</a></li>
		<li class="page_item page-item-1224"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/ostula-exige-que-cemei-verdia-zepeda-no-sea-trasladado-al-penal-de-lazaro-cardenas-porque-temen-por-su-vida/">Ostula exige que Cemeí Verdía Zepeda no sea trasladado al penal de Lázaro Cárdenas porque temen por su&nbsp;vida.</a></li>
		<li class="page_item page-item-1068"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/pronunciamiento-en-solidaridad-a-santa-maria-ostula-del-grupo-de-trabajo-no-estamos-todxs/">Pronunciamiento en solidaridad a Santa Maria Ostula del Grupo de Trabajo No Estamos&nbsp;Todxs</a></li>
		<li class="page_item page-item-1070"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/santa-maria-ostula-no-esta-sola-ante-la-guerra-de-conquista-solidaridad-y-organizacion/">Santa María Ostula no está sola. Ante la guerra de conquista: solidaridad y&nbsp;organización</a></li>
		<li class="page_item page-item-885"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/comunidad-indigena-de-santa-maria-ostula-municipio-de-aquila-michoacan/urgente-represion-en-ostula/">Urgente!!!! Represión en&nbsp;Ostula</a></li>
	</ul>
</li>
	<li class="page_item page-item-2479"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/conferencia-de-prensa-en-tlatelolco-de-las-victimas-de-la-masacre-de-nochixtlan-oaxaca/">CONFERENCIA DE PRENSA EN TLATELOLCO DE LAS VÍCTIMAS DE LA MASACRE DE NOCHIXTLÁN,&nbsp;OAXACA.</a></li>
	<li class="page_item page-item-2469"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/congreso-nacional-indigena-repudia-energicamente-el-hostigamiento-que-esta-sufriendo-la-comunidad-chol-del-ejido-tila-en-chiapas/">Congreso Nacional Indígena repudia enérgicamente el hostigamiento que está sufriendo la comunidad Chol del ejido Tila en&nbsp;Chiapas</a></li>
	<li class="page_item page-item-2848"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/crece-la-guerra-en-contra-de-santa-maria-ostula-y-los-pueblos-libres-de-la-costa-sierra-de-michoacan/">Crece la Guerra en contra de Santa María Ostula y los pueblos libres de la Costa-Sierra de&nbsp;Michoacán</a></li>
	<li class="page_item page-item-2277"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/crimenes-atroces-en-mexico/">Crímenes atroces en&nbsp;México</a></li>
	<li class="page_item page-item-1761"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/de-xochicuautla-al-despojo-en-acolman-y-nexquipayac-por-el-nuevo-aeropuerto-internacional-de-la-ciudad-de-mexico/">De Xochicuautla al despojo en Acolman y Nexquipayac por el Nuevo Aeropuerto Internacional de la Ciudad de&nbsp;México</a></li>
	<li class="page_item page-item-809"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/mexico-denuncia-de-acoso-policial-a-integrantes-de-la-cna-mexico/">Denuncia de acoso policial a integrantes de la CNA&nbsp;México</a></li>
	<li class="page_item page-item-614"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/denuncia-de-la-comunidad-de-cruzton/">Denuncia de la comunidad de&nbsp;Cruztón</a></li>
	<li class="page_item page-item-1838"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/denuncia-de-la-comunidad-de-san-isidro-los-laureles/">Denuncia de la comunidad de San Isidro los&nbsp;Laureles</a></li>
	<li class="page_item page-item-2493"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/denuncia-de-la-organizacion-sociedad-civil-las-abejas-de-acteal-para-difundir/">Denuncia de la Organización sociedad civil las abejas de Acteal para&nbsp;difundir</a></li>
	<li class="page_item page-item-606"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/denuncia-de-los-desplazados-del-poblado-primero-de-agosto/">Denuncia de los desplazados del Poblado Primero de&nbsp;Agosto.</a></li>
	<li class="page_item page-item-1976"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/denuncia-de-san-francisco-teopisca/">Denuncia de San Francisco,&nbsp;Teopisca</a></li>
	<li class="page_item page-item-2430"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/denuncia-del-espacio-kruz-comunidad-de-san-juan-chilateca-en-el-valle-de-ocotlan-oaxaca/">Denuncia del Espacio KRUZ, comunidad de San Juan Chilateca en el valle de Ocotlán,&nbsp;Oaxaca</a></li>
	<li class="page_item page-item-2794"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/desde-europa-ante-la-agresion-a-domingo-perez-alvaro-companero-adherente-de-san-sebastian-de-bachajon/">Desde Europa: Ante la agresión a Domingo Pérez Álvaro, compañero adherente de San Sebastíán de&nbsp;Bachajón</a></li>
	<li class="page_item page-item-1523"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/disparos-y-detenciones-en-el-centro-social-casa-naranja-del-defe/">Disparos y detenciones en el Centro Social Casa Naranja del&nbsp;Defe</a></li>
	<li class="page_item page-item-1369"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ejido-tila-denunciamos-operativos-militar-policiaco-paramilitar/">Ejido Tila denunciamos operativos militar policiaco&nbsp;paramilitar</a></li>
	<li class="page_item page-item-2432"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ejido-tila-sexta-chiapas-03-de-agosto-%e2%80%aa%e2%80%8ealerta%e2%80%ac/">Ejido Tila Sexta Chiapas, 03 de agosto.&nbsp;‪#‎ALERTA‬</a></li>
	<li class="page_item page-item-2652"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ejido-tila-chiapas-denuncia-asesinato-violento-de-dos-jovenes-en-territorio-ejidal/">Ejido Tila, Chiapas, denuncia asesinato violento de dos jóvenes en territorio&nbsp;ejidal</a></li>
	<li class="page_item page-item-954 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/el-pueblo-yaqui-y-su-digan-lucha-por-el-agua/">EL PUEBLO YAQUI Y SU DIGNA LUCHA POR EL&nbsp;AGUA</a>
	<ul class='children'>
		<li class="page_item page-item-1214"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/el-pueblo-yaqui-y-su-digan-lucha-por-el-agua/liberan-al-lider-yaqui-mario-luna/">Liberan al líder yaqui Mario&nbsp;Luna</a></li>
		<li class="page_item page-item-956"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/el-pueblo-yaqui-y-su-digan-lucha-por-el-agua/lucha-del-pueblo-yaqui-por-el-agua/">Lucha del pueblo Yaqui por el&nbsp;agua</a></li>
	</ul>
</li>
	<li class="page_item page-item-1804"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/estados-unidos-amenaza-derechos-indigenas/">Estados Unidos amenaza derechos&nbsp;indígenas</a></li>
	<li class="page_item page-item-2491"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/fuerza-indigena-chinanteca-se-solidariza-con-el-espacio-cruz-en-oaxaca/">Fuerza Indígena Chinanteca se solidariza con el Espacio Cruz, en&nbsp;Oaxaca</a></li>
	<li class="page_item page-item-990"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/gobierno-mexicano-viola-derechos-de-indigenas-por-transgenicos/">Gobierno mexicano viola derechos de indígenas por&nbsp;transgénicos</a></li>
	<li class="page_item page-item-2365"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/granaderos-de-la-ciudad-de-mexico-agreden-a-indigenas-e-integrantes-de-pueblos-originarios/">Granaderos de la Ciudad de México agreden a indígenas e integrantes de pueblos&nbsp;originarios</a></li>
	<li class="page_item page-item-1446"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/hace-hoy-4-anos-que-se-desplazaron-las-familias-de-banavil-alonso-lopez-luna-sigue-desaparecido/">Hace hoy 4 años que se desplazaron las familias de Banavil, Alonso Lopez Luna sigue desaparecido&nbsp;&#8230;</a></li>
	<li class="page_item page-item-1685"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/honduras-asesinada-la-dirigente-indigena-berta-caceres/">Honduras: Asesinada la dirigente indígena Berta&nbsp;Cáceres</a></li>
	<li class="page_item page-item-995"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/indigenas-mayas-protestan-en-mexico-contra-la-violencia/">Indígenas mayas protestan en México contra la&nbsp;violencia</a></li>
	<li class="page_item page-item-2489"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/individuales-colectivos-y-organizaciones-de-chiapas-mexico-y-del-mundo-denuncian-la-incursion-militar-en-el-ejido-tila/">Individuales, Colectivos y Organizaciones de Chiapas, México, y del mundo denuncian la incursión militar en el ejido&nbsp;Tila</a></li>
	<li class="page_item page-item-2664"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/irrumpieron-el-espacio-del-centro-cultural-ricardo-flores-magon-una-opcion-autonoma-y-autogestiva-en-baja-california-sur/">IRRUMPIERON EL ESPACIO DEL CENTRO CULTURAL RICARDO FLORES MAGÓN: UNA OPCIÓN AUTÓNOMA Y AUTOGESTIVA EN BAJA CALIFORNIA&nbsp;SUR</a></li>
	<li class="page_item page-item-2559"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/la-comunidad-cruzton-denuncia-invasiones-a-su-territorio-y-agresiones/">La Comunidad Cruztón denuncia invasiones a su territorio y&nbsp;agresiones</a></li>
	<li class="page_item page-item-2675"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/la-comunidad-organizada-de-san-francisco-teopisca-denuncia-hostigamiento-paramilitar/">La comunidad organizada de San Francisco, Teopisca, denuncia hostigamiento&nbsp;paramilitar</a></li>
	<li class="page_item page-item-640 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/la-garrucha/">LA GARRUCHA</a>
	<ul class='children'>
		<li class="page_item page-item-812"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/la-garrucha/nuevo-ataque-de-paramilitares-caracol-resistencia-hacia-un-nuevo-amanecer-la-garrucha/">(EZLN) Nuevo ataque de paramilitares. Caracol Resistencia Hacia un Nuevo Amanecer. La&nbsp;Garrucha.</a></li>
		<li class="page_item page-item-572"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/la-garrucha/ezlndenuncia-de-la-junta-de-buen-gobierno-el-camino-del-futuro-caracol-iii-la-garrucha/">(EZLN)Denuncia de la Junta de Buen Gobierno El Camino del Futuro Caracol III. La&nbsp;Garrucha</a></li>
		<li class="page_item page-item-1128"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/la-garrucha/desde-italia-solidaridad-a-ls-zapatistas-del-poblado-el-rosario-municipio-autonomo-de-san-manuel-caracol-iii-la-garrucha/">Desde Italia, solidaridad a l@s zapatistas del poblado el Rosario, municipio autónomo de San Manuel, Caracol III la&nbsp;Garrucha</a></li>
		<li class="page_item page-item-602"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/la-garrucha/elcor-pronunciamiento-por-garrucha/">ELCOR: Pronunciamiento por La&nbsp;Garrucha</a></li>
	</ul>
</li>
	<li class="page_item page-item-643 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/la-realidad/">LA REALIDAD</a>
	<ul class='children'>
		<li class="page_item page-item-597"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/la-realidad/i-n-f-o-r-m-e-la-realidad-contexto-de-guerra/">I N F O R M E: La Realidad, contexto de&nbsp;guerra</a></li>
	</ul>
</li>
	<li class="page_item page-item-1375"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/1375-2/">Las Abejas de Acteal: El objetivo de la visita del &#8220;gobernador&#8221;de Chiapas a Acteal es promover el Olvido, negar la&nbsp;Verdad.</a></li>
	<li class="page_item page-item-900"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/lunes-rojo-para-los-movimientos-sociales-mexicanos/">Lunes rojo para los movimientos sociales&nbsp;mexicanos</a></li>
	<li class="page_item page-item-1240"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/mexico-alerta-en-tlaxcala-amenaza-de-desalojo-forzoso-por-gasoducto/">México: Alerta en Tlaxcala. Amenaza de desalojo forzoso por&nbsp;gasoducto</a></li>
	<li class="page_item page-item-481"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/miembros-de-las-fuerzas-armadas-de-eeuu-vendian-armas-a-carteles-mexicanos/">Miembros de las Fuerzas Armadas de EEUU vendían armas a cárteles&nbsp;mexicanos.</a></li>
	<li class="page_item page-item-2656"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ostula-anuncia-instalacion-de-reten-ante-la-reactivacion-de-templarios-y-los-intereses-mineros/">Ostula anuncia instalación de retén ante la reactivación de templarios y los intereses&nbsp;mineros</a></li>
	<li class="page_item page-item-1596"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/pronunciamiento-internacional-ante-la-agresion-a-julio-cesar-ortega-y-a-su-hijo/">Pronunciamiento internacional ante la agresión a Julio César Ortega y a su&nbsp;hijo</a></li>
	<li class="page_item page-item-1276"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/recuento-de-los-danos-violencia-y-destruccion-contra-la-comunicacion-libre/">Recuento de los daños, violencia y destrucción contra la comunicación&nbsp;libre</a></li>
	<li class="page_item page-item-1211"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/regeneracion-radio-cesa-sus-transmisiones/">REGENERACIÓN RADIO CESA SUS&nbsp;TRANSMISIONES</a></li>
	<li class="page_item page-item-589"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/resumen-de-informaciones/">Resumen de informaciones</a></li>
	<li class="page_item page-item-566"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/ricardo-cadena-las-calles-te-nombran/">Ricardo Cadena, las calles te&nbsp;nombran</a></li>
	<li class="page_item page-item-2790"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/rvsr-ante-asesinato-de-la-companera-joseline-peralta-de-tlanezi-calli/">RvsR: ante asesinato de la compañera Joseline Peralta, de Tlanezi&nbsp;Calli</a></li>
	<li class="page_item page-item-2557"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-francisco-teopisca-denuncia-hostigamiento-de-grupo-de-choque/">San Francisco, Teopisca denuncia hostigamiento de grupo de&nbsp;choque</a></li>
	<li class="page_item page-item-2755"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-pedro-tlanixco-quien-dice-que-todo-esta-perdido/">San Pedro Tlanixco: ¿quién dice que todo está&nbsp;perdido?</a></li>
	<li class="page_item page-item-726 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-quintin/">SAN Quintín</a>
	<ul class='children'>
		<li class="page_item page-item-682"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-quintin/aumentan-salario-de-jornaleros-de-san-quintin-entre-150-y-180-pesos-la-jornada/">Aumentan salario de jornaleros de San Quintín, entre 150 y 180 pesos la&nbsp;jornada</a></li>
		<li class="page_item page-item-594"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-quintin/cgt-denuncia-brutalidad-policiaca-contra-jornalerosas-en-san-quintin/">CGT denuncia brutalidad policíaca contra jornaleros/as en San&nbsp;Quintín</a></li>
		<li class="page_item page-item-323"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-quintin/las-mujeres-de-la-rebelion-de-san-quintin/">Las mujeres de la Rebelión de San&nbsp;Quintín</a></li>
	</ul>
</li>
	<li class="page_item page-item-115 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/">SAN SEBASTIÁN DE&nbsp;BACHAJÓN</a>
	<ul class='children'>
		<li class="page_item page-item-2667"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/comunicado-de-san-sebastian-bachajon/">Comunicado de San Sebastián&nbsp;Bachajón</a></li>
		<li class="page_item page-item-1798"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/en-ejido-san-sebastian-bachajon/">EN EJIDO SAN SEBASTIAN&nbsp;BACHAJON</a></li>
		<li class="page_item page-item-320"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/320-2/">Entrevista a vocero de los Adherentes a la Sexta en&nbsp;Bachajón</a></li>
		<li class="page_item page-item-394"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/fin-del-proceso-juridico-para-los-comps-de-bachajon-el-tribunal-nego-el-amparo/">Fin del proceso jurídico para los Comp@s de bachajon. El Tribunal negó el&nbsp;amparo</a></li>
		<li class="page_item page-item-2846"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/la-sexta-de-san-sebastian-bachajon-saludos-en-audio-de-esteban-gomez-jimenez-preso-politico/">La Sexta de San Sebastián Bachajón: Saludos en audio de Esteban Gómez Jiménez, preso&nbsp;político</a></li>
		<li class="page_item page-item-2781"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/rvsr-ante-agresion-a-integrante-de-la-sexta-de-san-sebastian-bachajon/">RvsR Ante agresión a integrante de la Sexta de San Sebastián&nbsp;Bachajón</a></li>
		<li class="page_item page-item-2760"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/san-sebastian-bachajon-ante-actos-de-comisariado-oficialista/">San Sebastián Bachajón ante actos de comisariado&nbsp;oficialista</a></li>
		<li class="page_item page-item-1962"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/san-sebastian-bachajon-denuncia-violenta-agresion-a-familia/">San Sebastián Bachajón denuncia violenta agresión a&nbsp;familia</a></li>
		<li class="page_item page-item-1373"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/san-sebastian-bachajon-recuerda-la-digna-rabia-y-la-lucha-de-zapata/">San Sebastián Bachajón recuerda la digna rabia y la lucha de&nbsp;Zapata</a></li>
		<li class="page_item page-item-2783"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/san-sebastian-bachajon-amenzan-comisariado-oficial-a-integrantes-de-la-sexta-bachajon/">San Sebastián Bachajón: amenazan comisariado oficial a integrantes de la Sexta&nbsp;Bachajón</a></li>
		<li class="page_item page-item-2773"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/san-sebastian-bachajon-camionetas-de-policias-y-paramilitares-llegan-a-la-region-de-cascadas-de-agua-azul/">San Sebastián Bachajón: camionetas de policías y paramilitares llegan a la región de Cascadas de Agua&nbsp;Azul</a></li>
		<li class="page_item page-item-2765"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/san-sebastian-bachajon-grave-tras-fuertes-golpes-el-companero-domingo-perez-alvarado/">San Sebastián Bachajón: Grave tras fuertes golpes el compañero Domingo Pérez&nbsp;Alvarado</a></li>
		<li class="page_item page-item-625"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/san-sebastian-bachajon-protestas-contra-el-despojo-de-nuestro-territorio-y-los-asesinatos-cometidos-por-el-mal-gobierno/">San Sebastián Bachajón: protestas contra el despojo de nuestro territorio y los asesinatos cometidos por el mal&nbsp;gobierno</a></li>
		<li class="page_item page-item-1816"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/solidaridad-con-san-sebastian-bachajon/">Solidaridad con San Sebastián&nbsp;Bachajón</a></li>
		<li class="page_item page-item-1800"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/tercer-aniversario-del-asesinato-de-juan-vazquez-guzman-de-san-sebastian-bachajon-chiapas-mexico/">Tercer aniversario del asesinato de  Juan Vazquez Guzman de San Sebastián Bachajón, Chiapas,&nbsp;México</a></li>
		<li class="page_item page-item-604"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/video-del-acto-de-conmemoracion-a-la-memoria-de-juan-vazquez-guzman-companero-nuestro-asesinado/">Vídeo del acto de conmemoración a la memoria de Juan Vázquez Guzmán, compañero nuestro&nbsp;asesinado.</a></li>
		<li class="page_item page-item-120"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/san-sebastian-bachajon-en-defensa-del-territorio-fragmentos/">San Sebastián Bachajón. En defensa del territorio&nbsp;(fragmentos)</a></li>
		<li class="page_item page-item-124"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/san-sebastian-de-bachajon/policia-acompana-a-priista-para-intimidar-y-amenazar-los-komps-de-bachajon/">Policía acompaña a Priista para intimidar y amenazar los komp@s de&nbsp;Bachajón</a></li>
	</ul>
</li>
	<li class="page_item page-item-2685"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/sobre-la-situacion-del-compa-cesar-detenido-en-2015-y-procesado-por-danos/">Sobre la situación del compa César, detenido en 2015 y procesado por&nbsp;daños.</a></li>
	<li class="page_item page-item-2487"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/urgente-comunicado-de-apoyo-a-tila-tras-incursion-militar/">Urgente: Comunicado de apoyo a tila tras incursion&nbsp;militar</a></li>
	<li class="page_item page-item-170 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/violencia-sexual/">VIOLENCIA sexual</a>
	<ul class='children'>
		<li class="page_item page-item-710"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/violencia-sexual/atenco-9-anos-desde-el-mayo-rojo/">Atenco: 9 años desde el Mayo&nbsp;Rojo</a></li>
		<li class="page_item page-item-756"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/violencia-sexual/desmontando-la-tortura-sexual-campana-contra-la-represion-politica-y-la-tortura-sexual/">Desmontando la tortura sexual. Campaña contra la represión política y la tortura&nbsp;sexual</a></li>
		<li class="page_item page-item-1573"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/violencia-sexual/documental-la-guerra-contra-las-mujeres-la-violencia-sexual-como-arma-de-guerra/">Documental “La guerra contra las mujeres”, la violencia sexual como arma de&nbsp;guerra</a></li>
		<li class="page_item page-item-722"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/violencia-sexual/justicia-y-no-dinero-piden-11-victimas-de-tortura-sexual-en-san-salvador-atenco/">Justicia y no dinero, piden 11 víctimas de tortura sexual en San Salvador&nbsp;Atenco</a></li>
		<li class="page_item page-item-1628"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/violencia-sexual/la-prima-de-marylin-zuniga-encarcelada-en-tepic/">La prima de Marylin Zuniga encarcelada en&nbsp;Tepic</a></li>
		<li class="page_item page-item-1791"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/violencia-sexual/mayo-rojo-a-los-10-anos-atenco-resiste-un-nuevo-despojo/">Mayo Rojo a los 10 años: Atenco resiste un nuevo&nbsp;despojo</a></li>
		<li class="page_item page-item-570"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/violencia-sexual/pronunciamiento-de-la-campana-contra-la-represion-politica-y-la-tortura-sexual-a-9-anos-de-lo-ocurrido-en-texcoco-y-san-salvador-atenco/">Pronunciamiento de la Campaña contra la represión política y la tortura sexual a 9 años de lo ocurrido en Texcoco y San Salvador&nbsp;Atenco.</a></li>
		<li class="page_item page-item-1802"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/violencia-sexual/rvsr-atenco-memoria-de-la-lucha-y-cuentas-pendientes/">RvsR: Atenco: Memoria de la lucha y cuentas&nbsp;pendientes</a></li>
		<li class="page_item page-item-168"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/violencia-sexual/mexico-omision-del-estado-para-indagar-violaciones-a-maestras/">México: Omisión del Estado para indagar violaciones a&nbsp;maestras</a></li>
	</ul>
</li>
	<li class="page_item page-item-104"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/congreso-nacional-indigena-ezln/">Denuncia en el Congreso Nacional Indígena &#8211;&nbsp;EZLN</a></li>
	<li class="page_item page-item-337"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/tepoz-sigue-resistiendo/">¡Tepoz sigue resistiendo!</a></li>
	<li class="page_item page-item-303 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/alerta-xochicuatla/">ALERTA XOCHICUATLA</a>
	<ul class='children'>
		<li class="page_item page-item-1264"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/alerta-xochicuatla/alerta-xochicuautla-septiembre-29-2015-apoyo-europeo-al-contradecreto-de-xochicuautla/">ALERTA XOCHICUAUTLA SEPTIEMBRE 29, 2015 &#8211; Apoyo Europeo al Contradecreto de&nbsp;#Xochicuautla</a></li>
		<li class="page_item page-item-1130"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/alerta-xochicuatla/apoyo-a-xochicuautla-de-cni-y-ezln/">Apoyo a Xochicuautla de CNI y&nbsp;EZLN</a></li>
		<li class="page_item page-item-969"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/alerta-xochicuatla/xochicuautla-contra-los-profesionales-en-despojo-y-corrupcion/">Xochicuautla contra los profesionales en despojo y&nbsp;corrupción.</a></li>
		<li class="page_item page-item-964"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/alerta-xochicuatla/xochicuautla-por-la-reapropiacion-del-bosque-otomi-que-por-derecho-ancestral-le-pertenece/">Xochicuautla por la reapropiación del bosque otomí que por derecho ancestral le&nbsp;pertenece</a></li>
	</ul>
</li>
	<li class="page_item page-item-333"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/mensaje-a-velasco-coello-de-indigenas-desplazados/">Mensaje a Velasco Coello de indígenas&nbsp;desplazados</a></li>
	<li class="page_item page-item-299"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/denuncias-24-y-25-febrero/">Denuncias 24 y 25&nbsp;Febrero</a></li>
	<li class="page_item page-item-331"><a href="https://adherentesalasextabcn.wordpress.com/acerca-de/unico-testigo-de-la-muerte-de-francisco-kuykendall-en-2012/">Único testigo de la muerte de Francisco Kuykendall en&nbsp;2012</a></li>
</ul>
</li>
<li class="page_item page-item-34 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/campanas/">CAMPAÑAS</a>
<ul class='children'>
	<li class="page_item page-item-1982"><a href="https://adherentesalasextabcn.wordpress.com/campanas/a-la-marcha-de-la-cnte-viernes-17-de-junio-a-las-400-pm-del-angel-al-zocalo/">A la marcha de la CNTE: viernes 17 de junio a las 4:00 PM, del Ángel al&nbsp;Zócalo</a></li>
	<li class="page_item page-item-1408"><a href="https://adherentesalasextabcn.wordpress.com/campanas/adherentes-de-barcelona-apoyan-la-jornada-global-por-la-libertad-de-nuestrxs-companerxs-presxs/">Adherentes de Barcelona, apoyan la jornada global por la libertad de nuestrxs compañerxs&nbsp;presxs</a></li>
	<li class="page_item page-item-1635"><a href="https://adherentesalasextabcn.wordpress.com/campanas/biblioteca-social-reconstruir-bsr-mexico-d-f/">Biblioteca Social Reconstruir (BSR), México&nbsp;D.F.</a></li>
	<li class="page_item page-item-172 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/campanas/campana-pro-encuentro-con-familiares-de-ayotzinapa/">Campaña pro encuentro con familiares de&nbsp;Ayotzinapa</a>
	<ul class='children'>
		<li class="page_item page-item-541"><a href="https://adherentesalasextabcn.wordpress.com/campanas/campana-pro-encuentro-con-familiares-de-ayotzinapa/comunicado-assemblea-ayotzinapa-catalunya-ante-la-visita-de-los-familiares-de-ayotzinapa-a-barclona/">COMUNICADO ASSEMBLEA AYOTZINAPA CATALUNYA ANTE LA VISITA DE LOS FAMILIARES DE AYOTZINAPA A&nbsp;BARCELONA.</a></li>
		<li class="page_item page-item-496"><a href="https://adherentesalasextabcn.wordpress.com/campanas/campana-pro-encuentro-con-familiares-de-ayotzinapa/concentracio-de-suport-a-leurocaravana-dayotzinapa-concentracion-de-apoyo-a-la-eurocaravana-de-ayotzinapa/">CONCENTRACIÓ DE SUPORT A L’EUROCARAVANA D’AYOTZINAPA. CONCENTRACIÓN DE APOYO A LA EUROCARAVANA DE&nbsp;AYOTZINAPA.</a></li>
		<li class="page_item page-item-532"><a href="https://adherentesalasextabcn.wordpress.com/campanas/campana-pro-encuentro-con-familiares-de-ayotzinapa/escrito-para-adherirse-a-la-solidaridad-con-ayotzinapa/">Escrito para adherirse a la solidaridad con&nbsp;Ayotzinapa</a></li>
		<li class="page_item page-item-440"><a href="https://adherentesalasextabcn.wordpress.com/campanas/campana-pro-encuentro-con-familiares-de-ayotzinapa/llega-a-europa-central-eurocaravana43-paises-nordicos-permaneceran-organizados-por-la-presentacion-con-vida-de-los-43-de-ayotzinapa/">Llega a Europa Central #EuroCaravana43, países nórdicos permanecerán organizados por la presentación con vida de los 43 de&nbsp;Ayotzinapa</a></li>
		<li class="page_item page-item-504"><a href="https://adherentesalasextabcn.wordpress.com/campanas/campana-pro-encuentro-con-familiares-de-ayotzinapa/zaragoza-seminario-de-solidaridad-politica-brigada-ayotzinapa-43/">ZARAGOZA – SEMINARIO de Solidaridad Política &#8211; Brigada Ayotzinapa&nbsp;43</a></li>
		<li class="page_item page-item-446"><a href="https://adherentesalasextabcn.wordpress.com/campanas/campana-pro-encuentro-con-familiares-de-ayotzinapa/ayotzinapa-en-los-medios-libres/">Ayotzinapa en los medios&nbsp;libres</a></li>
		<li class="page_item page-item-163"><a href="https://adherentesalasextabcn.wordpress.com/campanas/campana-pro-encuentro-con-familiares-de-ayotzinapa/actos-previos-para-sufragar-los-gastos-de-lxs-familiares-de-ayotzinapa-en-su-encuentro-con-colectivos-de-europa/">Actos previos para sufragar los gastos de lxs familiares de Ayotzinapa, en su encuentro con colectivos de&nbsp;Europa</a></li>
		<li class="page_item page-item-135"><a href="https://adherentesalasextabcn.wordpress.com/campanas/campana-pro-encuentro-con-familiares-de-ayotzinapa/charla-proyeccion-y-debate-ayotzinapa-y-bachajon/">CHARLA, PROYECCIÓN Y DEBATE. AYOTZINAPA Y&nbsp;BACHAJÓN</a></li>
		<li class="page_item page-item-141"><a href="https://adherentesalasextabcn.wordpress.com/campanas/campana-pro-encuentro-con-familiares-de-ayotzinapa/terrassa-amb-mexic/">TERRASSA AMB MÈXIC</a></li>
	</ul>
</li>
	<li class="page_item page-item-1914"><a href="https://adherentesalasextabcn.wordpress.com/campanas/castro-urdiales-charla-sobre-chiapas/">Castro Urdiales. Charla sobre&nbsp;Chiapas.</a></li>
	<li class="page_item page-item-2373"><a href="https://adherentesalasextabcn.wordpress.com/campanas/comparte-bahia-brasil-barrio-bravo-de-calabar/">CompARTE Bahía, Brasil: Barrio &#8220;bravo&#8221; de&nbsp;Calabar</a></li>
	<li class="page_item page-item-2377"><a href="https://adherentesalasextabcn.wordpress.com/campanas/comparte-por-la-humanidad-cideci-dia-dos-reporte-de-radio-zapatista/">CompARTE por la humanidad – Cideci: día dos, reporte de Radio&nbsp;Zapatista</a></li>
	<li class="page_item page-item-2379"><a href="https://adherentesalasextabcn.wordpress.com/campanas/comparte-por-la-humanidad-cideci-dia-tres-reporte-de-radio-zapatista/">CompARTE por la humanidad – Cideci: día tres, reporte de Radio&nbsp;Zapatista</a></li>
	<li class="page_item page-item-2375"><a href="https://adherentesalasextabcn.wordpress.com/campanas/comparte-por-la-humanidad-cideci-dia-uno-reporte-de-radio-zapatista/">CompARTE por la humanidad – Cideci: Día uno, reporte de Radio&nbsp;Zapatista</a></li>
	<li class="page_item page-item-1978"><a href="https://adherentesalasextabcn.wordpress.com/campanas/comparte-regional-casa-del-amanecer-iztapalapa/">Comparte Regional: Casa del Amanecer,&nbsp;Iztapalapa</a></li>
	<li class="page_item page-item-630"><a href="https://adherentesalasextabcn.wordpress.com/campanas/convocatoria-a-protestas-en-contra-de-la-visita-de-enrique-pena-nieto-epn-10-de-junio-en-bruselas/">Convocatoria a protestas en contra de la visita de Enrique Peña Nieto (EPN): 10 de Junio en&nbsp;Bruselas</a></li>
	<li class="page_item page-item-1966"><a href="https://adherentesalasextabcn.wordpress.com/campanas/convocatoria-comparte-en-chilpancingo-guerrero/">Convocatoria: CompArte en Chilpancingo,&nbsp;Guerrero</a></li>
	<li class="page_item page-item-2401"><a href="https://adherentesalasextabcn.wordpress.com/campanas/dia-4-comparte-por-la-humanidad-cideci/">Día 4 – CompARTE por la humanidad&nbsp;Cideci</a></li>
	<li class="page_item page-item-2411"><a href="https://adherentesalasextabcn.wordpress.com/campanas/dia-5-comparte-por-la-humanidad-cideci/">Día 5 – CompARTE por la humanidad –&nbsp;Cideci</a></li>
	<li class="page_item page-item-2409"><a href="https://adherentesalasextabcn.wordpress.com/campanas/dia-6-comparte-por-la-humanidad-cideci/">Día 6 – CompARTE por la humanidad –&nbsp;Cideci</a></li>
	<li class="page_item page-item-2399"><a href="https://adherentesalasextabcn.wordpress.com/campanas/dia-8-comparte-por-la-humanidad-cideci/">Día 8 – CompARTE por la humanidad –&nbsp;Cideci</a></li>
	<li class="page_item page-item-1993"><a href="https://adherentesalasextabcn.wordpress.com/campanas/en-la-red-contra-la-represion-todo-nuestro-apoyo-a-la-lucha-magisterial/">En la Red Contra la Represión: ¡todo nuestro apoyo a la lucha&nbsp;Magisterial!</a></li>
	<li class="page_item page-item-2418"><a href="https://adherentesalasextabcn.wordpress.com/campanas/2418-2/">EZLN: El arte que no se ve, ni se&nbsp;escucha</a></li>
	<li class="page_item page-item-1404"><a href="https://adherentesalasextabcn.wordpress.com/campanas/jornada-nacional-e-internacional-por-nuestrs-press-del-6-al-13-de-diciembre/">JORNADA NACIONAL E INTERNACIONAL POR NUESTR@S PRES@S DEL 6 AL 13 DE&nbsp;DICIEMBRE</a></li>
	<li class="page_item page-item-1289"><a href="https://adherentesalasextabcn.wordpress.com/campanas/jornadastalleres-ejemplo-de-construccion-de-otro-mundo/">Jornadas/Talleres: Ejemplo de construcción de otro&nbsp;mundo</a></li>
	<li class="page_item page-item-1952"><a href="https://adherentesalasextabcn.wordpress.com/campanas/mexico-jorge-yorch-esquivel-en-riesgo-de-entrar-nuevamente-a-prision/">México: Jorge &#8220;Yorch&#8221; Esquivel en riesgo de entrar nuevamente a&nbsp;prisión</a></li>
	<li class="page_item page-item-2407"><a href="https://adherentesalasextabcn.wordpress.com/campanas/orgullosamente-indigenas-y-zapatistas-dia-7-comparte-por-la-humanidad-oventic/">Orgullosamente Indígenas y Zapatistas.-Día 7 CompARTE por la humanidad&nbsp;Oventic</a></li>
	<li class="page_item page-item-2403"><a href="https://adherentesalasextabcn.wordpress.com/campanas/voces-y-cantos-diversos-en-el-festival-comparte-por-la-humanidad/">Voces y cantos diversos en el Festival CompARTE por la&nbsp;Humanidad</a></li>
	<li class="page_item page-item-83 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/campanas/otras-luchas/">OTRAS luchas</a>
	<ul class='children'>
		<li class="page_item page-item-106"><a href="https://adherentesalasextabcn.wordpress.com/campanas/otras-luchas/solidaridad-para-evitar-el-desalojo-de-las-obreras-en-huelga-en-maquilas-cartagena/">¡Solidaridad para evitar el desalojo de las obreras en huelga en maquilas&nbsp;Cartagena!</a></li>
		<li class="page_item page-item-341"><a href="https://adherentesalasextabcn.wordpress.com/campanas/otras-luchas/olvidados-e-invisibles/">Olvidados e invisibles</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-31 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/">COMUNICADOS</a>
<ul class='children'>
	<li class="page_item page-item-2495"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicado-para-el-9-de-agosto-dia-internacional-del-pueblos-indigenas-organizacion-sociedad-civil-las-abejas-de-acteal/">Comunicado para el 9 de agosto, día internacional del pueblos indígenas, Organización sociedad civil las abejas de&nbsp;Acteal</a></li>
	<li class="page_item page-item-2927"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicado-por-lxs-presxs-y-contra-la-represion-del-encuentro-de-la-otra-europa-de-colectivos-de-la-sexta-solidarios-con-el-zapatismo/">Comunicado por lxs presxs y contra la represión del encuentro de la otra Europa de colectivos de la Sexta solidarios con el&nbsp;zapatismo</a></li>
	<li class="page_item page-item-2932"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/declaratoria-final-del-encuentro-de-la-otra-europa-de-colectivos-de-la-sexta-solidarios-con-el-zapatismo/">Declaratoria final del encuentro de la otra Europa de colectivos de la Sexta solidarios con el&nbsp;zapatismo</a></li>
	<li class="page_item page-item-2367"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/ezln-a-la-maestra-con-carino/">EZLN: A LA MAESTRA, CON&nbsp;CARIÑO</a></li>
	<li class="page_item page-item-1726"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/la-okupache-un-espacio-autonomo-se-defiende/">La OkupaChe: Un espacio autónomo se&nbsp;defiende</a></li>
	<li class="page_item page-item-80"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/los-acuerdos-de-san-andres/">Los Acuerdos de San&nbsp;Andrés</a></li>
	<li class="page_item page-item-1720"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/mujeres-y-la-sexta-pronunciamiento-de-mujeres-y-la-sexta-por-el-dia-de-la-mujer-que-lucha/">Mujeres y la Sexta: Pronunciamiento de Mujeres y la Sexta por el día de la Mujer que&nbsp;Lucha</a></li>
	<li class="page_item page-item-2830"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/primer-analisis-de-la-propuesta-cni-ezln-para-consultar-la-posibilidad-de-la-candidatura-de-una-mujer-indigena/">Primer análisis de la propuesta CNI-EZLN para consultar la posibilidad de la candidatura de una mujer&nbsp;indígena</a></li>
	<li class="page_item page-item-2812"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/propuesta-de-candidatura-independiente-del-cniezln-reflexiones-de-la-sexta-y-de-los-medios-libres/">Propuesta de candidatura independiente del CNI/EZLN: Reflexiones de la Sexta y de los medios&nbsp;libres</a></li>
	<li class="page_item page-item-1957"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/rvsr-nueve-anos-de-resistencia-frente-a-la-represion/">RvsR: Nueve años de resistencia frente a la&nbsp;represión</a></li>
	<li class="page_item page-item-1038 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/solidaridad-con-los-y-las-zapatistas/">SOLIDARIDAD CON LOS Y LAS&nbsp;ZAPATISTAS</a>
	<ul class='children'>
		<li class="page_item page-item-1036"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/solidaridad-con-los-y-las-zapatistas/en-contra-de-la-represion-y-del-despojo-solidaridad/">¡EN CONTRA DE LA REPRESIÓN Y DEL DESPOJO,&nbsp;SOLIDARIDAD!</a></li>
		<li class="page_item page-item-1086"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/solidaridad-con-los-y-las-zapatistas/solidaridad-con-ls-zapatistas-desde-monterrey-nuevo-leon/">Acciones solidaridad con l@s zapatistas. Llamamiento Acción&nbsp;Global</a></li>
		<li class="page_item page-item-1072"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/solidaridad-con-los-y-las-zapatistas/carta-de-solidaridad-al-ezln-de-parte-de-alumns-de-la-escuelita-zapatista-sao-paulobrasil/">Carta de solidaridad al EZLN de parte de Alumn@s de la Escuelita Zapatista (São&nbsp;Paulo/Brasil)</a></li>
		<li class="page_item page-item-1041"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/solidaridad-con-los-y-las-zapatistas/carta-de-solidaridad-con-ls-zapatistas-desde-grecia/">Carta de solidaridad con l@s zapatistas desde&nbsp;Grecia</a></li>
		<li class="page_item page-item-1045"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/solidaridad-con-los-y-las-zapatistas/desde-dusseldorfalemania-ls-zapatistas-no-estan-sols/">Desde Düsseldorf/Alemania: ¡L@s Zapatistas no están&nbsp;sól@s!</a></li>
		<li class="page_item page-item-1082"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/solidaridad-con-los-y-las-zapatistas/en-tijuana-a-unirnos-a-la-jornada-global-de-solidaridad-con-ls-zapatistas/">En Tijuana a unirnos a la Jornada Global de Solidaridad con l@s&nbsp;Zapatistas</a></li>
		<li class="page_item page-item-1043"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/solidaridad-con-los-y-las-zapatistas/feliz-cumpleanos-a-las-juntas-de-buen-gobierno-y-a-los-caracoles-zapatistas/">Feliz cumpleaños a las Juntas de Buen Gobierno y a los Caracoles&nbsp;Zapatistas</a></li>
		<li class="page_item page-item-1721"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/solidaridad-con-los-y-las-zapatistas/luchando-desde-abajo-en-la-ciudad-de-nueva-york-en-ee-uu-y-a-escala-mundial-desafiando-al-desplazamiento-impuesto-desde-arriba/">Luchando desde abajo en la ciudad de Nueva York, en EE.UU. y a escala mundial desafíando al desplazamiento impuesto desde&nbsp;arriba</a></li>
		<li class="page_item page-item-1744"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/solidaridad-con-los-y-las-zapatistas/sci-galeano-las-artes-las-ciencias-los-pueblos-originarios-y-los-sotanos-del-mundo/">SCI Galeano: Las artes, las ciencias, los pueblos originarios y los sótanos del&nbsp;mundo</a></li>
	</ul>
</li>
	<li class="page_item page-item-1442"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/va-por-kuykendall-de-la-companera-eva-palma/">Va por Kuykendall, de la compañera Eva&nbsp;Palma</a></li>
	<li class="page_item page-item-67 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/">COMUNICADOS EZLN y&nbsp;CNI</a>
	<ul class='children'>
		<li class="page_item page-item-369"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/por-que-tan-serios-el-supgaleano/">¿Por qué tan serios? El&nbsp;SupGaleano</a></li>
		<li class="page_item page-item-1670"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/y-en-las-comunidades-zapatistas/">¿Y EN LAS COMUNIDADES&nbsp;ZAPATISTAS?</a></li>
		<li class="page_item page-item-943"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/el-pensamiento-critico-frente-a-la-hidra-capitalista/">“El Pensamiento Crítico frente a la Hidra&nbsp;Capitalista”</a></li>
		<li class="page_item page-item-2014"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/apunte-sobre-la-guerra-contra-el-magisterio-en-resistencia/">Apunte sobre la guerra contra el magisterio en&nbsp;resistencia:</a></li>
		<li class="page_item page-item-2075"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/apunte-sobre-la-guerra-contra-el-magisterio-en-resistencia-2/">Apunte sobre la guerra contra el magisterio en&nbsp;resistencia:</a></li>
		<li class="page_item page-item-1741"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/asi-que-mejor-autoprescribanse-esto/">ASÍ QUE MEJOR AUTOPRESCRÍBANSE ESTO</a></li>
		<li class="page_item page-item-1751"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/avances-del-encuentro-ls-zapatistas-y-las-conciencias-por-la-humanidad/">Avances del Encuentro “L@s Zapatistas y las ConCiencias por la Humanidad&nbsp;“</a></li>
		<li class="page_item page-item-2352"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/carta-abierta-sobre-la-agresion-al-movimiento-popular-en-san-cristobal-de-las-casas-chiapas/">Carta abierta sobre la agresión al movimiento popular en San Cristóbal de las Casas,&nbsp;Chiapas</a></li>
		<li class="page_item page-item-2727"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/cni-y-ezln-parte-de-guerra-y-de-resistencia-44/">CNI y EZLN: Parte de guerra y de resistencia #&nbsp;44</a></li>
		<li class="page_item page-item-2762"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/cni-yezln-que-retiemble-en-sus-centros-la-tierra/">CNI y EZLN: QUE RETIEMBLE EN SUS CENTROS LA&nbsp;TIERRA</a></li>
		<li class="page_item page-item-1787"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/comunicado-cni-alerta-maxima-xochicuautla-y-ostula/">Comunicado CNI: Alerta Máxima Xochicuautla y&nbsp;Ostula</a></li>
		<li class="page_item page-item-1867"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/comunicado-conjunto-cni-ezln-sobre-la-agresion-al-pueblo-de-alvaro-obregon/">COMUNICADO CONJUNTO CNI-EZLN SOBRE LA AGRESIÓN AL PUEBLO DE ÁLVARO&nbsp;OBREGóN</a></li>
		<li class="page_item page-item-2792"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/comunicado-conjunto-del-cni-y-el-ezln-en-apoyo-a-la-digna-resistencia-de-la-tribu-yaqui/">COMUNICADO CONJUNTO DEL CNI Y EL EZLN EN APOYO A LA DIGNA RESISTENCIA DE LA TRIBU&nbsp;YAQUI.</a></li>
		<li class="page_item page-item-2855"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/comunicado-conjunto-del-cni-y-el-ezln-en-solidaridad-con-la-comunidad-indigena-de-santa-maria-ostula-michoacan/">COMUNICADO CONJUNTO DEL CNI Y EL EZLN EN SOLIDARIDAD CON LA COMUNIDAD INDÍGENA DE SANTA MARÍA OSTULA,&nbsp;MICHOACÁN</a></li>
		<li class="page_item page-item-2615"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/convocatoria-al-quinto-congreso-nacional-indigena/">CONVOCATORIA  AL QUINTO CONGRESO NACIONAL&nbsp;INDÍGENA</a></li>
		<li class="page_item page-item-1749"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/convocatoria-zapatista-a-actividades-2016/">CONVOCATORIA ZAPATISTA A ACTIVIDADES&nbsp;2016</a></li>
		<li class="page_item page-item-1753"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/de-comparte-pocas-preguntas-pocas-respuestas-subcomandante-insurgente-moises-subcomandante-insurgente-galeano/">De CompArte: pocas preguntas, pocas respuestas. Subcomandante Insurgente Moisés. Subcomandante Insurgente&nbsp;Galeano</a></li>
		<li class="page_item page-item-2073"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/desde-la-tempestad/">DESDE LA TEMPESTAD.</a></li>
		<li class="page_item page-item-558"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/el-muro-y-la-grieta/">El Muro y la&nbsp;Grieta.</a></li>
		<li class="page_item page-item-2394"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/ezln-pueblo-de-mexico-organicemonos-y-luchemos-como-lo-que-somos/">EZLN: “Pueblo de México: organicémonos y luchemos como lo que&nbsp;somos”</a></li>
		<li class="page_item page-item-2658"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/ezln-una-casa-otros-mundos/">EZLN: Una casa, otros&nbsp;mundos.</a></li>
		<li class="page_item page-item-515"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/homenaje-al-maestro-zapatista-galeano-y-a-don-luis-villoro/">Homenaje al maestro zapatista Galeano y a Don Luis&nbsp;Villoro</a></li>
		<li class="page_item page-item-2071"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/la-hora-del-policia-4/">La Hora del Policía&nbsp;4.</a></li>
		<li class="page_item page-item-2284"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/las-lecciones-en-junio/">Las lecciones en&nbsp;Junio.</a></li>
		<li class="page_item page-item-509"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/luis-el-zapatista/">Luis el zapatista</a></li>
		<li class="page_item page-item-2920"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/ma-tuluk-skop-anzt-winik/">M´a tuluk skop anzt,&nbsp;winik.</a></li>
		<li class="page_item page-item-511"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/maestro-zapatista-galeano-apuntes-de-una-vida/">Maestro Zapatista Galeano: Apuntes de una&nbsp;vida</a></li>
		<li class="page_item page-item-1920"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/mayo-entre-el-autoritarismo-y-la-resistencia/">MAYO: ENTRE EL AUTORITARISMO Y LA&nbsp;RESISTENCIA.</a></li>
		<li class="page_item page-item-1576"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/mexico-ezln-palabras-en-el-22-aniversario-del-inicio-de-la-guerra-contra-el-olvido/">México-EZLN: Palabras en el 22 Aniversario del inicio de la guerra contra el&nbsp;olvido</a></li>
		<li class="page_item page-item-2356"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/mexico-ezln-confirma-y-extiende-su-participacion-en-el-festival-comparte/">México: EZLN confirma y extiende su participación en el festival&nbsp;compARTE</a></li>
		<li class="page_item page-item-2919"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/no-es-decision-de-una-persona/">No es decisión de una&nbsp;persona</a></li>
		<li class="page_item page-item-2758"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/palabras-de-la-comandancia-general-del-ezln-en-la-apertura-del-quinto-congreso-nacional-indigena/">Palabras de la Comandancia General del EZLN en la apertura del Quinto Congreso Nacional&nbsp;Indígena</a></li>
		<li class="page_item page-item-513"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/palabras-del-subcomandante-insurgente-moises/">Palabras del Subcomandante Insurgente&nbsp;Moisés</a></li>
		<li class="page_item page-item-2826"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/preguntas-sin-respuestas-respuestas-sin-preguntas-concejos-y-consejos-notas-tomadas-del-cuaderno-de-apuntes-del-gato-perro/">Preguntas sin respuestas, respuestas sin preguntas, concejos y consejos. (notas tomadas del cuaderno de apuntes del&nbsp;Gato-Perro)</a></li>
		<li class="page_item page-item-550"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/sobre-las-elecciones-organizarse/">Sobre las elecciones:&nbsp;Organizarse!</a></li>
		<li class="page_item page-item-1672"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/y-mientras-tanto-en-las-comunidades-partidistas/">Y MIENTRAS TANTO EN… las comunidades partidistas&#8230;</a></li>
		<li class="page_item page-item-325"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/la-tormenta-el-centinela-y-el-sindrome-del-vigia/">La Tormenta, el Centinela y el Síndrome del&nbsp;Vigía</a></li>
		<li class="page_item page-item-318"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/posicionamiento-del-cni-sobre-la-ola-represiva-en-contra-de-los-pueblos/">Posicionamiento del CNI sobre la ola represiva en contra de los&nbsp;pueblos</a></li>
		<li class="page_item page-item-264"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/en-el-tablon-de-avisos-el-conserje/">EN EL TABLÓN DE AVISOS. El&nbsp;Conserje.</a></li>
		<li class="page_item page-item-266"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/gracias-i/">GRACIAS I.</a></li>
		<li class="page_item page-item-274"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/gracias-ii-el-capitalismo-destruye-los-pueblos-construyen-subcomandante-insurgente-moises/">GRACIAS II. EL CAPITALISMO DESTRUYE. LOS PUEBLOS CONSTRUYEN. Subcomandante Insurgente&nbsp;Moisés</a></li>
		<li class="page_item page-item-282"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/gracias-iii-la-construccion-mas-cara-del-mundo-subcomandante-insurgente-moises-subcomandante-insurgente-galeano/">GRACIAS III. LA CONSTRUCCIÓN MÁS CARA DEL MUNDO. Subcomandante Insurgente Moisés. Subcomandante Insurgente&nbsp;Galeano</a></li>
		<li class="page_item page-item-240"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/comunicados-ezln-y-cni/sobre-homenaje-y-seminario-el-supgaleano/">Sobre Homenaje y Seminario. El&nbsp;SupGaleano</a></li>
	</ul>
</li>
	<li class="page_item page-item-71 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/declaraciones-selva-lacandona/">DECLARACIONES Selva Lacandona</a>
	<ul class='children'>
		<li class="page_item page-item-78"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/declaraciones-selva-lacandona/tercera-declaracion-de-la-selva-lacandona/">Tercera Declaración de la Selva&nbsp;Lacandona</a></li>
		<li class="page_item page-item-59"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/declaraciones-selva-lacandona/sexta-declaracion-de-la-selva-lacandona/">SEXTA Declaración de la Selva&nbsp;Lacandona</a></li>
	</ul>
</li>
	<li class="page_item page-item-110"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/fallecio-el-mayor-insurgente-honorario-del-ezln-felix-serdan-najera/">Falleció el Mayor Insurgente Honorario del EZLN, Felix Serdán&nbsp;Nájera.</a></li>
	<li class="page_item page-item-41"><a href="https://adherentesalasextabcn.wordpress.com/comunicados/ls-medias/">L@S MEDIAS</a></li>
</ul>
</li>
<li class="page_item page-item-38 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/">NOSOTR@S</a>
<ul class='children'>
	<li class="page_item page-item-563"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/a-9-anos-de-la-represion-en-san-salvador-atenco-ni-olvidamos-ni-perdonamos/">A 9 años de la represión en San Salvador Atenco ni olvidamos, ni&nbsp;perdonamos</a></li>
	<li class="page_item page-item-867"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/accion-global-en-solidaridad-con-lxs-zapatistas-y-con-nuestros-companerxs-presxs-en-mexico/">Acción global en solidaridad con lxs zapatistas y con nuestros compañerxs presxs en&nbsp;México</a></li>
	<li class="page_item page-item-1704"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/adhesiones-frente-a-la-criminalizacion-y-el-desalojo-de-la-okupa-che/">Adhesiones frente a la criminalización y el desalojo de la Okupa&nbsp;Che</a></li>
	<li class="page_item page-item-1829"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/comparte-por-la-humanidad-barcelona/">CompARTE POR LA HUMANIDAD&nbsp;(Barcelona)</a></li>
	<li class="page_item page-item-834"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/comunicado-de-solidaridad-ante-los-graves-hechos-denunciados-por-la-junta-de-buen-gobierno-zapatista-de-la-garrucha/">Comunicado de solidaridad ante los graves hechos denunciados por la Junta de Buen Gobierno Zapatista de La&nbsp;Garrucha</a></li>
	<li class="page_item page-item-842"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/con-las-companeras-de-la-llamborda-y-la-gordissima/">Con las compañeras de La Llamborda y La&nbsp;Gordissima</a></li>
	<li class="page_item page-item-1959"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/dijous-30-de-juny-manifestacio-si-lopressio-es-internacional-que-tambe-ho-sigui-la-resistencia/">Dijous 30 de Juny, MANIFESTACIÓ. Si l’opressió és internacional, que també ho sigui la&nbsp;resistència.</a></li>
	<li class="page_item page-item-1768"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/expo-subasta-pro-presxs-2016/">EXPO-SUBASTA PRO-PRESXS 2016</a></li>
	<li class="page_item page-item-860"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/frente-a-la-represion-nuestras-convicciones-y-solidaridad-se-fortalecen/">Frente a la represión, nuestras convicciones y solidaridad se&nbsp;fortalecen</a></li>
	<li class="page_item page-item-1292"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/jornadastalleres-ejemplo-de-construccion-de-otro-mundo/">Jornadas/Talleres: Ejemplo de construcción de otro&nbsp;mundo</a></li>
	<li class="page_item page-item-1461"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/el-pensamiento-critico-frente-a-la-hidra-capitalista/">Libro: &#8220;El Pensamiento Crítico frente a la Hidra Capitalista&#8221;</a></li>
	<li class="page_item page-item-1717"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/palabras-en-solidaridad-con-nuestro-companero-jorge-emilio-esquivel-munoz-yorch-estrategias-para-miopes-estupidos/">Palabras en solidaridad con nuestro compañero Jorge Emilio Esquivel Muñoz “Yorch”: ESTRATEGIAS PARA “MIOPES”&nbsp;ESTÚPIDOS.</a></li>
	<li class="page_item page-item-2066"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/2066-2/">Pronunciamiento en Solidaridad con la lucha del magisterio en resistencia en México &#8211; Barcelona, 22 de junio de&nbsp;2016</a></li>
	<li class="page_item page-item-878"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/jornada-global-de-solidaridad-con-ls-zapatistas/">Pronunciamiento para la Jornada Global de Solidaridad con l@s&nbsp;Zapatistas</a></li>
	<li class="page_item page-item-560"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/solidaridad-con-lxs-compas-del-csoa-la-industria-ante-el-desalojo/">Solidaridad con lxs compas del CSOA La Industria ante el&nbsp;desalojo</a></li>
	<li class="page_item page-item-1302"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/solidaridad-con-nuestras-companeras-detenidas-y-represaliadas-en-la-nueva-operacion-pandora/">Solidaridad con nuestras compañeras detenidas y represaliadas en la nueva Operación&nbsp;Pandora</a></li>
	<li class="page_item page-item-1308"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/solidaridad-con-nuestros-companeros-presos-y-un-abrazo-especial-a-luis-fernando-sotelo/">Solidaridad con nuestros compañeros presos y un abrazo especial a Luís Fernando&nbsp;Sotelo</a></li>
	<li class="page_item page-item-1925"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/xii-mostra-del-llibre-presentacion-del-pensamiento-critico-frente-a-la-hidra-capitalista/">XII Mostra del llibre @. Presentación del Pensamiento Crítico frente a la Hidra&nbsp;Capitalista.</a></li>
	<li class="page_item page-item-230"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/no-son-solo-43/">No son solo&nbsp;43</a></li>
	<li class="page_item page-item-194"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/pronunciamiento-ante-los-actos-de-acoso-y-hostigamiento-por-parte-del-ejercito-mexicano-a-la-junta-de-buen-gobierno-zapatista-de-la-realidad/">Pronunciamiento ante los actos de acoso y hostigamiento por parte del Ejército mexicano a la Junta de Buen Gobierno Zapatista de La&nbsp;Realidad.</a></li>
	<li class="page_item page-item-151"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/declaracion-adherentes-a-la-sexta-barcelona/">Declaración Adherentes a la Sexta&nbsp;Barcelona</a></li>
	<li class="page_item page-item-148"><a href="https://adherentesalasextabcn.wordpress.com/nosotrs/148-2/">Espacio de Adherentes a la Sexta en Barcelona. Comunicado de un&nbsp;nacimiento.</a></li>
</ul>
</li>
<li class="page_item page-item-201 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/">AUTONOMIA</a>
<ul class='children'>
	<li class="page_item page-item-697"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/en-mexico-no-habra-elecciones/">¿Elecciones en México?</a></li>
	<li class="page_item page-item-1494"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/bosque-de-hambach-colonia-alemania-florian-y-marte-en-libertad/">[Bosque de Hambach, Colonia &#8211; Alemania] Florian y Marte en&nbsp;libertad.</a></li>
	<li class="page_item page-item-1510"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/bosque-de-hambach-juicio-contra-mrblue-el-18-de-diciembre/">[Bosque de Hambach] Juicio contra MrBlue el 18 de&nbsp;diciembre!</a></li>
	<li class="page_item page-item-1559"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/francia-la-zad-de-notre-dame-des-landes-se-declara-zona-autonoma-en-solidaridad-con-kurdistan/">[Francia] La ZAD de Notre Dame des Landes se declara zona autónoma en solidaridad con&nbsp;Kurdistán</a></li>
	<li class="page_item page-item-717"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/a-tods-nuestrs-hermans-de-los-pueblos-a-la-orilla-del-agua/">A tod@s nuestr@s herman@s de los pueblos a la orilla del&nbsp;agua</a></li>
	<li class="page_item page-item-1893"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/articulo-la-democracia-participativa-impulsa-el-movimiento-en-contra-de-la-gentrificacion-en-el-barrio-nueva-york/">Articulo: La Democracia Participativa Impulsa el Movimiento en contra de la Gentrificación en El Barrio, Nueva&nbsp;York</a></li>
	<li class="page_item page-item-659 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/libertad-para-el-pueblo-kurdo/">AUTODETERMINACIÓN PARA EL PUEBLO&nbsp;KURDO</a>
	<ul class='children'>
		<li class="page_item page-item-2817"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/libertad-para-el-pueblo-kurdo/1-de-novembre-dia-mundial-de-suport-a-kobane/">1 de Novembre: Dia mundial de suport a&nbsp;Kobane</a></li>
		<li class="page_item page-item-463"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/libertad-para-el-pueblo-kurdo/1o-de-mayo-en-kobane/">1º de Mayo en&nbsp;Kobane</a></li>
		<li class="page_item page-item-1171"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/libertad-para-el-pueblo-kurdo/autonomia-y-confederalismo-democratico-en-el-kurdistan/">Autonomía y confederalismo democrático en el&nbsp;Kurdistán</a></li>
		<li class="page_item page-item-1621"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/libertad-para-el-pueblo-kurdo/concentracio-a-barcelona-el-27-de-gener-19h-crida-a-la-solidaritat-amb-kurdistan/">Concentració a Barcelona el 27 de gener 19h: Crida a la solidaritat amb&nbsp;Kurdistan</a></li>
		<li class="page_item page-item-86"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/libertad-para-el-pueblo-kurdo/el-mundo-entero-habla-de-nosotras-las-mujeres-kurdas/">El mundo entero habla de nosotras, las mujeres&nbsp;kurdas</a></li>
		<li class="page_item page-item-1388"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/libertad-para-el-pueblo-kurdo/el-surgimiento-desde-abajo-del-confederalismo-democratico-kurdo/">El surgimiento “desde abajo” del Confederalismo Democrático&nbsp;kurdo</a></li>
		<li class="page_item page-item-1569"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/libertad-para-el-pueblo-kurdo/la-resistencia-kurda-contra-los-toques-de-queda-en-bakur-un-resumen-y-un-mensaje-anarquista/">La resistencia kurda contra los toques de queda en Bakur: un resumen y un mensaje&nbsp;anarquista</a></li>
		<li class="page_item page-item-1583"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/libertad-para-el-pueblo-kurdo/los-kurdos-lanzan-un-llamado-a-la-autonomia/">Los Kurdos Lanzan un Llamado a la&nbsp;Autonomía</a></li>
		<li class="page_item page-item-465"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/libertad-para-el-pueblo-kurdo/rojava-fantasias-y-realidades/">Rojava: Fantasías y&nbsp;Realidades</a></li>
	</ul>
</li>
	<li class="page_item page-item-203 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/cheran/">CHERÁN</a>
	<ul class='children'>
		<li class="page_item page-item-1350"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/cheran/entrevista-la-guerra-social-en-mexico/">[Entrevista] La guerra social en&nbsp;México</a></li>
		<li class="page_item page-item-343"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/cheran/cheran-keri-para-nosotros-aqui-en-el-pueblo-los-partidos-politicos-estan-muertos/">Cherán K’eri: «Para nosotros aquí en el pueblo, los partidos políticos están&nbsp;muertos»</a></li>
		<li class="page_item page-item-205"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/cheran/cheran-otra-democracia-es-posible/">CHERÁN: OTRA DEMOCRACIA ES&nbsp;POSIBLE</a></li>
		<li class="page_item page-item-207"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/cheran/sin-partidos-politicos-ni-campanas-cheran-nombrara-a-sus-autoridades/">SIN PARTIDOS POLÍTICOS NI CAMPAÑAS, CHERÁN NOMBRARÁ A SUS&nbsp;AUTORIDADES</a></li>
		<li class="page_item page-item-214"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/cheran/mientras-michoacan-se-derrumba-cheran-se-reconstruye/">MIENTRAS MICHOACÁN SE DERRUMBA, CHERÁN SE&nbsp;RECONSTRUYE</a></li>
		<li class="page_item page-item-335"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/cheran/contra-el-poder-y-sin-partidos-cheran-defiende-su-autonomia/">Contra el poder y sin partidos,  Cherán defiende su&nbsp;autonomía</a></li>
	</ul>
</li>
	<li class="page_item page-item-1563"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/chile-mapuche-coordinadora-de-comunidades-en-conflicto-arauco-malleco-recupera-territorio-en-manos-de-empresas-forestales/">Chile / Mapuche. Coordinadora de Comunidades en Conflicto Arauco Malleco recupera territorio en manos de empresas&nbsp;forestales</a></li>
	<li class="page_item page-item-2669"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/ejido-tila-chiapas-celebracion-de-independencia-y-aclaraciones-sobre-cobach-14/">Ejido Tila Chiapas, Celebración de Independencia y aclaraciones sobre Cobach&nbsp;14</a></li>
	<li class="page_item page-item-1561"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/el-pueblo-mapuche-y-la-transicion-democratica/">El pueblo mapuche y la transición&nbsp;democrática</a></li>
	<li class="page_item page-item-1880"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/guixhi-ro-defender-el-mar-detener-las-elecciones/">GUI’XHI’ RO’: DEFENDER EL MAR, DETENER LAS&nbsp;ELECCIONES</a></li>
	<li class="page_item page-item-2534"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/nochixtlan-rumbo-al-autogobierno-entrevista-con-companeros-mixtecos-del-comite-ciudadano/">Nochixtlán rumbo al autogobierno: Entrevista con compañeros mixtecos del Comité&nbsp;Ciudadano</a></li>
	<li class="page_item page-item-1006"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/obstaculos-para-las-autonomias-de-los-pueblos-indigenas/">Obstáculos para las autonomías de los pueblos&nbsp;indígenas</a></li>
	<li class="page_item page-item-1491"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/proceso-desconstituyente-y-autogobierno-comunitario/">Proceso desconstituyente y autogobierno&nbsp;comunitario</a></li>
	<li class="page_item page-item-1481"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/resistencia-contra-aeropuerto-en-nantes/">Resistencia contra Aeropuerto en&nbsp;Nantes</a></li>
	<li class="page_item page-item-345"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/santa-maria-ostula-ahora-la-comunidad-esta-mas-fuerte-y-no-tenemos-miedo/">Santa María Ostula: «ahora la comunidad está más fuerte y no tenemos&nbsp;miedo»</a></li>
	<li class="page_item page-item-1877"><a href="https://adherentesalasextabcn.wordpress.com/autonomia/zapata-y-el-indigenismo/">Zapata y el&nbsp;indígenismo</a></li>
</ul>
</li>
<li class="page_item page-item-153 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/">KOMPAS RE-PRESXS</a>
<ul class='children'>
	<li class="page_item page-item-1233"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-a-los-presos-de-bachajon/">¡Libertad a los presos de&nbsp;Bachajón!</a></li>
	<li class="page_item page-item-1836"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/besancon-francia-jornadas-de-solidaridad-con-los-presos-en-lucha-en-mexico/">[Besançon, Francia] Jornadas de Solidaridad con los presos en lucha en&nbsp;México</a></li>
	<li class="page_item page-item-1909"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/estado-espanol-que-el-estado-no-cierre-sus-garras-sobre-los-rebeldes/">[Estado español] QUE EL ESTADO NO CIERRE SUS GARRAS SOBRE LOS&nbsp;REBELDES</a></li>
	<li class="page_item page-item-3380"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/turquia-preso-anarquista-umut-firat-en-huelga-de-hambre-desde-el-131216/">[Turquía] Preso anarquista Umut Firat, en huelga de hambre desde el&nbsp;13/12/16</a></li>
	<li class="page_item page-item-2527"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/usa-huelga-de-presos-el-992016-contra-la-esclavitud-en-prision/">[USA] Huelga de presos el 9/9/2016, contra la esclavitud en&nbsp;prisión</a></li>
	<li class="page_item page-item-1783"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/17-de-abril-a-la-calle-contra-la-prision-politica/">17 de abril: A la calle, contra la prisión&nbsp;política!</a></li>
	<li class="page_item page-item-1873"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/a-las-y-los-compas-maestros-y-maestras-de-oaxaca/">A LAS Y LOS COMPAS MAESTROS Y MAESTRAS DE&nbsp;OAXACA</a></li>
	<li class="page_item page-item-1219"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/absuelven-de-otro-delito-a-cemei-verdia-continua-preso/">Absuelven de otro delito a Cemeí Verdía; continúa&nbsp;preso</a></li>
	<li class="page_item page-item-1900"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/actualizacion-del-caso-del-preso-politico-loxicha-alvaro-sebastian/">ACTUALIZACIÓN DEL CASO DEL PRESO POLÍTICO LOXICHA ALVARO&nbsp;SEBASTIAN</a></li>
	<li class="page_item page-item-2677"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/agreden-violentamente-a-esteban-gomez-jimenez-preso-politico-de-san-sebastian-bachajon/">Agreden violentamente a Esteban Gómez Jiménez, preso político de San Sebastián&nbsp;Bachajón</a></li>
	<li class="page_item page-item-1594"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/audio-de-contrabanda-fm-de-la-jornada-global-por-la-libertad-de-lxs-presxs-politicxs/">Audio de Contrabanda FM de la Jornada Global por la libertad de lxs presxs&nbsp;políticxs</a></li>
	<li class="page_item page-item-2104"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/campana-luis-fernando-sotelo-libre-convocatoria-cartas-hacia-el-juzgado-de-amparo/">Campaña Luis Fernando Sotelo Libre: Convocatoria cartas hacia el juzgado de&nbsp;amparo</a></li>
	<li class="page_item page-item-1948"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/carta-de-alejandro-diaz-santiz-solidario-de-la-voz-del-amate/">Carta de Alejandro Diaz Santiz, Solidario de la Voz del&nbsp;Amate</a></li>
	<li class="page_item page-item-2660"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/carta-de-esteban-gomez-jimenez-preso-del-ejido-de-san-sebastian-bachajon/">Carta de Esteban Gómez Jimenez, preso del Ejido de San Sebastián&nbsp;Bachajón</a></li>
	<li class="page_item page-item-2729"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/carta-de-roberto-paciencia-cruz-no-hay-nada-que-festejar-en-el-dia-del-presxo/">Carta de Roberto Paciencia Cruz: no hay nada que festejar en el día del&nbsp;presx</a></li>
	<li class="page_item page-item-1905"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/carta-de-santiago-moreno-y-emilio-jimenez-presos-del-ejido-de-san-sebastian-bachajon/">Carta de Santiago Moreno y Emilio Jimenez, presos del Ejido de San Sebastian&nbsp;Bachajón</a></li>
	<li class="page_item page-item-2269"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/carta-de-solidaridad-con-el-movimiento-magisterial-popular-de-alvaro-sebastian-ramirez-preso-politico/">Carta de solidaridad con el movimiento magisterial popular, de Álvaro Sebastián Ramírez, preso&nbsp;político.</a></li>
	<li class="page_item page-item-2698"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/carta-de-solidaridad-con-san-pedro-tlanixco/">Carta de solidaridad con San Pedro&nbsp;Tlanixco</a></li>
	<li class="page_item page-item-3361"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/carta-desde-el-amate/">Carta desde el&nbsp;Amate</a></li>
	<li class="page_item page-item-1850"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/carta-desde-la-otra-europa-a-ls-press-del-cni/">Carta desde la otra Europa a l@s Pres@s del&nbsp;CNI</a></li>
	<li class="page_item page-item-848"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/ciudad-de-mexico-varios-detenidos-en-mitin-por-los-presos-politicosconcentracion-solidaria-en-el-mp-de-cuauhtemoc/">Ciudad de México: Varios detenidos en mitin por los presos políticos/concentración solidaria en el MP de&nbsp;Cuauhtemoc</a></li>
	<li class="page_item page-item-3614 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/companeros-presos-de-la-voz-verdadera-del-amate/">Compañeros presos de la Voz Verdadera del&nbsp;Amate</a>
	<ul class='children'>
		<li class="page_item page-item-3630"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/companeros-presos-de-la-voz-verdadera-del-amate/denuncia-de-diego-lopez-mendez-de-la-organizacion-de-presos-en-lucha-voz-verdadera-del-aamate/">Denuncia de Diego López Mendez de la organización de presos en lucha Voz Verdadera del&nbsp;Aamate</a></li>
		<li class="page_item page-item-3632"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/companeros-presos-de-la-voz-verdadera-del-amate/denuncias-de-companeros-presos-del-amate-adrian-gomez/">Denuncias de compañeros presos del Amate: Adrián&nbsp;Gómez</a></li>
		<li class="page_item page-item-3627"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/companeros-presos-de-la-voz-verdadera-del-amate/denuncias-de-companeros-presos-del-amate-diego-lopez/">Denuncias de compañeros presos del Amate: Diego&nbsp;López</a></li>
		<li class="page_item page-item-3624"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/companeros-presos-de-la-voz-verdadera-del-amate/denuncias-de-companeros-presos-del-amate-esteban-mendez/">Denuncias de compañeros presos del Amate: Esteban&nbsp;Méndez</a></li>
		<li class="page_item page-item-3621"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/companeros-presos-de-la-voz-verdadera-del-amate/denuncias-de-companeros-presos-del-amate-german-y-abraham-lopez-montejo/">Denuncias de compañeros presos del Amate: Germán y Abraham López&nbsp;Montejo</a></li>
		<li class="page_item page-item-3618"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/companeros-presos-de-la-voz-verdadera-del-amate/denuncias-de-companeros-presos-del-amate-pascual-gomez/">Denuncias de compañeros presos del Amate: Pascual&nbsp;Gómez</a></li>
	</ul>
</li>
	<li class="page_item page-item-1680"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/comunicado-en-solidaridad-con-monica-y-francisco-la-tormenta-ya-sacude-los-cielos-y-los-suelos-de-este-mundo-nos-preparamos-para-lo-peor/">COMUNICADO EN SOLIDARIDAD CON MÓNICA Y FRANCISCO: La tormenta ya sacude los cielos y los suelos de este mundo, NOS PREPARAMOS PARA LO&nbsp;PEOR</a></li>
	<li class="page_item page-item-1361"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/comunicado-por-lxs-presxs-del-encuentro-eurozapatista-de-barcelona/">Comunicado por lxs presxs del Encuentro Eurozapatista de&nbsp;Barcelona</a></li>
	<li class="page_item page-item-2585"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/comunicados-de-roberto-paciencia-y-alejandro-diaz-santiz/">Comunicados de Roberto Paciencia y Alejandro Díaz&nbsp;Sàntiz</a></li>
	<li class="page_item page-item-1844"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/conferencia-de-prensa-18-de-abril-libertad-inmediata-para-alejandro-diaz-santiz/">Conferencia de Prensa 18 de Abril ¡ Libertad Inmediata para Alejandro Diaz&nbsp;Santiz!</a></li>
	<li class="page_item page-item-1426"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/convocatorias-para-la-jornada-global-por-la-libertad-de-lxs-presxs-politicxs-que-son-todxs/">Convocatorias para la jornada global por la libertad de lxs presxs políticxs, que son&nbsp;todxs…!</a></li>
	<li class="page_item page-item-1657"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/denuncia-publica-situacion-miguel-peralta/">Denuncia pública situación Miguel&nbsp;Peralta</a></li>
	<li class="page_item page-item-2768"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/denuncia-roberto-pacienca-cruz-14-de-octubre/">Denuncia Roberto Pacienca Cruz 14 de&nbsp;Octubre</a></li>
	<li class="page_item page-item-1020"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/descanse-en-libertad-hugo-yogui-pinell/">Descanse en libertad Hugo &#8216;Yogui&#8217; Pinell</a></li>
	<li class="page_item page-item-2087"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/desde-el-interior-del-cereso-no-5-roberto-paciencia-se-solidariza-con-la-lucha-magisterial/">Desde el interior del CERESO No 5 Roberto Paciencia se solidariza con la lucha&nbsp;magisterial</a></li>
	<li class="page_item page-item-1789"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/dia-de-los-presos-palestinos/">Día de los Presos&nbsp;Palestinos</a></li>
	<li class="page_item page-item-1940"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/el-companero-anarquista-gabriel-pombo-por-fin-fuera-de-los-muros/">El compañero anarquista Gabriel Pombo por fin fuera de los&nbsp;muros</a></li>
	<li class="page_item page-item-2523"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/el-sistema-de-injusticia-penal-del-regimen-de-eeuu/">El sistema de injusticia penal del régimen de&nbsp;EEUU</a></li>
	<li class="page_item page-item-1865"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/elcor-y-gt-pronunciamiento-en-solidaridad-a-las-comunidades-de-san-sebastian-bachajon-san-isidro-los-laureles-y-cruzton/">Elcor y GT: pronunciamiento en solidaridad a las comunidades de San Sebastián Bachajón, San Isidro los Laureles y&nbsp;Cruztón</a></li>
	<li class="page_item page-item-1158"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/ensayo-sobre-hugo-pinell-por-mumia-abu-jamal/">Ensayo sobre Hugo Pinell por Mumia&nbsp;Abu-Jamal</a></li>
	<li class="page_item page-item-2683"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/fernando-barcenas-llama-a-solidarizarse-con-lxs-presxs-en-ee-uu/">Fernando Bárcenas llama a solidarizarse con lxs presxs en&nbsp;EE.UU.</a></li>
	<li class="page_item page-item-2775"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/fernando-barcenas-y-abraham-cortes-se-declaran-en-huelga-de-hambre/">Fernando Bárcenas y Abraham Cortés se declaran en Huelga de&nbsp;Hambre</a></li>
	<li class="page_item page-item-1820"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/grupo-de-trabajo-no-estamos-todxs/">Grupo de Trabajo &#8220;No estamos&nbsp;todxs&#8221;</a></li>
	<li class="page_item page-item-608"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/grupo-de-trabajo-no-estamos-todxs-presionemos-por-la-libertad-de-alejandro/">Grupo de Trabajo No Estamos Todxs: Presionemos por la libertad de&nbsp;Alejandro</a></li>
	<li class="page_item page-item-1378"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/hace-93-anos-ricardo-flores-magon-murio-en-una-carcel-hoy-sigue-lo-mismo/">HACE 93 AÑOS, RICARDO FLORES MAGON MURIÓ EN UNA CARCEL. HOY, SIGUE LO&nbsp;MISMO.</a></li>
	<li class="page_item page-item-2538"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/inicio-de-la-jornada-por-la-libertad-de-los-presos-politicos-de-tlanixco/">Inicio de la Jornada por la libertad de los presos políticos de&nbsp;Tlanixco</a></li>
	<li class="page_item page-item-2891"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/justicia-para-roberto-paciencia-cruz/">Justicia para Roberto Paciencia&nbsp;Cruz</a></li>
	<li class="page_item page-item-1911"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/laudiencia-nacional-ordena-lextradicio-de-la-companya-detinguda-el-13-a-convocatoria-de-manifestacio/">L’Audiència Nacional ordena l’extradició de la companya detinguda el 13-A! Convocatòria de&nbsp;MANIFESTACIÓ.</a></li>
	<li class="page_item page-item-1565"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/la-brigada-george-jackson-hombres-contra-el-sexismo-y-lucha-gay-en-prision/">La Brigada George Jackson, hombres contra el sexismo y lucha gay en&nbsp;prisión</a></li>
	<li class="page_item page-item-1659"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/la-gota-cuento-de-miguel-angel-peralta-betanzos/">LA GOTA. Cuento de Miguel Ángel Peralta&nbsp;Betanzos</a></li>
	<li class="page_item page-item-1546"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/liberan-a-cemei-verdia-jefe-de-autodefensas-de-aquila/">LIBERAN a &#8220;CEMEI VERDIA &#8220;,JEFE de AUTODEFENSAS de&nbsp;AQUILA…</a></li>
	<li class="page_item page-item-1764"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-12-presos-eloxochitlan-oaxaca-mexico/">Libertad 12 presos Eloxochitlan, Oaxaca,&nbsp;Mexico</a></li>
	<li class="page_item page-item-826 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/">LIBERTAD FERNANDO BÁRCENAS</a>
	<ul class='children'>
		<li class="page_item page-item-2823"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/fernando-barcenas-no-necesitamos-amnistias-porque-no-queremos-ni-necesitamos-leyes-que-rijan-nuestras-vidas/">&#8220;FERNANDO BÁRCENAS: NO NECESITAMOS AMNISTÍAS PORQUE NO QUEREMOS NI NECESITAMOS LEYES QUE RIJAN NUESTRAS&nbsp;VIDAS</a></li>
		<li class="page_item page-item-1616"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/barcelona-jornada-en-solidaridad-con-fernando-barcenas/">[Barcelona] Jornada en solidaridad con Fernando&nbsp;Bárcenas</a></li>
		<li class="page_item page-item-1611"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/23-30-de-enero-jornada-en-solidaridad-con-fernando-barcenas/">23-30 de enero; Jornada en solidaridad con Fernando&nbsp;Bárcenas</a></li>
		<li class="page_item page-item-1151"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/comunicado-de-la-c-i-p-re-finalizan-la-huelga-de-hambre/">Comunicado de la C.I.P.RE, finalizan la huelga de&nbsp;hambre</a></li>
		<li class="page_item page-item-1193"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/cronica-de-la-huelga-de-hambre-colectiva-c-i-p-re-del-270615-al-180815/">CRÓNICA DE LA HUELGA DE HAMBRE COLECTIVA (C.I.P.RE) DEL 27/06/15 AL&nbsp;18/08/15</a></li>
		<li class="page_item page-item-1191"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/cronica-del-traslado-de-los-compas-de-la-c-i-p-re-al-reclusorio-norte-informe-medico/">Crónica del traslado de los compas de la C.I.P.RE.al Reclusorio Norte + Informe&nbsp;médico</a></li>
		<li class="page_item page-item-2820"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/finalizan-la-huelga-de-hambre-siguen-con-ayunos/">Finalizan la huelga de hambre, siguen con&nbsp;ayunos&#8230;</a></li>
		<li class="page_item page-item-864"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/informe-huelga-de-hambre-de-la-coordinacion-informal-de-presxs-en-resistencia-dia-12-dia-19/">Informe huelga de hambre de la Coordinación Informal de Presxs en Resistencia. Día 12-Día&nbsp;19.</a></li>
		<li class="page_item page-item-1008"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/mexico-presos-de-la-c-i-p-re-anuncian-huelga-de-liquidos-a-partir-del-10-agosto/">México: Presos de la C.I.P.RE. anuncian huelga de líquidos a partir del 10&nbsp;Agosto</a></li>
		<li class="page_item page-item-846"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/pronunciamiento-de-fernando-barcenas-castillo-sobre-la-huelga-de-hambre/">Pronunciamiento de Fernando Bárcenas Castillo sobre la huelga de&nbsp;hambre.</a></li>
		<li class="page_item page-item-1181"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/trasladan-a-los-companeros-de-la-c-i-p-re-al-reclusorio-denuncian-golpes-por-parte-de-custodios/">Trasladan a los compañeros de la C.I.P.RE. al Reclusorio. Denuncian golpes por parte de&nbsp;custodios</a></li>
		<li class="page_item page-item-824"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/mexico-mensaje-de-la-coordinacion-informal-de-presos-en-resistencia-actualizacion-situacion-de-fernando-barcenas/">México: Mensaje de la Coordinación Informal de Presos en Resistencia + Actualización situación de Fernando&nbsp;Bárcenas</a></li>
		<li class="page_item page-item-807"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/fernando-barcenas-en-riesgo-de-castigo-concentracion-de-solidaridad/">Fernando Bárcenas en riesgo de castigo &#8211; Concentración de&nbsp;solidaridad</a></li>
		<li class="page_item page-item-253"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-fernando-barcenas/mexico-carta-publica-de-fernando-barcenas-castillo/">México: Carta pública de Fernando Bárcenas&nbsp;Castillo</a></li>
	</ul>
</li>
	<li class="page_item page-item-175 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/">LIBERTAD Luís Fernando Sotelo, adherente a la&nbsp;sexta</a>
	<ul class='children'>
		<li class="page_item page-item-2859"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/a-los-borrachos-de-poder-pero-mas-a-los-picados-por-ese-poder/">A LOS BORRACHOS DE PODER, PERO MÁS A LOS &#8220;PICADOS POR ESE&nbsp;PODER.</a></li>
		<li class="page_item page-item-1944"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/bailongo-solidario-por-luis-fernando-sotelo/">Bailongo solidario por Luis Fernando&nbsp;Sotelo</a></li>
		<li class="page_item page-item-2777"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/campana-luis-fernando-libre-convocatoria-a-actividades-dentro-de-la-jornada-de-nuestros-companeros-presos/">Campaña Luis Fernando Libre: Convocatoria a Actividades dentro de la Jornada de nuestros compañeros&nbsp;presos:</a></li>
		<li class="page_item page-item-2850"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/campana-luis-fernando-sotelo-libre-a-2-anos-de-su-detencion-jornada-informativa-en-la-ciudad-de-mexico/">Campaña Luis Fernando Sotelo Libre: a 2 Años de su detención, Jornada informativa en la Ciudad de&nbsp;México</a></li>
		<li class="page_item page-item-1514"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/carta-de-luis-fernando-sotelo-hacia-la-campana-hasta-que-todxs-seamos-libres/">Carta de Luís Fernando Sotelo hacia la campaña &#8220;Hasta que todxs seamos&nbsp;libres&#8221;.</a></li>
		<li class="page_item page-item-1661"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/castigan-a-luis-fernando-sotelo-preso-politico-en-el-reclusorio-preventivo-varonil-sur/">Castigan a Luis Fernando Sotelo, preso político en el Reclusorio Preventivo Varonil&nbsp;Sur</a></li>
		<li class="page_item page-item-2517"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/convocatoria-para-acompanar-a-luis-fernando-sotelo-en-su-proxima-audiencia/">CONVOCATORIA PARA ACOMPAÑAR A LUIS FERNANDO SOTELO EN SU PRÓXIMA&nbsp;AUDIENCIA</a></li>
		<li class="page_item page-item-2632"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/jornada-de-solidaridad-del-19-al-23-de-septiembre-por-la-libertad-de-luis-fernando-sotelo-zambrano/">JORNADA DE SOLIDARIDAD del 19 al 23 de Septiembre POR LA LIBERTAD de Luis Fernando Sotelo&nbsp;Zambrano.</a></li>
		<li class="page_item page-item-2894"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/luis-fernando-sotelo-desde-el-reclusorio-y-sobre-las-agresiones-sufridas/">Luís Fernando Sotelo desde el reclusorio, y sobre las agresiones&nbsp;sufridas.</a></li>
		<li class="page_item page-item-1677"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/luis-fernando-sotelo-el-castigo-en-reincidencia/">Luis Fernando Sotelo: El castigo en&nbsp;“reincidencia”</a></li>
		<li class="page_item page-item-1323"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/palabras-de-la-la-rvsr-en-el-mitin-por-luis-fernando-sotelo-en-la-ciudad-de-mexico/">Palabras de la la RvsR en el mitin por Luis Fernando Sotelo en la Ciudad de&nbsp;México</a></li>
		<li class="page_item page-item-1284"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/palabras-de-luis-feernando-sotelo-preso-politico/">Palabras de Luis Fernando Sotelo, preso&nbsp;político</a></li>
		<li class="page_item page-item-2681"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/sentencian-a-33-anos-y-5-meses-a-luis-fernando-sotelo-que-inicie-la-tormenta/">Sentencian a 33 años y 5 meses a Luis Fernando Sotelo, que inicie la&nbsp;tormenta!</a></li>
		<li class="page_item page-item-2937"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/solidaridad-con-luis-fernando-sotelo/">Solidaridad con Luis Fernando Sotelo&nbsp;!</a></li>
		<li class="page_item page-item-242"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/campana-por-la-libertad-de-nuestro-companero-luis-fernando-sotelo/">Campaña por la libertad de nuestro compañero Luis Fernando&nbsp;Sotelo</a></li>
		<li class="page_item page-item-122"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/libertad-para-el-estudiante-luis-fernando-sotelo-adherente-a-la-sexta-declaracion-de-la-selva-lacandona/">Libertad para el estudiante Luis Fernando Sotelo, Adherente a la Sexta Declaración de la Selva&nbsp;Lacandona</a></li>
	</ul>
</li>
	<li class="page_item page-item-2459"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/mas-de-nueve-meses-el-tj-no-da-resolucion-al-amparo-del-preso-anarquista-fernando-barcenas/">MÁS DE NUEVE MESES EL TJ NO DA RESOLUCIÓN AL AMPARO DEL PRESO ANARQUISTA FERNANDO&nbsp;BÁRCENAS.</a></li>
	<li class="page_item page-item-2751"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/mexico-jornada-de-lucha-desde-la-prision-luis-fernando-sotelo-fernando-barcenas-y-abraham-cortes-en-huelga-de-hambre-miguel-peralta-en-ayuno/">México: Jornada de lucha desde la prisión; Luis Fernando Sotelo, Fernando Bárcenas y Abraham Cortés en huelga de hambre. Miguel Peralta en&nbsp;ayuno.</a></li>
	<li class="page_item page-item-2506"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/ni-culpables-ni-inocentes-trabajadores-los-sindicatos-de-presos-en-usa/">Ni culpables ni inocentes: trabajadores. &#8211; Los sindicatos de presos en&nbsp;USA</a></li>
	<li class="page_item page-item-1884"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/oso-blanco-podria-reducir-su-sentencia/">Oso Blanco Podria Reducir su&nbsp;Sentencia</a></li>
	<li class="page_item page-item-1631"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/palabras-de-santiago-moreno-perez-y-emilio-jimenez-gomez-presos-del-ejido-de-san-sebastian-bachajon/">Palabras de Santiago Moreno Perez y Emilio Jimenez Gomez, presos del Ejido de San Sebastián&nbsp;Bachajón</a></li>
	<li class="page_item page-item-1655"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/palabras-de-santiago-moreno-perez-y-emilio-jimenez-gomez-presos-del-ejido-de-san-sebastian-bachajon-2/">Palabras de Santiago Moreno Perez y Emilio Jimenez Gomez, presos del Ejido de San Sebastián&nbsp;Bachajón</a></li>
	<li class="page_item page-item-1903"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/peticion-de-firmas-para-miguel-peralta-betanzos/">Petición de firmas para Miguel Peralta&nbsp;Betanzos</a></li>
	<li class="page_item page-item-2061"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/preso-de-la-crac-rechaza-caravana-ponle-nombre-y-rostro-a-las-y-los-presos-politicos-gonzalo-molina-se-nos-hizo-a-un-lado/">PRESO DE LA CRAC RECHAZA CARAVANA “PONLE NOMBRE Y ROSTRO A LAS Y LOS PRESOS POLÍTICOS”- GONZALO MOLINA: SE NOS HIZO A UN&nbsp;LADO</a></li>
	<li class="page_item page-item-2717"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/pronunciamiento-por-la-sentencia-de-nuestro-companero-luis-fernando-sotelo-zambrano/">PRONUNCIAMIENTO POR LA SENTENCIA DE NUESTRO COMPAÑERO LUIS FERNANDO SOTELO&nbsp;ZAMBRANO</a></li>
	<li class="page_item page-item-1974"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/roberto-paciencia-le-escribe-a-alejandro-diaz-santiz-presos-politicos-de-chiapas/">Roberto Paciencia le escribe a Alejandro Diaz Santiz, presos políticos de&nbsp;Chiapas</a></li>
	<li class="page_item page-item-2465"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/roberto-paciencia-el-fruto-de-la-injusticia-me-ha-llevado-a-estar-3-anos-preso/">Roberto Paciencia: El fruto de la injusticia me ha llevado a estar 3 años&nbsp;preso</a></li>
	<li class="page_item page-item-2679"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/rvsr-ante-sentencia-a-luis-fernando-sotelo/">RvsR: ante sentencia a Luis Fernando&nbsp;Sotelo</a></li>
	<li class="page_item page-item-1708"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/sale-de-la-carcel-nestora-salgado-comandante-de-policia-comunitaria/">Sale de la cárcel Nestora Salgado, comandante de policía&nbsp;comunitaria</a></li>
	<li class="page_item page-item-2673"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/san-pedro-tlanixco-convocatoria-por-la-libertad-de-los-defensores-del-agua-y-la-vida/">San Pedro Tlanixco: convocatoria por la libertad de los defensores del agua y la&nbsp;vida</a></li>
	<li class="page_item page-item-1731 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/solidaridad-con-nuestro-companero-mazateco-miguel-angel-peralta/">Solidaridad con nuestro compañero mazateco Miguel Ángel&nbsp;Peralta</a>
	<ul class='children'>
		<li class="page_item page-item-1882"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/solidaridad-con-nuestro-companero-mazateco-miguel-angel-peralta/a-un-ano-del-encierro-de-miguel-envia-estas-palabras-desde-cuicatlan-oaxaca/">A UN AÑO DEL ENCIERRO DE MIGUEL, ENVIA ESTAS PALABRAS DESDE CUICATLÁN,&nbsp;OAXACA:</a></li>
		<li class="page_item page-item-1984"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/solidaridad-con-nuestro-companero-mazateco-miguel-angel-peralta/poema-de-miguel-peralta/">Poema de Miguel&nbsp;Peralta</a></li>
	</ul>
</li>
	<li class="page_item page-item-1969"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/toulouse-francia-segunda-jornada-de-solidaridad-con-los-presos-en-lucha-de-mexico/">Toulouse, Francia: Segunda Jornada de Solidaridad con los presos en lucha de&nbsp;México</a></li>
	<li class="page_item page-item-1195"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/trasladan-a-alejandro-diaz-santiz-a-prision-de-maxima-seguridad/">Trasladan a Alejandro Diaz Santiz a prisión de máxima&nbsp;seguridad</a></li>
	<li class="page_item page-item-1691"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/un-saludo-fuerte-y-solidario-para-kamel-bouabdallah-desde-varios-rincones/">Un saludo fuerte y solidario para Kamel Bouabdallah desde varios&nbsp;rincones</a></li>
	<li class="page_item page-item-329"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/solidaridad-con-el-companero-lenin-adherente-de-la-sexta-ante-privacion-arbitraria-de-la-libertad-y-tortura/">Solidaridad con el compañero Lenin, adherente de la Sexta, ante privación arbitraria de la libertad y&nbsp;tortura</a></li>
	<li class="page_item page-item-178 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/">LIBERTAD pres@s anarquistas</a>
	<ul class='children'>
		<li class="page_item page-item-1153 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/acerca-de-gabriel-pombo-da-silva-y-de-las-macrocarceles/">Acerca de Gabriel Pombo da Silva y de las&nbsp;macrocárceles</a>
		<ul class='children'>
			<li class="page_item page-item-1601"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/acerca-de-gabriel-pombo-da-silva-y-de-las-macrocarceles/consideraciones-actualizadas-escrito-de-gabriel-pombo-da-silva/">Consideraciones actualizadas (escrito de Gabriel Pombo Da&nbsp;Silva)</a></li>
			<li class="page_item page-item-1607"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/acerca-de-gabriel-pombo-da-silva-y-de-las-macrocarceles/traslado-de-prision-gabriel-pombo-en-huelga-de-hambre/">Traslado de prisión. Gabriel Pombo en huelga de&nbsp;hambre</a></li>
		</ul>
</li>
		<li class="page_item page-item-372"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/el-gran-kilombo-antifascista-la-persecucion-en-contra-del-anarquismo-en-espana-operacion-pandora-y-pinata/">El Gran Kilombo Antifascista; La persecución en contra del anarquismo en España: Operación “Pandora” y&nbsp;“Piñata”.</a></li>
		<li class="page_item page-item-311"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/ni-inocentes-ni-culpables-solamente-anarquistas/">NI INOCENTES NI CULPABLES, SOLAMENTE&nbsp;ANARQUISTAS</a></li>
		<li class="page_item page-item-356"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/han-sido-lxs-narquistas/">Han sido lxs&nbsp;@narquistas</a></li>
		<li class="page_item page-item-305"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/salen-de-prision-bajo-fianza-lxs-3-presos-del-5e-amelie-fallon-y-carlos-chivo/">Salen de prisión bajo fianza lxs 3 presos del 5E (Amelie, Fallon y Carlos &#8220;chivo&#8221;)</a></li>
		<li class="page_item page-item-251"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/la-libertad-no-se-media-se-construye-texto-de-carlos-lopez/">La libertad no se media, se construye. Texto de Carlos&nbsp;López</a></li>
		<li class="page_item page-item-248"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/palabras-de-amelie-y-fallon-en-solidaridad-con-abraham-cortes/">Palabras de Amelie y Fallon en solidaridad con Abraham&nbsp;Cortés</a></li>
		<li class="page_item page-item-177"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/libertad-abraham-cortes-preso-del-2-de-oct-de-2013/">LIBERTAD Abraham Cortés (preso del 2 de oct. de&nbsp;2013)</a></li>
		<li class="page_item page-item-182"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/libertad-amelie-y-fallon/">LIBERTAD Amelie y&nbsp;Fallon</a></li>
		<li class="page_item page-item-184"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-press-anarquistas/a-los-que-llevamos-un-mundo-nuevo-en-nuestros-corazones-a-todos-los-rebeldes-a-los-medio-libres-carta-de-irene-perez-villegas/">A los que llevamos un mundo nuevo en nuestros corazones; A todos los rebeldes; A los medio libres.[Carta de Irene Pérez&nbsp;Villegas]</a></li>
	</ul>
</li>
	<li class="page_item page-item-186"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/desde-la-escuela-nacional-de-antropologia-e-historia-enah-en-la-ciudad-de-mexico-en-defensa-de-geraldine-nuria-e-itzamna/">Desde la Escuela Nacional de Antropología e Historia (ENAH), en la ciudad de México, en defensa de Geraldine, Nuria e&nbsp;Itzamná</a></li>
</ul>
</li>
<li class="page_item page-item-44 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/">ABAJO Y A LA&nbsp;IZQUIERDA</a>
<ul class='children'>
	<li class="page_item page-item-2129"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/si-la-opresion-es-internacional-que-las-resistencias-lo-sean-tambien/">¡Si la opresión es internacional, que las resistencias lo sean&nbsp;también!</a></li>
	<li class="page_item page-item-2318"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/por-que-protestan-los-maestros-en-mexico/">¿Por qué protestan los maestros en&nbsp;México?</a></li>
	<li class="page_item page-item-2226"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/que-es-el-ezln-que-es-el-congreso-nacional-indigena-cni-que-es-la-sexta/">¿Qué es el EZLN? ¿Qué es el Congreso Nacional Indígena (CNI)? ¿Qué es la&nbsp;Sexta?</a></li>
	<li class="page_item page-item-2266"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/sabemos-que-ellos-no-nos-estan-dando-lo-que-les-sobra-nos-estan-dando-lo-que-les-falta-cnte-agradece-al-ezln/">&#8220;Sabemos que ellos no nos están dando lo que les sobra, nos están dando lo que les falta&#8221;. CNTE agradece al&nbsp;EZLN.</a></li>
	<li class="page_item page-item-2028"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/tiren-a-matar-fue-la-orden-contra-lxs-maestrxs-en-oaxaca/">&#8220;Tiren a matar&#8221;, fue la orden contra lxs maestrxs en&nbsp;Oaxaca</a></li>
	<li class="page_item page-item-2603"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/cnte-chiapas-vigente-gracias-al-apoyo-de-los-padres-reconocen-maestrs-tras-multitudinaria-marcha/">“CNTE Chiapas vigente, gracias al apoyo de los padres”, reconocen maestr@s tras multitudinaria&nbsp;marcha.</a></li>
	<li class="page_item page-item-2236"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/el-ezln-nos-esta-dando-una-nueva-ensenanza-el-dia-de-hoy-cnte/">“El EZLN nos está dando una nueva enseñanza el día de hoy”,&nbsp;CNTE.</a></li>
	<li class="page_item page-item-2611"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/el-gobierno-ha-bloqueado-todas-las-instancias-para-un-dialogo-verdadero-cnte/">“El gobierno ha bloqueado todas las instancias para un diálogo verdadero”,&nbsp;CNTE</a></li>
	<li class="page_item page-item-2710"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/el-movimiento-esta-saliendo-solido-cnte-chiapas/">“El movimiento está saliendo sólido”, CNTE&nbsp;Chiapas</a></li>
	<li class="page_item page-item-2212"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/en-dias-se-restablecera-orden-en-oaxaca-promete-osorio-chong-a-ip/">“En días” se restablecerá orden en Oaxaca, promete Osorio Chong a&nbsp;IP</a></li>
	<li class="page_item page-item-2085"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/la-educacion-publica-en-mexico-no-es-gratuita-se-paga-con-sangre-y-libertad-22-de-junio-de-2016-san-cristobal-de-las-casas/">“La educación pública en México no es gratuita, se paga con sangre y libertad” 22 de junio de 2016, San Cristóbal de Las&nbsp;Casas</a></li>
	<li class="page_item page-item-3502"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/no-es-solo-sembrar-semilla-es-sembrar-pensamiento-en-memoria-de-augusto-tyhuasuza/">“No es solo sembrar semilla, es sembrar pensamiento”, en memoria de Augusto&nbsp;Tyhuasuza</a></li>
	<li class="page_item page-item-2155"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/nuestra-guerra-es-contra-el-estado-no-contra-el-pueblo-cnte-chiapas-permitira-acceso-a-pipas-de-combustible-pero-los-bloqueos-permanecen/">“Nuestra guerra es contra el Estado, no contra el pueblo” CNTE Chiapas permitirá acceso a pipas de combustible, pero los bloqueos&nbsp;permanecen.</a></li>
	<li class="page_item page-item-1382"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/bolivia-o-se-muere-la-madre-tierra-o-se-muere-el-capitalismo/">[Bolivia] O se muere la Madre Tierra o se muere el&nbsp;Capitalismo</a></li>
	<li class="page_item page-item-1243"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/colombia-persecucion-politica-a-lideres-indigenas/">[COLOMBIA] Persecución Política a Líderes&nbsp;Indígenas</a></li>
	<li class="page_item page-item-1931"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/mexico-sobre-el-paro-nacional-de-maestros-iniciado-el-15-de-mayo/">[México] Sobre el paro nacional de maestros iniciado el 15 de&nbsp;mayo</a></li>
	<li class="page_item page-item-2229"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/desdeelbloqueo-sancris-cnte-desmiente-levantamiento-de-bloqueos/">#DesdeElBloqueo #SanCris CNTE desmiente levantamiento de&nbsp;bloqueos</a></li>
	<li class="page_item page-item-2462"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/actualizacion-de-la-situacion-legal-y-de-salud-de-lxs-companerxs-detenidxs-de-la-okupache/">ACTUALIZACIÓN DE LA SITUACIÓN LEGAL Y DE SALUD DE LXS COMPAÑERXS DETENIDXS DE LA&nbsp;OKUPACHE.</a></li>
	<li class="page_item page-item-2288"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/bailable-resistencia/">Bailable resistencia.</a></li>
	<li class="page_item page-item-2282"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/bloqueo-de-carreteras-calles-oficinas-y-grandes-comercios/">Bloqueo de carreteras, calles, oficinas y grandes&nbsp;comercios…</a></li>
	<li class="page_item page-item-2109"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/chiapas-bloqueos-carreteros-generalizados/">Chiapas: Bloqueos carreteros&nbsp;generalizados</a></li>
	<li class="page_item page-item-2540"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/chiapas-la-lucha-magisterial-ante-el-linchamiento-mediatico/">Chiapas: la lucha magisterial ante el linchamiento&nbsp;mediático</a></li>
	<li class="page_item page-item-2525"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/cincuenta-anos-despues-que-queda-de-los-panteras-negras/">Cincuenta años después, ¿qué queda de los Panteras&nbsp;Negras?</a></li>
	<li class="page_item page-item-2594"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/cnte-chiapas-firme-y-fortalecida-a-mas-de-100-dias-de-lucha/">CNTE Chiapas firme y fortalecida a más de 100 días de&nbsp;lucha</a></li>
	<li class="page_item page-item-2423"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/cnte-chiapas-toma-el-aeropuerto-internacional-angel-albino-corzo-1-de-agosto/">CNTE Chiapas toma el aeropuerto internacional Ángel Albino Corzo. 1 de&nbsp;agosto</a></li>
	<li class="page_item page-item-2542"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/cnte-chiapas-bloquea-el-acceso-a-vehiculos-de-empresas-trasnacionales-en-las-entradas-a-la-capital-chiapaneca/">CNTE Chiapas: Bloquea el acceso a vehículos de empresas trasnacionales en las entradas a la capital&nbsp;chiapaneca</a></li>
	<li class="page_item page-item-2279"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/cnte-50-dias-bajo-el-sol-lluvia-y-represion/">CNTE: 50 días bajo el sol, lluvia y&nbsp;represión.</a></li>
	<li class="page_item page-item-1247"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/colombia-detienen-a-feliciano-valencia-lider-de-la-asociacion-de-cabildos-indigenas-del-norte-del-cauca-acin/">Colombia: Detienen a Feliciano Valencia, líder de la Asociación de Cabildos Indígenas del Norte del Cauca&nbsp;-ACIN-</a></li>
	<li class="page_item page-item-2262"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/comision-del-caracol-zapatista-de-la-realidad-entrego-al-magisterio-en-resistencia-alimentos-utensilios-para-cocinar-y-medicinas/">Comisión del caracol zapatista de La Realidad, entregó al magisterio en resistencia alimentos, utensilios para cocinar y&nbsp;medicinas</a></li>
	<li class="page_item page-item-2371"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/compartir-contra-la-represion-recuento-de-desalojo-al-bloqueo-magisterial-en-san-cristobal-de-las-casas/">Compartir contra la Represión: Recuento de desalojo al bloqueo magisterial en San Cristóbal de las&nbsp;Casas</a></li>
	<li class="page_item page-item-2363"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/comunicado-de-semilla-digna-en-solidaridad-a-la-lucha-magisterial/">Comunicado de Semilla Digna en solidaridad a la lucha&nbsp;magisterial</a></li>
	<li class="page_item page-item-2476"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/comunicado-del-chanti-ollin-ante-amenazas-de-los-malos-gobiernos-de-la-ciudad-y-sus-medios-de-paga/">COMUNICADO DEL CHANTI OLLIN ANTE AMENAZAS DE LOS MALOS GOBIERNOS DE LA CIUDAD Y SUS MEDIOS DE&nbsp;PAGA</a></li>
	<li class="page_item page-item-1167"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/descolonizar-el-pensamiento-critico-y-las-rebeldias-i-y-ii/">Descolonizar el pensamiento crítico y las rebeldías (I y&nbsp;II)</a></li>
	<li class="page_item page-item-2093"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/desde-brasil-pronunciamiento-por-oaxaca-y-la-represion-contra-maestrxs-y-el-pueblo-en-lucha/">Desde Brasil: Pronunciamiento por Oaxaca y la represión contra maestrxs y el pueblo en&nbsp;lucha</a></li>
	<li class="page_item page-item-2089"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/desde-noruega-todo-nuestro-apoyo-para-lxs-maestrxs-en-pie-de-lucha-en-mexico/">Desde Noruega: Todo nuestro apoyo para lxs maestrxs en pie de lucha en&nbsp;México</a></li>
	<li class="page_item page-item-2840"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/detenidas-141-personas-en-protesta-indigena-contra-oleoducto-en-dakota-norte/">Detenidas 141 personas en protesta indígena contra oleoducto en Dakota&nbsp;Norte</a></li>
	<li class="page_item page-item-2504"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/eeuu-atletas-y-heroes/">EEUU: Atletas y&nbsp;héroes</a></li>
	<li class="page_item page-item-2286"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/ejido-san-sebastian-bachajon-solidaridad-con-el-magisterio-en-lucha-y-con-santa-maria-ostula/">Ejido San Sebastián Bachajón: Solidaridad con el magisterio en lucha y con Santa María&nbsp;Ostula</a></li>
	<li class="page_item page-item-2550"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/2550-2/">El Estado prepara escenario para reprimir al magisterio”, alerta la CNTE&nbsp;Chiapas</a></li>
	<li class="page_item page-item-948 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/el-pueblo-mapuche-y-su-lucha-de-liberacion-indigena/">EL PUEBLO MAPUCHE Y SU DIGNA LUCHA DE LIBERACIÓN&nbsp;INDÍGENA</a>
	<ul class='children'>
		<li class="page_item page-item-938"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/el-pueblo-mapuche-y-su-lucha-de-liberacion-indigena/comunicado-por-el-atentado-del-estado-chileno-contra-la-comunidad-comunidad-mapuche-rankilko/">Comunicado por el atentado del estado chileno contra la comunidad Comunidad Mapuche&nbsp;Rankilko</a></li>
		<li class="page_item page-item-1173"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/el-pueblo-mapuche-y-su-lucha-de-liberacion-indigena/dignidad-y-resistencia-mapuche-hector-llaitul/">Dignidad y Resistencia Mapuche: Héctor&nbsp;Llaitul</a></li>
		<li class="page_item page-item-1391"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/el-pueblo-mapuche-y-su-lucha-de-liberacion-indigena/la-cruda-violencia-policial-contra-los-ninos-mapuche/">La cruda violencia policial contra los niños&nbsp;mapuche</a></li>
		<li class="page_item page-item-959"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/el-pueblo-mapuche-y-su-lucha-de-liberacion-indigena/por-que-como-anarquistas-apoyamos-la-lucha-autonoma-del-pueblo-mapuche/">Por qué como anarquistas apoyamos la lucha autónoma del pueblo&nbsp;Mapuche</a></li>
		<li class="page_item page-item-1202"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/el-pueblo-mapuche-y-su-lucha-de-liberacion-indigena/wallmapu-resistencia-mapuche-ort-lafkenche-laftraru-cam-comunicado/">Wallmapu: Resistencia Mapuche. ORT Lafkenche Laftraru CAM &#8211;&nbsp;COMUNICADO</a></li>
	</ul>
</li>
	<li class="page_item page-item-1177"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/el-pueblo-wayuu-se-canso-de-violaciones-alto-al-ejercito-bolivariano-en-nuestro-territorio/">El pueblo Wayuu se cansó de violaciones: Alto al Ejército Bolivariano en nuestro&nbsp;Territorio</a></li>
	<li class="page_item page-item-2259"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/entrega-de-viveres-al-bloqueoplanton-de-san-cristobal-de-las-casas-por-parte-de-caracol-de-la-la-garrucha/">Entrega de víveres al bloqueo/plantón de San Cristóbal de las Casas por parte de Caracol de la La&nbsp;Garrucha.</a></li>
	<li class="page_item page-item-1393"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/entrevista-con-relmu-namku-mujer-y-autoridad-indigena-a-la-que-le-piden-15-anos-de-carcel/">Entrevista con Relmu Ñamku, mujer y autoridad indígena a la que le piden 15 años de&nbsp;cárcel</a></li>
	<li class="page_item page-item-2218"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/exigen-empresarios-acciones-inmediatas-en-oaxaca/">Exigen empresarios acciones inmediatas en&nbsp;Oaxaca</a></li>
	<li class="page_item page-item-2264"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/ezln-el-caracol-de-roberto-barrios-entrega-al-magisterio-en-resistencia-en-palenque-chiapas/">EZLN: El caracol de Roberto Barrios entrega al magisterio en resistencia en Palenque,&nbsp;Chiapas</a></li>
	<li class="page_item page-item-2501"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/juana-azurduy-cuerpo-y-espiritu-para-la-libertad/">Juana Azurduy, cuerpo y espíritu para la&nbsp;libertad</a></li>
	<li class="page_item page-item-2134"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/la-batalla-de-oaxaca-i/">La batalla de Oaxaca&nbsp;(I)</a></li>
	<li class="page_item page-item-2136"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/la-batalla-de-oaxaca-ii/">La batalla de Oaxaca&nbsp;(II)</a></li>
	<li class="page_item page-item-2341"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/la-brutalidad-de-la-violencia-y-la-torpeza-de-las-mentiras/">La brutalidad de la violencia y la torpeza de las&nbsp;mentiras</a></li>
	<li class="page_item page-item-2437"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/la-cnte-en-alerta-maxima-si-no-se-abroga-ley-impedira-ciclo-escolar-advierte/">La CNTE, en “alerta máxima”; si no se abroga ley impedirá ciclo escolar,&nbsp;advierte</a></li>
	<li class="page_item page-item-2210"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/la-reforma-educativa-no-se-negocia-responden-sep-y-segob-a-la-cnte/">La reforma educativa no se negocia, responden SEP y Segob a la&nbsp;CNTE</a></li>
	<li class="page_item page-item-1030"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/las-voces-de-africa-y-sus-negritudes/">LAS VOCES DE ÁFRICA Y SUS&nbsp;NEGRITUDES</a></li>
	<li class="page_item page-item-657 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/libertad-mumia-abu-jamal/">LIBERTAD MUMIA ABU-JAMAL</a>
	<ul class='children'>
		<li class="page_item page-item-768"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/libertad-mumia-abu-jamal/carta-abierta-por-la-vida-salud-y-libertad-de-mumia-abu-jamal/">Carta abierta por la vida, salud y libertad de Mumia&nbsp;Abu-Jamal</a></li>
		<li class="page_item page-item-461"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/libertad-mumia-abu-jamal/ee-uu-declaracion-de-move-y-icffmaj-sobre-el-intento-carcelario-de-matar-a-mumia/">EE.UU.: Declaración de MOVE y ICFFMAJ sobre el intento carcelario de matar a&nbsp;Mumia</a></li>
		<li class="page_item page-item-358"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/libertad-mumia-abu-jamal/caravana-en-pensilvania-por-la-salud-y-libertad-de-mumia-abu-jamal/">Caravana en Pensilvania por la salud y libertad de Mumia&nbsp;Abu-Jamal</a></li>
		<li class="page_item page-item-353"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/libertad-mumia-abu-jamal/el-periodista-preso-mumia-abu-jamal-encara-una-semana-critica-despues-de-haber-sido-ingresado-por-un-ataque-diabetico/">El periodista preso Mumia Abu-Jamal encara una semana crítica después de haber sido ingresado por un ataque&nbsp;diabético</a></li>
		<li class="page_item page-item-327"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/libertad-mumia-abu-jamal/libertad-a-mumia-abu-jamal/">¡Libertad a Mumia&nbsp;Abu-Jamal!</a></li>
	</ul>
</li>
	<li class="page_item page-item-2276"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/listos-para-actuar-6-mil-federales-en-oaxaca-y-chiapas/">Listos para actuar, 6 mil federales en Oaxaca y&nbsp;Chiapas</a></li>
	<li class="page_item page-item-1471"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/luchas-en-europa-contra-el-despojo-de-las-tierras/">Luchas en Europa contra el despojo de las&nbsp;tierras</a></li>
	<li class="page_item page-item-2640"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/lxs-protectorxs-del-agua-de-standing-rock-necesitan-nuestra-solidaridad/">Lxs Protectorxs del Agua de Standing Rock necesitan nuestra&nbsp;solidaridad</a></li>
	<li class="page_item page-item-2440"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/maestros-de-la-cnte-liberan-la-caseta-de-cobro-chiapa-de-corzo-san-cristobal/">Maestros de la CNTE liberan la caseta de cobro Chiapa de Corzo-San&nbsp;Cristobal.</a></li>
	<li class="page_item page-item-2434"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/maestros-pasaran-sus-vacaciones-en-el-planton-y-con-acciones-de-protesta/">Maestros pasarán sus vacaciones en el plantón y con acciones de&nbsp;protesta</a></li>
	<li class="page_item page-item-2115"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/magisterio-normalistas-y-familias-de-amiltzingo-contra-la-represion-en-oaxaca/">Magisterio, normalistas y familias de Amiltzingo contra la represión en&nbsp;Oaxaca</a></li>
	<li class="page_item page-item-2000"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/mexico-la-muerte-como-politica/">México. La muerte como&nbsp;política</a></li>
	<li class="page_item page-item-2002"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/mexico-nochixtlan-la-cnte-habla-de-6-muertos-fuente-del-gobierno-dice-que-un-policia-tambien-murio/">México. Nochixtlán: La CNTE habla de 6 muertos, fuente del Gobierno dice que un policía también&nbsp;murió</a></li>
	<li class="page_item page-item-1227"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/mujer-originaria-amanda-asijak/">Mujer Originaria: Amanda&nbsp;Asijak</a></li>
	<li class="page_item page-item-2153"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/nochixtlan-pobladores-se-rigen-sin-partidos-politicos-y-sin-policias/">Nochixtlán: pobladores se rigen sin partidos políticos y sin&nbsp;policías</a></li>
	<li class="page_item page-item-2038"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/nochixtlan-saldo-de-un-ataque-negado-por-la-segob/">NOCHIXTLÁN: SALDO DE UN ATAQUE NEGADO POR LA&nbsp;SEGOB</a></li>
	<li class="page_item page-item-2206"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/oaxaca-la-sangre-y-la-carcel-no-ayudan/">Oaxaca, la sangre y la cárcel no&nbsp;ayudan</a></li>
	<li class="page_item page-item-2327"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/operativo-paramilitar-policiaco-contra-planton-magisterial-y-popular-en-san-cristobal-de-las-casas-desdeelbloqueo/">Operativo paramilitar-policiaco contra plantón magisterial y popular en San Cristóbal de las Casas&nbsp;#DesdeElBloqueo</a></li>
	<li class="page_item page-item-2193"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/osorio-chong-da-ultimatum-a-la-cnte-los-bloqueos-deben-parar/">Osorio Chong da ultimátum a la CNTE: los bloqueos deben&nbsp;parar</a></li>
	<li class="page_item page-item-2017"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/pese-a-la-represion-seguiremos-tomando-las-calles-texto-sobre-las-detenciones-del-20-de-junio/">Pese a la represión seguiremos tomando las calles. Texto sobre las detenciones del 20 de&nbsp;junio.</a></li>
	<li class="page_item page-item-2117"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/policias-municipales-asesinan-a-luchador-social-en-huajuapan-oaxaca-denunciaba-la-constante-violencia-en-radio-comunitaria/">Policías municipales asesinan a luchador social en Huajuapan, Oaxaca; ‘denunciaba la constante violencia en radio&nbsp;comunitaria’</a></li>
	<li class="page_item page-item-2605"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/previo-a-su-iv-informe-pena-envia-policias-a-chiapas-y-oaxaca-la-cnte-se-declara-en-alerta/">Previo a su IV informe, Peña envía policías a Chiapas y Oaxaca. La CNTE se declara en&nbsp;alerta</a></li>
	<li class="page_item page-item-1395"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/relmu-namku-y-la-lucha-indigena/">Relmu Ñamku y la lucha&nbsp;indígena</a></li>
	<li class="page_item page-item-2095"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/reportaje-sobre-el-movimiento-magisterial-y-la-reforma-educativa/">Reportaje sobre el movimiento magisterial y la Reforma&nbsp;Educativa</a></li>
	<li class="page_item page-item-1169"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/resena-del-libro-el-pensamiento-critico-frente-a-la-hidra-capitalista/">Reseña del libro &#8220;El pensamiento crítico frente a la hidra capitalista&#8221;</a></li>
	<li class="page_item page-item-2091"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/rvsr-ante-la-represion-contra-el-movimiento-magisterial-y-ante-la-criminalizacion-de-la-solidaridad-y-de-la-libre-manifestacion/">RvsR: Ante la represión contra el movimiento magisterial y ante la criminalización de la solidaridad y de la libre&nbsp;manifestación</a></li>
	<li class="page_item page-item-2167"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/san-cristobal-de-las-casas-recuerda-desdeelbloqueosancris/">San Cristóbal de las Casas recuerda #DesdeElBloqueoSancris</a></li>
	<li class="page_item page-item-2196"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/sclc-paramilitares-de-la-almetrach-amenazan-movilizacion-magisterial-por-radio-comercial/">SCLC: Paramilitares de la ALMETRACH amenazan movilización magisterial por radio&nbsp;comercial</a></li>
	<li class="page_item page-item-2033"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/sindicato-nacional-de-trabajadores-de-la-educacion/">SINDICATO NACIONAL DE TRABAJADORES DE LA&nbsp;EDUCACIÓN</a></li>
	<li class="page_item page-item-1946"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/solidaridad-con-los-companeros-y-companeras-de-la-costa-de-chiapas/">Solidaridad con los compañeros y compañeras de la Costa de&nbsp;Chiapas</a></li>
	<li class="page_item page-item-2021"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/suman-10-personas-asesinadas-en-oaxaca/">Suman 10 personas asesinadas en&nbsp;Oaxaca</a></li>
	<li class="page_item page-item-2036"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/terrorismo-de-estado-y-educacion-el-nuevo-sector-especulativo-en-la-bolsa-de-valores/">Terrorismo de Estado y educación, el nuevo sector especulativo en la Bolsa de&nbsp;Valores</a></li>
	<li class="page_item page-item-2609"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/ultimatum-del-gobierno-federal-a-secciones-7-y-40-del-snte-en-chiapas/">Ultimátum del Gobierno Federal a secciones 7 y 40 del SNTE en&nbsp;Chiapas</a></li>
	<li class="page_item page-item-155 page_item_has_children"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/blog-libertad-leonard-peltier/">BLOG LIBERTAD PELTIER y&nbsp;MUMIA</a>
	<ul class='children'>
		<li class="page_item page-item-1598"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/blog-libertad-leonard-peltier/la-situacion-de-salud-de-leonard-peltier/">La situación de salud de Leonard&nbsp;Peltier</a></li>
	</ul>
</li>
	<li class="page_item page-item-157"><a href="https://adherentesalasextabcn.wordpress.com/abajo-y-a-la-izquierda/blog-amigxs-de-mumia-abu-jamal-mexico/">BLOG Amigxs de Mumia Abu-Jamal&nbsp;México</a></li>
</ul>
</li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://adherentesalasextabcn.wordpress.com/2017/05/16/nodo-solidale-italia-y-mexico-saludos-a-la-asamblea-constitutiva-del-concejo-indigena-de-gobierno/" rel="prev"><span class="meta-nav">&larr;</span> NODO SOLIDALE (Italia y México): Saludos a la asamblea constitutiva del Concejo Indigena de&nbsp;Gobierno</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-3809" class="post-3809 post type-post status-publish format-standard hentry category-ezln category-presentaciones">
											<h2 class="entry-title"><a href="https://adherentesalasextabcn.wordpress.com/2017/05/17/presentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos/" rel="bookmark">Presentación del libro: Escritos sobre la guerra y la economía política del Subcomandante Insurgente&nbsp;Marcos</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publicado el</span> <a href="https://adherentesalasextabcn.wordpress.com/2017/05/17/presentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos/" title="12:25 pm" rel="bookmark"><span class="entry-date">17 mayo, 2017</span></a>						<span class="by-author"><span class="sep"> por</span> <span class="author vcard"><a class="url fn n" href="https://adherentesalasextabcn.wordpress.com/author/adherentesalasexta/" title="Lee todas las entradas de adherentesalasexta" rel="author">adherentesalasexta</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p><a href="https://adherentesalasextabcn.files.wordpress.com/2017/05/escritos-sobre-la-guerra-y-la-economia-politica.png"><img data-attachment-id="3810" data-permalink="https://adherentesalasextabcn.wordpress.com/2017/05/17/presentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos/escritos-sobre-la-guerra-y-la-economia-politica/" data-orig-file="https://adherentesalasextabcn.files.wordpress.com/2017/05/escritos-sobre-la-guerra-y-la-economia-politica.png" data-orig-size="442,229" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="escritos sobre la guerra y la economia politica" data-image-description="" data-medium-file="https://adherentesalasextabcn.files.wordpress.com/2017/05/escritos-sobre-la-guerra-y-la-economia-politica.png?w=300&#038;h=155" data-large-file="https://adherentesalasextabcn.files.wordpress.com/2017/05/escritos-sobre-la-guerra-y-la-economia-politica.png?w=442" class="alignleft size-medium wp-image-3810" src="https://adherentesalasextabcn.files.wordpress.com/2017/05/escritos-sobre-la-guerra-y-la-economia-politica.png?w=300&#038;h=155" alt="" width="300" height="155" srcset="https://adherentesalasextabcn.files.wordpress.com/2017/05/escritos-sobre-la-guerra-y-la-economia-politica.png?w=300&amp;h=155 300w, https://adherentesalasextabcn.files.wordpress.com/2017/05/escritos-sobre-la-guerra-y-la-economia-politica.png?w=150&amp;h=78 150w, https://adherentesalasextabcn.files.wordpress.com/2017/05/escritos-sobre-la-guerra-y-la-economia-politica.png 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>El Rincón Zapatista y la Cafetería Comandanta Ramona y Pensamiento Crítico Ediciones Invitan</p>
<p><strong>Sábado 20 de mayo a las 17 horas:</strong></p>
<p>Presentación del Libro: Escritos sobre la guerra y la economía política del Subcomandante Insurgente Marcos.</p>
<p>Presentadores:<br />
Rosa Albina Garavito Elías,<br />
Carlos Aguirre Rojas,<br />
Luis Lozano Arredondo y<br />
Sergio Rodríguez Lascano (compilador y prologuista del libro)</p>
<p><strong>En UNÍOS, Carmona y Valle 32, col. Doctores, cerca del metro Cuauhtémoc, Ciudad de México</strong></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-830800925" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-830800925');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-830800925",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-830800925'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3809" class="share-twitter sd-button share-icon" href="https://adherentesalasextabcn.wordpress.com/2017/05/17/presentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3809" class="share-facebook sd-button share-icon" href="https://adherentesalasextabcn.wordpress.com/2017/05/17/presentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3809" class="share-google-plus-1 sd-button share-icon" href="https://adherentesalasextabcn.wordpress.com/2017/05/17/presentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-86039207-3809-591cf37fc5974' data-src='//widgets.wp.com/likes/#blog_id=86039207&amp;post_id=3809&amp;origin=adherentesalasextabcn.wordpress.com&amp;obj_id=86039207-3809-591cf37fc5974' data-name='like-post-frame-86039207-3809-591cf37fc5974'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Esta entrada fue publicada en <a href="https://adherentesalasextabcn.wordpress.com/category/ezln/" rel="category tag">ezln</a>, <a href="https://adherentesalasextabcn.wordpress.com/category/presentaciones/" rel="category tag">presentaciones</a>. Guarda el <a href="https://adherentesalasextabcn.wordpress.com/2017/05/17/presentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos/" title="Enlace permanente a Presentación del libro: Escritos sobre la guerra y la economía política del Subcomandante Insurgente&nbsp;Marcos" rel="bookmark">enlace permanente</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://adherentesalasextabcn.wordpress.com/2017/05/16/nodo-solidale-italia-y-mexico-saludos-a-la-asamblea-constitutiva-del-concejo-indigena-de-gobierno/" rel="prev"><span class="meta-nav">&larr;</span> NODO SOLIDALE (Italia y México): Saludos a la asamblea constitutiva del Concejo Indigena de&nbsp;Gobierno</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/17/presentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://adherentesalasextabcn.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5a4c76bfc3" /><input type="hidden" name="_wp_http_referer" value="/2017/05/17/presentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fadherentesalasextabcn.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='3809' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d6957b2b5a" /></p>
<input type="hidden" name="genseq" value="1495069567" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="image-6" class="widget-container widget_image"><h3 class="widget-title">Está usted entrando en territorio Zapatista</h3><div style="overflow:hidden;"><a href="https://adherentesalasextabcn.files.wordpress.com/2015/02/esta-usted.jpg"><img src="https://adherentesalasextabcn.files.wordpress.com/2015/02/esta-usted.jpg?w=200&amp;h=150" title="Está usted en territorio Zapatista" class="aligncenter" width="200" height="150" /></a></div>
</li><li id="image-16" class="widget-container widget_image"><h3 class="widget-title">SOY DE LA SEXTA Y ESTOY CON L@S MAESTR@S</h3><div style="overflow:hidden;"><a href="https://adherentesalasextabcn.wordpress.com"><img src="https://adherentesalasextabcn.files.wordpress.com/2016/06/13445514_1643211422671516_5893722365060737869_n.jpg?w=200&amp;h=150" class="alignnone" width="200" height="150" /></a></div>
</li><li id="facebook-likebox-2" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/Adherentes-a-la-Sexta-Barcelona-1536889896637003/">Facebook Adherentes Bcn</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Adherentes-a-la-Sexta-Barcelona-1536889896637003/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Adherentes-a-la-Sexta-Barcelona-1536889896637003/"><a href="https://www.facebook.com/Adherentes-a-la-Sexta-Barcelona-1536889896637003/">Facebook Adherentes Bcn</a></blockquote></div>
		</div>
		</li><li id="image-9" class="widget-container widget_image"><h3 class="widget-title">Bolsa  y kamisezta de apoyo zapatista</h3><div style="overflow:hidden;"><a href="https://adherentesalasextabcn.files.wordpress.com/2016/06/kamis-y-bolsa-zapatista.jpg"><img src="https://adherentesalasextabcn.files.wordpress.com/2016/06/kamis-y-bolsa-zapatista.jpg?w=180&amp;h=230" title="Bolsa  y kamisezta de apoyo zapatista" class="alignnone" width="180" height="230" /></a></div>
</li><li id="image-4" class="widget-container widget_image"><h3 class="widget-title">Moriremos como soles&#8230;, despidiendo luz!</h3><div style="overflow:hidden;"><a href="https://adherentesalasextabcn.wordpress.com"><img src="https://adherentesalasextabcn.files.wordpress.com/2015/02/10965744_1409775885989425_559408247_n.jpg?w=128&amp;h=110" alt="Moriremos como soles" class="aligncenter" width="128" height="110" /></a></div>
</li><li id="meta-4" class="widget-container widget_meta"><h3 class="widget-title">Administradora</h3>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://adherentesalasextabcn.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://adherentesalasextabcn.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://adherentesalasextabcn.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</li><li id="image-5" class="widget-container widget_image"><h3 class="widget-title">Luís Fernando Sotelo Libertad!</h3><div style="overflow:hidden;"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/libertad-luis-fernando-sotelo-adherente-a-la-sexta/campana-por-la-libertad-de-nuestro-companero-luis-fernando-sotelo/"><img src="https://adherentesalasextabcn.files.wordpress.com/2015/03/cartel-cartasweb.jpg?w=200&amp;h=283" class="aligncenter" width="200" height="283" /></a></div>
</li><li id="image-17" class="widget-container widget_image"><h3 class="widget-title">Libertad Miguel Peralta Betanzos</h3><div style="overflow:hidden;"><a href="https://adherentesalasextabcn.wordpress.com/kompas-presxs/solidaridad-con-nuestro-companero-mazateco-miguel-angel-peralta/a-un-ano-del-encierro-de-miguel-envia-estas-palabras-desde-cuicatlan-oaxaca/"><img src="https://adherentesalasextabcn.files.wordpress.com/2016/07/13427849_1641592469500078_9133053264709163753_n.jpg?w=200&amp;h=288" class="alignnone" width="200" height="288" /></a></div>
</li><li id="image-13" class="widget-container widget_image"><h3 class="widget-title">“Oso Blanco” &#8211; BYRON SHANE CHUBBUCK #07909051 USP Hazelton U.S. Penitentiary P.O. Box 2000 Bruceton Mills, WV 26525 (USA)</h3><div style="overflow:hidden;"><a href="http://freeosoblanco.blogspot.com"><img src="https://adherentesalasextabcn.files.wordpress.com/2016/01/oso_leonard-20141-300x180.jpg?w=180&amp;h=100" alt="&quot;Oso Blanco&quot;" class="alignnone" width="180" height="100" /></a></div>
</li><li id="image-15" class="widget-container widget_image"><h3 class="widget-title">Absolución 8 de Yesa</h3><div style="overflow:hidden;"><a href="https://8deyesa.org"><img src="https://adherentesalasextabcn.files.wordpress.com/2016/05/8-de-yesa-2.jpg?w=200&amp;h=141" alt="Esfender a Tierra no ye delito" title="Absolución 8 de Yesa" class="alignnone" width="200" height="141" /></a></div>
</li><li id="image-14" class="widget-container widget_image"><h3 class="widget-title">Jornada Global por la libertad de lxs presxs políticxs: Hasta que todxs seamos libres!</h3><div style="overflow:hidden;"><a href="https://adherentesalasextabcn.wordpress.com/2015/12/08/convocatorias-para-la-jornada-global-por-la-libertad-de-lxs-presxs-politicxs-que-son-todxs/"><img src="https://adherentesalasextabcn.files.wordpress.com/2015/12/global-presxs03web.jpg?w=180&amp;h=250" class="alignnone" width="180" height="250" /></a></div>
</li><li id="linkcat-130716" class="widget-container widget_links"><h3 class="widget-title">00 - El Canero</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://adherentesalasextabcn.files.wordpress.com/2016/03/el-canero-3.pdf" title="Periódico Independiente de Combate" target="_blank">El Canero nº 3</a></li>
<li><a href="https://adherentesalasextabcn.files.wordpress.com/2016/03/canero-04_2.pdf" title="Periódico Independiente de Combate" target="_blank">El Canero nº 4</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="linkcat-128135" class="widget-container widget_links"><h3 class="widget-title">01 - Vídeos</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.youtube.com/watch?v=6_cl6G1rQXI" title="Dia de Muertos en Mexico: Una tradición que no muere" target="_blank">1/4 Dia de Muertos en Mexico</a></li>
<li><a href="https://www.youtube.com/watch?v=OhYOUWWIG7E" title="2/4 Dia de Muertos en Mexico: Una tradicion que no muere" target="_blank">2/4 Dia de Muertos en Mexico</a></li>
<li><a href="https://www.youtube.com/watch?v=oFPF2wcFc5E" title="3/4 Dia de Muertos en Mexico: Una tradicion que no muere" target="_blank">3/4 Dia de Muertos en Mexico</a></li>
<li><a href="https://www.youtube.com/watch?v=nCnnyxJ14qA" title="4/4 Dia de Muertos en Mexico: Una tradicion que no muere" target="_blank">4/4 Dia de Muertos en Mexico</a></li>
<li><a href="https://www.youtube.com/watch?v=Vfz6gNb81PU" target="_blank">Corazón Del Tiempo Película Completa EZLN</a></li>
<li><a href="https://www.youtube.com/watch?v=cEYTePCwtis" title="Pueblos de Mexico, Pueblo Chol de Chiapas" target="_blank">Pueblo Chol de Chiapas</a></li>
<li><a href="https://www.youtube.com/watch?v=l64s7YxRsKU" title="Pueblos de Mexico, Pueblo Chontal de Oaxaca" target="_blank">Pueblo Chontal de Oaxaca</a></li>
<li><a href="https://www.youtube.com/watch?v=jMEtEIpwHJU" title="Pueblos de Mexico, Pueblo Otomi" target="_blank">Pueblo Otomi</a></li>
<li><a href="https://www.youtube.com/watch?v=WjUs_Dnjf_c" title="Pueblos de Mexico, Pueblo Raramuri de Chihuahua" target="_blank">Pueblo Raramuri de Chihuahua</a></li>
<li><a href="https://www.youtube.com/watch?v=0vBmSro9i60" title="Pueblos de Mexico, Pueblo Seris de Sonora" target="_blank">Pueblo Seris de Sonora</a></li>
<li><a href="https://www.youtube.com/watch?v=HNPZhZEVfv4" title="Pueblos de Mexico, Pueblo Zoque" target="_blank">Pueblo Zoque</a></li>

	</ul>
</li>
<li id="linkcat-121840" class="widget-container widget_links"><h3 class="widget-title">02 - Sitios de interés</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://rebeldia-caricat.blogspot.com.es" target="_blank">Café Rebeldía</a></li>
<li><a href="http://www.cedoz.org/site/" target="_blank">Centro de Documentación Sobre Zapatismo (CEDOZ)</a></li>
<li><a href="http://chacatorex.blogspot.com.es" target="_blank">Chacatorex</a></li>
<li><a href="http://enlacezapatista.ezln.org.mx" target="_blank">Enlace Zapatista</a></li>
<li><a href="http://www.redcontralarepresion.org" target="_blank">Red Contra la Represión</a></li>
<li><a href="http://www.regeneracionradio.org" target="_blank">Regeneración Radio</a></li>
<li><a href="https://veredasautonomas.wordpress.com" target="_blank">Veredas Autónomas</a></li>
<li><a href="https://vivabachajon.wordpress.com" target="_blank">Web de Bachajón</a></li>

	</ul>
</li>
<li id="gravatar-3" class="widget-container widget_gravatar"><h3 class="widget-title">Adherentes a la Sexta</h3><p><a href="https://adherentesalasextabcn.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/dda64bf66ef9b406608ff85be0a26db7?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-center' height='128' width='128'  style="display: block; margin: 0 auto;" /></a></p>
</li><li id="image-7" class="widget-container widget_image"><h3 class="widget-title">EuroCaravana 43 por Ayotzinapa</h3><div style="overflow:hidden;"><a href="https://sulugarlosespera.wordpress.com"><img src="https://adherentesalasextabcn.files.wordpress.com/2015/04/cropped-cropped-cabecerabloginternacionalweb2.jpg?w=180&amp;h=38" class="aligncenter" width="180" height="38" /></a></div>
</li><li id="linkcat-129311" class="widget-container widget_links"><h3 class="widget-title">03 - Vídeos Ayotzinapa</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.youtube.com/watch?v=EWCuEgoDYo4" target="_blank">Entrevista Omar García Ayotzinapa #FestivalRyR</a></li>
<li><a href="https://www.youtube.com/watch?v=N_wLzPWxnk4" target="_blank">EuroCaravana43 – Intervista ad Omar e Roman (1)</a></li>
<li><a href="https://www.youtube.com/watch?v=GPrOp9JYh7U" target="_blank">EuroCaravana43 – Intervista ad Omar e Roman (2)</a></li>
<li><a href="https://www.youtube.com/watch?v=5qmXRdNX6VI" target="_blank">Video exclusivo de los estudiantes de Ayotzinapa antes de su desaparición</a></li>

	</ul>
</li>
<li id="image-8" class="widget-container widget_image"><h3 class="widget-title">Encuentro con Ayotzinapa La Otra Europa</h3><div style="overflow:hidden;"><a href="https://sulugarlosespera.wordpress.com"><img src="https://adherentesalasextabcn.files.wordpress.com/2015/04/la-otra-europa.jpg?w=180&amp;h=113" class="aligncenter" width="180" height="113" /></a></div>
</li><li id="image-10" class="widget-container widget_image"><h3 class="widget-title">Palabra Verdadera Adherentes Barcelona</h3><div style="overflow:hidden;"><img src="https://adherentesalasextabcn.files.wordpress.com/2015/06/logo-adherentesbcnweb.png?w=130&amp;h=103" title="Palabra Verdadera Adherentes Barcelona" class="aligncenter" width="130" height="103" /></div>
</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://adherentesalasextabcn.wordpress.com/" title="Adherentes Bcn" rel="home">
					Adherentes Bcn				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201720y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-dda64bf66ef9b406608ff85be0a26db7">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/adherentesalasextabcn.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/adherentesalasextabcn.wordpress.com\/wp-login.php?action=logout&_wpnonce=45e64fc372","homeURL":"https:\/\/adherentesalasextabcn.wordpress.com\/","postID":"3809","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="86039207" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://adherentesalasextabcn.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Adherentes Bcn" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="cae7d09698" /><input type="hidden" name="_wp_http_referer" value="/2017/05/17/presentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/adherentesalasextabcn.wordpress.com\/2017\/05\/17\/presentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos\/":3809};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"86039207","siteName":"Adherentes Bcn","siteURL":"http:\/\/adherentesalasextabcn.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/adherentesalasextabcn.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fadherentesalasextabcn.wordpress.com%2F2017%2F05%2F17%2Fpresentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyten\/","xhrURL":"https:\/\/adherentesalasextabcn.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"75b83b74c4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0612ad2abc\" \/>","referer":"https:\/\/adherentesalasextabcn.wordpress.com\/2017\/05\/17\/presentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/adherentesalasextabcn.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fadherentesalasextabcn.wordpress.com%2F2017%2F05%2F17%2Fpresentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos%2F","postID":"3809","shortlink":"http:\/\/wp.me\/p5P0J9-Zr","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/adherentesalasextabcn.wordpress.com\/3809","statsLink":"https:\/\/wordpress.com\/stats\/post\/3809\/adherentesalasextabcn.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Ten","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/adherentesalasextabcn.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fadherentesalasextabcn.wordpress.com%2F2017%2F05%2F17%2Fpresentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/adherentesalasextabcn.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8f9e0005c8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/adherentesalasextabcn.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fadherentesalasextabcn.wordpress.com%2F2017%2F05%2F17%2Fpresentacion-del-libro-escritos-sobre-la-guerra-y-la-economia-politica-del-subcomandante-insurgente-marcos%2F","blog_id":"86039207","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=86039207&v=wpcom&tz=0&user_id=0&subd=adherentesalasextabcn","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUFtOAzEMvBBZtxUq4gNxFJRN3NbZvLCTlt6+WcGWRaoi8WVrPDPJDFyyMikWjAWcgMUzGcxfg5MnWJ1CVdnXI0UBTxMKfFaseNLReuSFTNH4atuxGZkUQhMqxuyvQ6DYcVy4385ufmIEuVDG/4j+AB2hw5K1meCjfRcO2uCY0qQwjGg7Km1bBjVqhqClILdNpTMy0xz4jvUcTKEUZ4f79qg4yb9drXHXGufrzxjWrEflaE5V0C9h1QJ0NDlJUQeviUFOmikel9lE7+Ft+/y622z2292LuwFsH9OH'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "adherentesalasextabcn.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'86039207','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'86039207','v':'wpcom','tz':'0','user_id':'0','post':'3809','subd':'adherentesalasextabcn'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85ZF0sN1tLdXpCdWJaMDZ4Z2lpOHhjTE9zUkluXVpHPU92VEJbRSYzNS1zJSVNMW5ybE5KZzZBaFFYSkdzUnl0YVFwS3dbWnQ4fFJVKzBzN11kTG9BYzhlQnRrWllLZzJpK2hHOXMxZyxfTXUyTXhOSjIzdSYxMjM1MzJlW1s5U0c2MTNEMU9iNmExQ1ZPelh5djEsY1V0ZkJ2bEM/Zi5EaFsuZnc9Jl1hOTktPyxMV2gxWT9pWi85a3wwfmJ4KzVQSkJLTCZkc2dnMHp8QWJWN1MmT3YvQ1NSTjJaXW8meXlG'}]);
_stq.push([ 'clickTrackerInit', '86039207', '3809' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
